


















	





		


<!DOCTYPE html>
<html class="no-js" lang="es">
<head>
	
	<!-- ADZONE BLOCK - START -->
<script>
  var adzone = adzone||{}; 
  window.googletag = window.googletag || {cmd: []};
  (function(adzone) { 
    adzone.c=[]; adzone.m=function(e) { if(e.data && e.data.m =="adzone") { adzone.c.push({ m: e }); adzone.r && adzone.r(); } }; 
    window.addEventListener ? window.addEventListener("message", adzone.m, !1) : window.attachEvent && window.attachEvent("message", adzone.m); 
    googletag.cmd.push(function() { googletag.pubads().addEventListener("slotRenderEnded", function(e) { adzone.c.push({r: e}); adzone.r && adzone.r() } ) }); 
  })(adzone);
</script>
<script async src="https://cdn.jsdelivr.net/gh/adzone-io/site@312ca39430912a015c84c0c55d4468b46898f168/18_elcronista_14.js"></script>
<!-- ADZONE BLOCK - END -->
	
	


















	












	
	<meta http-equiv="Content-type" content="text/html; charset=UTF-8"/>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no, initial-scale=1.0"/>
	<link rel="manifest" href="/manifest.json">
	
	
	<meta http-equiv="refresh" content="600">



	

	
		<title> El nuevo método que puede abrir miles de préstamos en el país: qué miran ahora para "desembolsar" | Noticia de Online | Infotechnology.com </title>
		<meta name="keywords" content=""/>
		<meta name="description" content='<p>C&oacute;mo es el nuevo m&eacute;todo para fiscalizar los pr&eacute;stamos y por qu&eacute; esta multinacional desembarc&oacute; en el pa&iacute;s.</p>
'>
		<meta name="GENERATOR" content="Infotechnology.com">
		<meta name="organization" content="Infotechnology.com"/>
		<meta name="Googlebot" content="all"/>
		<meta name="language" content="es_ES"/>
		<meta name="revisit-after" content="1 days">
		<meta name="Author" content="">
		<meta name="robots" content="index,follow">
		<meta name="classification" content="Noticias"/>
		
		<!--Author-->
		
			
			 
			
		
		
		
		
		<!--OpenGraph-->
		
		
		
		
		
	
		
			<meta property="og:title" content="El nuevo m&eacute;todo que puede abrir miles de pr&eacute;stamos en el pa&iacute;s: qu&eacute; miran ahora para &quot;desembolsar&quot;"/>
		
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://www.infotechnology.com/online/El-nuevo-metodo-que-puede-abrir-miles-de-prestamos-en-el-pais-que-miran-ahora-para-desembolsar-20200827-0010.html"/>
		
			<meta property="og:description" content="C&amp;oacute;mo es el nuevo m&amp;eacute;todo para fiscalizar los pr&amp;eacute;stamos y por qu&amp;eacute; esta multinacional desembarc&amp;oacute; en el pa&amp;iacute;s."/>
		
		
		<meta property="og:locale" content="es_LA"/>
		<meta property="og:site_name" content="Infotechnology.com"/>
		
		
		
			
				<meta property="og:image" content="https://www.infotechnology.com/__export/1588774975743/sites/revistait/img/2020/05/06/06_04_20_pesos_argentinos.jpg_2024461655.jpg"/>
			
		
		
		
		
		<!--Twitter cards-->
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:title" content="El nuevo método que puede abrir miles de préstamos en el país: qué miran ahora para " desembolsar"">
		<meta name="twitter:image" content="https://www.infotechnology.com/arte/v2/logo.png">
		<meta name="twitter:site" content="@infotechnologycom">
		<meta name="twitter:creator" content="Infotechnology">
		<meta name="twitter:domain" content="https://www.infotechnology.com">
		<meta name="twitter:url" content="https://twitter.com/infotechnologycom">
		<meta name="twitter:description" content="Noticias y adelantos sobre tecnología, Internet, emprendedores e innovación. Con el respaldo de la revista Information Technology.">
		
		
		
			
				<meta property="twitter:image" content="https://www.infotechnology.com/__export/1588774975743/sites/revistait/img/2020/05/06/06_04_20_pesos_argentinos.jpg"/>
			
		
		
		
		
		<link rel="canonical" href="http://www.infotechnology.com/online/El-nuevo-metodo-que-puede-abrir-miles-de-prestamos-en-el-pais-que-miran-ahora-para-desembolsar-20200827-0010.html">
		<link rel="amphtml" href="https://www.infotechnology.com/amp/online/El-nuevo-metodo-que-puede-abrir-miles-de-prestamos-en-el-pais-que-miran-ahora-para-desembolsar-20200827-0010.html">
		
		
	
		
	<meta property="article:publisher" content="https://www.facebook.com/InfotechnologyCom"/>



	
	<!--FAVICON-->
	<link rel="apple-touch-icon-precomposed" href="/arte/v2/LogoIT.ico"/>
	<link rel="shortcut icon" href="/arte/v2/LogoIT.ico"/>
	<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.infotechnology.com/rss/feed.xml">	
	<!--FONTS-->
	<link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,700italic,600italic,400italic,300italic,200italic,900,700,600,300,200' rel='stylesheet' type='text/css'>
	
	<!--CSS GENERALES-->
	<link rel="stylesheet" href="/__export/1476984149958/system/modules/com.tfsla.revista.it/resources/css/normalize.min.css">
	<link rel="stylesheet" href="/__export/1529670611315/system/modules/com.tfsla.revista.it/resources/css/icons.css"/>
	<link rel="stylesheet" href="/__export/1476984150008/system/modules/com.tfsla.revista.it/resources/css/owl-carousel/owl.carousel.css"/>
	<link rel="stylesheet" href="/__export/1476984150063/system/modules/com.tfsla.revista.it/resources/css/owl-carousel/owl.theme.css"/>
	<link rel="stylesheet" href="/__export/1573823735909/system/modules/com.tfsla.revista.it/resources/css/style.min.css"/>
	<link rel="stylesheet" href="/__export/1567519300682/system/modules/com.tfsla.revista.it/resources/css/custom.css"/>
	
	
	
	
	
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-5W847J3');</script>
	<!-- End Google Tag Manager -->
	
	<!-- Begin comScore Tag -->
	<script>
	  var _comscore = _comscore || [];
	  _comscore.push({ c1: "2", c2: "6906413" });
	  (function() {
	    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
	    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
	    el.parentNode.insertBefore(s, el);
	  })();
	</script>
	<noscript>
	  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906413&cv=2.0&cj=1"/>
	</noscript>
	<!-- End comScore Tag -->
	
	
		<script type="text/javascript" src="https://cdn.jwplayer.com/libraries/AqZBzabD.js"></script>

		
	
	
	
	
	
	

	
	<script type="text/javascript"> var _rl_cn = _rl_cn || 0,_rl_ptc = ("https:" == window.location.protocol ? "https" : "http"); window._rl_ids = window._rl_ids || []; window._rely = window._rely || []; _rl_ids.push({pid:884,src:5}); _rely.send = _rely.send?_rely.send:function() {}; (function() { var rl = document.createElement("script"); rl.type = "text/javascript"; rl.async = true; rl.src = _rl_ptc + "://api.retargetly.com/loader?id=" + _rl_ids[_rl_ids.length-1].pid; rl.id = "rely-api-"+(_rl_cn++); var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(rl, s); })(); </script>
	
	
	
	<script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_216041.js"></script>

	
	
        <!-- INIT HBMP and start listening for new placements-->
        
        <!--Load UAM API-->
        
        
        
        
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        
        
        <script src="//i.e-planning.net/layers/hbdfp2.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="2d0fe" data-proxy="true"></script>
	


        
        
        
        
	
	
	
	
	
	
		        
		
		<script data-ad-client="ca-pub-2334602378211593" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		
	   	<script src="https://i.e-planning.net/esb/4/1/3fb8/d37f4ac52d8ed08e/ctradepl.js"></script>
		
		<!-- Start GPT Tag -->
        <script>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</script>
    <!-- End GPT Tag -->
		
	
	
	   
	

	 
		
		
		
	 


















	






<script>
	
	
	var ADALLOWED = "";
	var COMMENTCOUNT = ""; 
	

	function getNumbersInString(string) {
	  var tmp = string.split("");
	  var map = tmp.map(function(current) {
	    if (!isNaN(parseInt(current))) {
	      return current;
	    }
	  });
	
	  var numbers = map.filter(function(value) {
	    return value != undefined;
	  });
	
	  return numbers.join("");
	}
	

			

 	
 		window.dataLayer = window.dataLayer || [];
		
		
	 
		window.dataLayer.push({
			'event': 'articleProperty',
			'articleProperty': {
			'id': '201804120003',
			'title': 'El plan de MercadoLibre para que todos tus pedidos te lleguen rápido (y no compres nada en Amazon)',
			'type':'NewsArticle',
			'authorNameFront': '',
			'authorName': 'jdetoma',
			'authorId': '479868e5-0179-11e6-8f8c-f99b887f03b6',
			'category': 'negocios',
			'canonica': 'http://www.infotechnology.com/negocios/Mercado-Libre-anticipa-la-llegada-de-Amazon-y-construye-un-centro-de-distribucion-en-la-Argentina-20180412-0003.html',
			'datePublished': 'Thu Apr 12 11:12:58 GMT-03:00 2018',
			}
		});
		
		console.log(window.dataLayer);

    
</script>	
	
	<!-- Begin Digital Analytix Tag --> 
	<script type="text/javascript"> 
	// <![CDATA[
	function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
	udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6906413&ns_site=infotechnology&name=Online.nota.El nuevo método que puede abrir miles de préstamos en el país: qué miran ahora para "desembolsar"');
	// ]]>
	</script>
	<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=6906413&ns_site=infotechnology&name=Online.nota.El nuevo método que puede abrir miles de préstamos en el país: qué miran ahora para " desembolsar"" height="1" width="1" alt="*"></p></noscript> 
	<!-- End Digital Analytix Tag -->

	


















	





<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/infotechnology/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
	
	
	
</head>
	<!--[if lt IE 8]>
		<p class="explorer-update">tú navegador no es compatible con ese sitio, por favor actualiza <a href="http://browsehappy.com/">Aquí</a></p>
	<![endif]-->	
	   
<body>	

	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5W847J3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	
	
		
		
		<!-- Video slider/Mobusi - agregado segun ticket  8068 -->
		<div id="ads_DTDKF4DCTJXC"></div>
		<script defer="" language="javascript" type="text/javascript">
		(function(){
		var newscript= document.createElement('script');
		newscript.type = 'text/javascript';
		newscript.async = true;
		lz_elem = (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]);
		lz_elem.appendChild(newscript);
		newscript.onload = function(ev){
		var lz_url="https://play.sunmediaads.com/red/zone.php?code=DTDKF4DCTJXC&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
		var lz_target = "ads_DTDKF4DCTJXC";
		var lz_sync_mode=false;
		lz_loadads(lz_url ,lz_target,lz_sync_mode);
		}
		newscript.src= "https://img.sunmediaads.com/ads/lz_loader.js?ver=1.4";
		})();
		</script>
		<!-- FIN Video slider -->
	
	

	


















	






	<div id="rep-comm" class="popup">
		<div class="modal">
			<div class="header-modal">
				<h2 class="title-reportComentarios">REPORTAR COMENTARIO</h2>
				<div class="close-button" onclick="javascript:IT.comment.reportclose();return false;">
					<h2>X</h2>
				</div>
			</div>
			
			<div class="container-modal">
				<form method="post" id="report-comment-form" name="reportarComentarioForm" action="/system/modules/com.tfsla.diario.newsTags/elements/comments/reportAbuse_infotechnologyV2.jsp">
					<h3>Estás reportando este comentario al equipo de <span>Infotechnology.</span><br>Todos los campos son obligatorios.</h3>
					
					<div class="container-label"> 
						<label for="Pregunta">¿Por qué quieres reportar este contenido?</label>
						
						<div class="select-element">
							<select name="motivoReporteComentario" id="motivoReporteComentario" class="selection" placeholder="Selecciona">
								<option value="">Selecciona</option>
								<option value="1">Abuso personal</option>
								<option value="2">Ofensivo</option>
								<option value="3">Lenguaje inapropiado</option>
								<option value="4">Datos erróneos</option>
								<option value="5">Spam</option>
								<option value="6">Copyrights</option>
								<option value="7">Asuntos legales</option>
							</select>
							<span><i class="icon-down"></i></span>
						</div>
					</div>
					
					<div class="container-label">
						<label for="Reporte">Agrega algo más al reporte</label>
						
						<textarea name="reporteAgregado" id="reporteAgregado" placeholder=""></textarea> 
					</div>
					
					<div class="container-buttons">
						<button onclick="javascript:IT.comment.reportsend();return false;">Enviar</button>
						<button onclick="javascript:IT.comment.reportclose();return false;">Cancelar</button>
					</div>
					
					<input id="idComentarioReportado" type="hidden" name="idComentarioReportado" value=""/>
				</form>
			</div>
		</div>
	</div>

		
	<div id="login"></div>
	<div id="twitter-email"></div>
	<div id="suscription-newsletter"></div>
	
	


















	





<!--==============================MODAAAAAAAAAAAAAAAAAAAAAL==============================0-->
<div id="contact-form" class="popup contact-form">
	<div class="modal">
		<div class="header-modal">
			<h2 class="title-contactoForm">CONTACTO</h2>
			
			<div class="close-button" onclick="javascript:IT.contacto.close(this);return false;">
				<h2>X</h2>
			</div>
		</div>
		
		<div class="container-modal">
			<form id="send-form" name="send-form" method="POST" action="/usuarios/sendContact.html">
				<h3>Ingresa tus datos</h3>
				<input type="text" placeholder="Nombre" id="name-contact" name="name-contact"></input>
				<input type="text" placeholder="Apellido" id="lastname-contact" name="lastname-contact"></input>
				<input type="email" placeholder="Email" id="email-contact" name="email-contact"></input>
				<input type="text" placeholder="Telefono" id="phone-contact" name="phone-contact"></input>
				
				<div class="termns">
					<p>Dirigido a:</p>
					<div class="checkbox-content">
						<span>
							<input type="checkbox" id="to-r-contact" name="to-r-contact"> 
						</span>
						<p>Redacción</p>
					</div>
					<div class="checkbox-content">
						<span>
							<input type="checkbox" id="to-c-contact" name="to-c-contact"> 
						</span>
						<p>Comercial</p>
					</div>
					<div class="checkbox-content">
						<span>
							<input type="checkbox" id="to-s-contact" name="to-s-contact"> 
						</span>
						<p>Suscripciones</p>
					</div>
					<textarea id="subject-contact" name="subject-contact"></textarea>
					
					<button onclick="javascript:IT.contacto.send(this);return false;">Enviar</button>
				</div>
			</form>
		</div>
	</div>
</div>
		

<div id="eurModal" class="popup popin-webusers2 popin-wall">
		<div class="modal">
			<div class="header-modal">
				<h2 class="title-iniciarSesion">Bienvenido</h2>				
			</div>
			<div class="container-modal">
				<div class="new-popup">
					<h2 class="title-new-popup">Para continuar con tu lectura, ingresá con una red social</h2>
					<p class="text-new-popup">No te pierdas de nada es <strong>Gratis!</strong></p>
				</div>
				<div class="content-instancias clearfix">										
					<div class="content-btn-wall">
						<div class="login-buttons">
							<h3>Entrar con</h3>
							<button class="facebook">Facebook</button>
							<button class="googleplus">Google Plus</button>
							<div class="conditions">							
								<p>
									<span class="content-checkox">
										<input type="checkbox" name="aceptarTerminos" id="aceptarTerminos">
										<label for="aceptarTerminos"></label>
									</span>
									<span class="text-aceptar-terms">He leído y acepto los <a href="https://www.infotechnology.com/pages/terminosycondiciones.html" target="_blank" title="Términos y Condiciones">términos y Condiciones</a></span>
									<div class="add-popin add-error" style="display:none;">Debe aceptar los términos para continuar</div>
									<div class="add-popin add-bienvenido" style="display:none;">Gracias por logearse en Infotechnology </div>		
								</p>
							</div>							
						</div>									 		
						
						 
					</div>
					
				</div>
				
			</div>
		</div>
	</div>
	


















	










<header class="site-header-it">
	


















	





<nav class="slide-menu">
	<ul>
		
			
			
			
			
				<li><a href="/online/" title="Online">Online</a></li>
			
		
			
			
			
			
		
			
			
			
			
				<li><a href="/gadgets/" title="Gadgets">Gadgets</a></li>
			
		
			
			
			
			
				<li><a href="/negocios/" title="Negocios">Negocios</a></li>
			
		
			
			
			
			
				<li><a href="/culturageek/" title="Conexión Geek">Conexión Geek</a></li>
			
		
			
			
			
			
		
			
			
			
			
				<li><a href="/entreprenerds/" title="Entreprenerds">Entreprenerds</a></li>
			
		
			
			
			
			
				<li><a href="/labs/" title="Labs">Labs</a></li>
			
		
			
			
			
			
		
			
			
			
			
		
			
			
			
			
		
			
			
			
			
		
			
			
			
			
				<li><a href="/agenda/" title="Agenda">Agenda</a></li>
			
		
	</ul>
</nav>
	
	


















	





<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5W847J3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	
	<div class="wrapper">
		<section class="top-header">
			<div class="header-logo-bar">
				<div class="content-logo-menu">
					<div class="menu-button"><em></em></div>
					<a href="https://www.infotechnology.com/index.html">
						<img class="logo" src="/export/sites/revistait/arte/v2/infotechnology.svg" width="168" height="28" alt="Infotechnology">
					</a>
					<div class="content-fecha-it">
						<span class="fecha-it" id="dia-it"></span>
					</div>
				</div>				
				<div class="content-right">
					
					<div class="login user-logged hide">
						<div id="showUserMenu" class="login-holder">
							<div class="login-profile">
								<img class="data-name-alt data-img" src="" width="41" height="41" alt=""/>
							</div>
						</div>
					</div>
					<div class='login user-notlogged' title='Ingresar'><div class='login-holder'><i class='icon-login'></i></div></div>
					
					<div class="search-bar">
						<i id="search" class="icon-search"></i>
					</div>
					<div class="social-media">
						<div class="circle-icon-little">
							<a rel="me nofollow" href="https://twitter.com/infotechnology" target="_blank"><i class="icon-twitter" alt="siguenos en Twitter" title="siguenos en Twitter"></i></a>
						</div>
						<div class="circle-icon-little">
							<a rel="me nofollow" href="https://www.facebook.com/InfotechnologyCom" target="_blank"><i class="icon-facebook" alt="siguenos en Facebook" title="siguenos en Facebook"></i></a>
						</div>
					</div>
				</div>
										
				<!--MODULO BITCOIN-->
			</div>
		</section>

	</div>
	<!-- Menu Logueado Open -->
        <section class="search-action" id="userMenu">
            <div class="bloqueLogueado">
            		<div class="text-login">
			    <p class="data-name"></p>                            
		        </div>
		        <div class="data-login">
                        	<a href="/usuarios/editar_perfil.html" class="miperfil" title="Perfil">Editar Perfil</a>
                        	<a href="#" class="logout" title="Salir">Salir</a>
                        </div>
		</div>
        </section>
	<section class="search-action" id="searchInput">
		<form action="javascript:IT.buscar.send();">
			<input type="text" name="q" id="q-search" placeholder="Qué buscás" autocomplete="off"/><button>Buscar</button>
		</form>
	</section>
	


















	





<nav class="header-nav">
	<ul>
		
			
				
					
						
						
						
						
						
						
							
								<li><a href="/gadgets/" target="_self" title="Mobile">Mobile</a></li>
							
						
						
						
					
				
					
						
						
						
						
						
						
							
								<li><a href="/culturageek/" target="_self" title="Conexión Geek">Conexión Geek</a></li>
							
						
						
						
					
				
					
						
						
						
						
						
						
							
								<li><a href="http://comparador.infotechnology.com/?utm_source=Header&utm_medium=link&utm_campaign=Comparador " target="_blank" title="Comparador de Planes">Comparador de Planes</a></li>
							
						
						
						
					
							
			
		
	</ul>
</nav>
</header>
	
	<!-- TAKEOVER CONTENT-->
        <div style="display:none"><div class="AdManagerTake">
	       	<!-- Takeover - Home -->
	        <script>
	               	var divID = document.getElementsByClassName("AdManagerTake")[0].setAttribute("id",divID_Desk[4]);
	                <!-- /54299349/IT_Flotantes_Notas-->
	                //console.log(winDesktop, window.innerWidth, "Aqui estoy dentro del espacio de IT_Flotantes_Notas");
	                googletag.cmd.push(function() { googletag.display(divID_Desk[4]); });
	        </script>
	        <!-- End AdSlot --> 
	</div></div>
	<!-- FIN TAKEOVER CONTENT-->
	
	<!-- STICKY CONTENT-->
	<div style="display:none"><div class="content-banner AdManagerSticky">
		<!-- Sticky - IT_Ancla-->
               	<script>
                       	var divID = document.getElementsByClassName("AdManagerSticky")[0].setAttribute("id",divID_Desk[3]);
                        <!-- /54299349/IT_Ancla-->
                        //console.log(winDesktop, window.innerWidth, "Aqui estoy dentro del espacio de IT_Ancla");
                        googletag.cmd.push(function() { googletag.display(divID_Desk[3]); });
                </script>
        	<!-- End AdSlot --> 	
	</div></div>
	<!-- FIN STICKY CONTENT-->
	
    	<div class="wrapper">
        	<div class="container">  
        		<div><div class="banner-container AdManager">	
				


















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<!-- Header - Notas -->
                    <script>
                                    if (winDesktop === true) {
                                        var divID = document.getElementsByClassName("AdManager")[0].setAttribute("id",divID_Desk[0]);
                                        <!-- /54299349/IT_Header_desktop_NOTAS -->
                                        console.log(winDesktop, window.innerWidth, "Aqui estoy dentro del espacio de IT_Header_desktop_NOTAS");
                                        googletag.cmd.push(function() { googletag.display(divID_Desk[0]); });
                                    }if (winDesktop === false) {
                                        var divID = document.getElementsByClassName("AdManager")[0].setAttribute("id",divID_Mob[0]);
                                        <!-- /54299349/IT_Header_mobile_NOTAS -->
                                        console.log(winDesktop, window.innerWidth, "Aqui estoy dentro del espacio IT_Header_mobile_NOTAS");
                                        googletag.cmd.push(function() { googletag.display(divID_Mob[0]); });
                                    };
                                </script>
                                <!-- End AdSlot -->

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	

			</div></div>
			
			<section class="article-wrapper" id="articuloNota" itemscope itemtype="http://schema.org/Article">
			
			

			
				
				<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop='url' content='https://www.infotechnology.com/online/El-nuevo-metodo-que-puede-abrir-miles-de-prestamos-en-el-pais-que-miran-ahora-para-desembolsar-20200827-0010.html'/>
				<meta itemprop="interactionCount" content="UserComments:0"/>	
				<meta itemprop="articleSection" content="Online"/>	
				<meta itemprop="mainEntityOfPage" content="http://www.infotechnology.com/online/El-nuevo-metodo-que-puede-abrir-miles-de-prestamos-en-el-pais-que-miran-ahora-para-desembolsar-20200827-0010.html"/>
				
				
				
				<meta itemprop="datePublished" content="2020-10-07 12:14:00"/>
				<meta itemprop="dateModified" content="2020-10-07 02:35:31"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Apertura.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://www.infotechnology.com/arte/v2/logo.png"/>
						<meta itemprop="width" content="168">
						<meta itemprop="height" content="28">
					</div>
				</div>



					
					
						
							
								
							
						
						
					






				
					
					
					
					
					
					
					
										
					<article class="article-new " id="article-1" data-title="El nuevo método que puede abrir miles de préstamos en el país: qué miran ahora para " desembolsar"" data-pathFriendly="/online/El-nuevo-metodo-que-puede-abrir-miles-de-prestamos-en-el-pais-que-miran-ahora-para-desembolsar-20200827-0010.html">
						
						
						
						<blockquote class="blockquote-title">
							
							
							
												

							<div class="category">
								<span><em>Online</em></span>
							</div>
							
							<!--CHAPITA APERTURA DE NEGOCIO-->
								
							<!--FIN CHAPITA APERTURA DE NEGOCIO-->
							
								<h1 itemprop="headline">El nuevo método que puede abrir miles de préstamos en el país: qué miran ahora para "desembolsar"</h1>
							
							
							
							
							
								<em itemprop="description alternativeHeadline"><p>C&oacute;mo es el nuevo m&eacute;todo para fiscalizar los pr&eacute;stamos y por qu&eacute; esta multinacional desembarc&oacute; en el pa&iacute;s.</p>
</em>
							
							
							
																				
									
									 
									
									
									
									
								
							
							
							
								
								
												
								<span> 07 de Octubre  2020 </span>
								
							
						</blockquote>
						
						
							


















	






	
	
	
		
	
		 
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
		
			
				
			
				
			
			
			<div class="image-container " itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="description" content='El nuevo método que puede abrir miles de préstamos en el país: qué miran ahora para "desembolsar"'>
				<meta itemprop="contentURL image" content='/__export/1588774975743/sites/revistait/img/2020/05/06/06_04_20_pesos_argentinos.jpg'>
				<meta itemprop="url" content='https://www.infotechnology.com/__export/1588774975743/sites/revistait/img/2020/05/06/06_04_20_pesos_argentinos.jpg'>
				<meta itemprop="height" content='875'>
				<meta itemprop="width" content='490'>
				
				<img itemprop="contentURL image" data-breakpoint src='/arte/v2/breakpoint.jpg' data-desktoplarge="/__export/1588774975743/sites/revistait/img/2020/05/06/06_04_20_pesos_argentinos.jpg_1484051676.jpg" data-desktopmed="/__export/1588774975743/sites/revistait/img/2020/05/06/06_04_20_pesos_argentinos.jpg_667465578.jpg" data-desktopsmall="/__export/1588774975743/sites/revistait/img/2020/05/06/06_04_20_pesos_argentinos.jpg_752370085.jpg" data-tablet="/__export/1588774975743/sites/revistait/img/2020/05/06/06_04_20_pesos_argentinos.jpg_213810771.jpg" data-mobile="/__export/1588774975743/sites/revistait/img/2020/05/06/06_04_20_pesos_argentinos.jpg_1917179645.jpg" alt='El nuevo método que puede abrir miles de préstamos en el país: qué miran ahora para "desembolsar"'/>

				
				
				<div class="bottom-title">
					
				</div>
			</div>
		
	 

						
											
						


















	








	
	
	
	<script type="text/javascript">
		var myString = 'El nuevo m&eacute;todo que puede abrir miles de pr&eacute;stamos en el pa&iacute;s: qu&eacute; miran ahora para &quot;desembolsar&quot;';
		var encodedString = encodeURIComponent(myString);
	</script>
	
	
	<div class="socialmedia-side" id="#socialMediaContainer">
		<div class="floating-icons" id="#iconosSocialMedia">
		   	<div class="circle-icon-little fb">
			        <a href="#" onclick="javascript:IT.event.send('facebook','/online/El-nuevo-metodo-que-puede-abrir-miles-de-prestamos-en-el-pais-que-miran-ahora-para-desembolsar-20200827-0010.html');window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.infotechnology.com/online/El-nuevo-metodo-que-puede-abrir-miles-de-prestamos-en-el-pais-que-miran-ahora-para-desembolsar-20200827-0010.html','Comparte en Facebook','location=no,toolbar=no,width=350,height=250');return false;" title="Compartir en Facebook">
			        	<i class="icon-facebook"></i>
			        </a>
			</div>
		    	<div class="circle-icon-little tw">
			        <a href="#" onclick="javascript:IT.event.send('twitter','/online/El-nuevo-metodo-que-puede-abrir-miles-de-prestamos-en-el-pais-que-miran-ahora-para-desembolsar-20200827-0010.html');var encodedString = encodeURIComponent('El nuevo m&eacute;todo que puede abrir miles de pr&eacute;stamos en el pa&iacute;s: qu&eacute; miran ahora para &quot;desembolsar&quot;');window.open('https://twitter.com/share?text='+encodedString+'&url=https://www.infotechnology.com/online/El-nuevo-metodo-que-puede-abrir-miles-de-prestamos-en-el-pais-que-miran-ahora-para-desembolsar-20200827-0010.html','Comparte en Twitter','location=no,toolbar=no,width=350,height=350');return false;" title="Compartir en Twitter">
			        	<i class="icon-twitter"></i>
			        </a>
		    	</div>
		    	<div class="circle-icon-little in">
			        <a href="#" onclick="javascript:IT.event.send('linkedin','/online/El-nuevo-metodo-que-puede-abrir-miles-de-prestamos-en-el-pais-que-miran-ahora-para-desembolsar-20200827-0010.html');window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://www.infotechnology.com/online/El-nuevo-metodo-que-puede-abrir-miles-de-prestamos-en-el-pais-que-miran-ahora-para-desembolsar-20200827-0010.html','Comparte en Linkedin','location=no,toolbar=no,width=450,height=450');return false;" title="Compartir en Linkedin">
			        	<i class="icon-linkedin"></i>
			        </a>
		    	</div>
		   	<div class="circle-icon-little">
			        <a href="#comentariosBox">
			        	<i class="icon-login"></i>
			        </a>
		    	</div>
		    	<div class="circle-icon-little icon-whatsapp-container wa">
			        <a href=whatsapp://send?text=https://www.infotechnology.com/online/El-nuevo-metodo-que-puede-abrir-miles-de-prestamos-en-el-pais-que-miran-ahora-para-desembolsar-20200827-0010.html><i class="icon-whatsapp"></i></a>
		    	</div>
		    	<div class="circle-icon-little gp">
			       	<a href="#" onclick="javascript:IT.event.send('google+','/online/El-nuevo-metodo-que-puede-abrir-miles-de-prestamos-en-el-pais-que-miran-ahora-para-desembolsar-20200827-0010.html');window.open('https://plus.google.com/share?url=https://www.infotechnology.com/online/El-nuevo-metodo-que-puede-abrir-miles-de-prestamos-en-el-pais-que-miran-ahora-para-desembolsar-20200827-0010.html','Comparte en Google +','location=no,toolbar=no,width=450,height=540');return false;" title="Compartir en Google">
			       		<i class="icon-google-plus"></i>
			       	</a>
		    	</div>
		</div>
	</div>	

	
						<div class="article-container" itemprop="articleBody">
							
								
								
								<p>Uno de los principales problemas en Latinoamérica es el gran número de personas que tienen escasa bancarización, lo que les dificulta el acceso a los servicios financieros. <strong>En contrapartida, los dispositivos digitales como móviles, tablets y computadoras ofrecen una gran cantidad de datos que aumentan la capacidad general de predecir el comportamiento crediticio de una persona</strong>. Para conseguir un perfil adecuado de un potencial tomador de préstamos cuando no tiene un historial como deudor del sistema bancario, nace CredoLab, una tecnología que permite determinar en segundos si uno es o no sujeto de crédito.&nbsp;Ombu Tech Services&nbsp;(OMBU), <strong>proveedor de soluciones de innovación tecnológica y consultoría para empresas líderes en Estados Unidos y Latinoamérica, trae este desarrollo a la región y ya comenzó a implementarlo también en Argentina, Peru, Mexico, y Colombia</strong>.</p>
								
								
								
									
									
								
							
								
								
								<p>La fintech es originaria de Singapur, pero ahora es&nbsp;una multinacional que <strong>ya puso los ojos sobre la Argentina.&nbsp;</strong>La elección no es del todo extraña:&nbsp;según <a href="https://www.infotechnology.com/negocios/Las-fintech-argentinas-son-las-terceras-mas-importantes-de-la-region-20191119-0006.html" target="_blank">datos del sector</a>,&nbsp;el ecosistema local es el tercero en importancia y en cantidad de emprendimientos a nivel regional, ubicándose sólo después del de países más populosos, como México y Brasil. <strong>La industria se plantea cuáles serán los motores de su crecimiento en los próximos años, en un contexto de cambio político y económico y probablemente, regulatorio.</strong></p>
								
								
								
									
									
								
							
								
								
								<p>CredoLab&nbsp; desembarca en el país&nbsp;para mejorar la predicción analizando una cantidad de variables que definen en cada caso el comportamiento futuro del tomador de préstamo.&nbsp;<strong>La compañía anunció recientemente el cierre de una ronda de Serie A de US$ 7 millones de dólares, liderada por GB Group, de Singapur.</strong></p>
								
								
								
									
									
								
							
								
								
								<p>En una región en la que el 70% de la población permanece sin acceso bancario, pero en la que se espera que la penetración de teléfonos inteligentes aumente al 79% para 2025, la empresa de scoring crediticio busca complementar al sistema actual en el que los bancos y entidades financieras definen <strong>el otorgamiento de préstamos por variables históricas de los solicitantes y su nivel de ingresos</strong>.</p>
								
								
								
									
									
										


















	




 








	
	
	
	

		
			
			
	
				
				
				
				<article title="" class="nota-relacionada-parrafo clearfix">
				    <div class="data-nota-relacionada">
				    	 <div class="data-entry-nota-relacionada" style="display:none;"> 
				    	 
				    	 	
				        	<a href="/online/Este-banco-argentino-trajo-al-pais-el-verdadero-cheque-electronico-es-mas-barato-seguro-y-ya-se-puede-usar-20201007-0010.html" target="_blank" class="">
				        		<img class="icon-relacionada" src="https://www.cronista.com/__export/1526483030687/sites/diarioelcronista/arte/v2/favicon/Cronista-60x60.png" width="55" height="55">
				        	</a>
				        	
				        		
				        											
								
								
								
								
								
								
				        		
				        	
				        	
				        </div>
				        
				        
				        	
				        		<a target="_self" class="a-img-relacionada-parrafo pull-left">
				        			<img class="img-relacionada-parrafo" src="/__export/1541080203255/sites/revistait/img/2018/11/01/cheques-2672195_1920.jpg_498369316.jpg" width="87" height="87">
				        		</a>
				        	
				        	        
				        
				         
				       
			        	<h2 style=" margin: 0px 7px 4px 7px;">Mirá también</h2>     		        	
			
				        <h2 class="title-nota-relacionada">
				            <a href="/online/Este-banco-argentino-trajo-al-pais-el-verdadero-cheque-electronico-es-mas-barato-seguro-y-ya-se-puede-usar-20201007-0010.html?utm_source=related_paragraph&utm_medium=cms&utm_campaign=nota_relacionada">
				                Este banco argentino trajo al país el verdadero cheque electrónico: es más barato, seguro y ya se puede usar
				            </a>
				        </h2>
				        
				        
						
						
						
						<div class="description-nota-relacionada">
							Un banco de Santa Fe lanz&oacute; el primer cheque electr&oacute;nico que se deposita solo. C&oacute;mo funciona y qui&eacute;nes lo pueden pedir.
						</div>
					
				        
				    </div>
			     </article>
			
			
			
		
	
	
	

	
	
	
	
	
	

	
	
	
	
	
	

	
	
	
	
	
	

	
	
	
	
	
	

									
									
									
									
									
								
							
								
								
								<p>La herramienta realiza evaluaciones de riesgo crediticio al observar el comportamiento de los clientes y cómo usan su smartphone en comparación con cómo los clientes morosos usan su teléfonos. <strong>Accediendo a casi 3,8 millones de funciones encuentra los patrones de comportamiento y brinda el scoring crediticio, en tan solo segundos</strong>. Es importante destacar que la empresa no lee los mensajes personales ni accede a la información personal ya que la plataforma solo recopila metadatos, no datos personales, y siempre solicita el consentimiento del cliente.</p>
								
								
								
									
									
								
							
								
								
								<p>“Desde OMBU traemos esta solución a Latinoamérica en el marco del plan de crecimiento de CredoLab que planea expandirse a nivel mundial en los próximos cinco años”, expresa Mariano Zadeh, Cofundador de OMBU y añade: <strong>“Con esta solución de machine learning se ha visto un aumento del 20% en la aprobación de nuevos clientes bancarios, una reducción del 15% en préstamos morosos y una caída del 22% en la tasa de fraude”</strong>.</p>
								
								
								
									
									
								
							
								
								
								<h2>¿Cómo funciona el algoritmo basado en Machine Learning?</h2>
<p>La herramienta realiza evaluaciones de riesgo crediticio al observar el comportamiento de los clientes y cómo usan su smartphone en comparación con cómo los clientes morosos usan su teléfonos. <strong>Accediendo a casi 3,8 millones de funciones encuentra los patrones de comportamiento y brinda el scoring crediticio, en tan solo segundos</strong>. Es importante destacar que la empresa no lee los mensajes personales ni accede a la información personal ya que la plataforma solo recopila metadatos, no datos personales, y siempre solicita el consentimiento del cliente.</p>
								
								
								
									
									
								
							
								
								
								<p>“Traemos esta solución a Latinoamérica en el marco del plan de crecimiento de CredoLab que planea expandirse a nivel mundial en los próximos cinco años”, expresa Mariano Zadeh, Cofundador de OMBU Tech y añade: “Con esta solución de machine learning se ha visto un aumento del 20% en la aprobación de nuevos clientes bancarios, una reducción del 15% en préstamos morosos y una caída del 22% en la tasa de fraude”.</p>
								
								
								
									
									
								
							
								
								
								<p>Por su parte, Peter Barcak, CEO y cofundador de CredoLab, afirmó: “Después de nuestro éxito inicial con 4 clientes registrados en LATAM, estamos emocionados de acelerar la expansión en la región con un socio confiable como OMBU, <strong>una empresa que tiene una sólida reputación y un innovador conjunto de productos que van de la mano con nuestra solución”.</strong></p>
								
								
								
									
									
								
							
							
							<br>
							
							


















	






	

							
							<br>
							
							
							
							
							
							
								


















	






													
		
		 
		
		
		
		
			<meta itemprop="author" content="Apertura.com"/>
		
	

							
							
							


















	







	
		
			<div class="tags">
			<meta itemprop="keywords" content="">
				<p>
					<strong>Tags:</strong>
		
					
					
					
					<a href="/tags/todas/credito/1" title="credito">
						
						credito
					</a>
					
		
	
		
					
					
					
					<a href="/tags/todas/argentina/1" title="argentina">
						
						argentina
					</a>
					
		
	
		
					
					
					
					<a href="/tags/todas/fintech/1" title="fintech">
						
						fintech
					</a>
					
		
	
		
					
					
					
					<a href="/tags/todas/prestamos/1" title="prestamos">
						
						prestamos
					</a>
					
		
	
		
					
					
					
					<a href="/tags/todas/bancarios/1" title="bancarios">
						
						bancarios
					</a>
					
		
				</p>
			</div>
		
	

							
							
							
														
								


















	



      	 



	<div class="vote-container" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
		<meta itemprop="ratingCount" content="0"/>
		<meta itemprop="ratingValue" content="0"/>
		<meta itemprop="bestRating" content="500"/>
		<meta itemprop="worstRating" content="0"/>
		
		<div class="vote">
			<h2 class="title-tegustoNota">¿Te gustó la nota?</h2>
			
			<div class="yes-vote">
				<a onclick="makeVoteExterior(this)" style="cursor:pointer;" title="Me gusta">
	         			<i class="icon-yes"></i>
					<h3>
						<span><div style="display:inline" id="pos_19370" onclick="makeVote('pos_19370','/contenidos/2020/08/27/noticia_0010.html','1');" type="ranking" mode="positive-valorations" path="/contenidos/2020/08/27/noticia_0010.html">0</div></span>
					</h3>
				</a>
			</div>
		        <div class="no-vote">
				<a onclick="makeVoteExterior(this)" style="cursor:pointer;" title="No gusta">
					<i class="icon-no"></i>
	                                <h3>
	                                	<span><div style="display:inline" id="neg_19371" onclick="makeVote('neg_19371','/contenidos/2020/08/27/noticia_0010.html','0');" type="ranking" mode="negative-valorations" path="/contenidos/2020/08/27/noticia_0010.html">0</div></span>
	                                </h3>
	                        </a>
                        </div>
		</div>
	</div>

							

						
						</div>

						
							


















	






	<section class="comments" id="comentariosBox">
		<h2 class="title-comparteComentarios">Comparte tus comentarios</h2>
		
		<div class="formComment" id="cmt_form_F11509261E87B1C7FC8A4D0C250824A4">


















	









	
		<script>
			function loadCaptchaOnFocus(idForm){ 
				if( $('body').hasClass('body-user-logged') ){
					var captchaBox = $("#comment-captcha_"+idForm).find(".form-control");
					publicationId = "18";
	
					if (captchaBox.length && captchaBox.hasClass("captcha_lazyload")) {
					    $.get('/system/modules/com.tfsla.diario.newsTags/elements/general/infotechnologyV2/captcha.jsp',{ captchaDivId:idForm, lazyload:'false', publication:publicationId }, function(data){      
				    		 captchaBox.html(data);
				    		 $("#input-captcha_"+idForm).html("<input type='text' name='j_captcha_response_"+idForm+"' id='j_captcha_response_"+idForm+"' class='form-control' placeholder='Ingresá el código' autocomplete='off'>");
						 $("#comment-captcha_"+idForm).show();
						 captchaBox.removeClass("captcha_lazyload");
					    });
					}				
				}
			}
			
			function recargarCaptcha(idForm){
				$.get('/system/modules/com.tfsla.diario.newsTags/elements/general/aperturaV2/captcha.jsp',{ captchaDivId:idForm}, function(data){    
					var captchaBox = $("#comment-captcha_"+idForm).find(".form-control");  
					captchaBox.html(data);
				});
			}
		</script>
		
	
	
	
		<div class="commment-tag first-caracters">
			<p>Sé el primero en comentar</p>
		</div>
	

	<div id="commment-error_frm_F11509261E87B1C7FC8A4D0C250824A4" class="commment-tag max-error" style="display:none;"><p></p></div>
	<div id="commment-sucess_frm_F11509261E87B1C7FC8A4D0C250824A4" class="commment-tag sucess-comment" style="display:none;"><p></p></div>
	
	<form method="POST" id="my-comment-form_frm_F11509261E87B1C7FC8A4D0C250824A4" class="text-comment" name="frm_F11509261E87B1C7FC8A4D0C250824A4" action="/online/El-nuevo-metodo-que-puede-abrir-miles-de-prestamos-en-el-pais-que-miran-ahora-para-desembolsar-20200827-0010.html#comentarios">	
		<input type="hidden" name="urlComForm_frm_F11509261E87B1C7FC8A4D0C250824A4" id="urlComForm_frm_F11509261E87B1C7FC8A4D0C250824A4" value="/contenidos/2020/08/27/noticia_0010.html">
		<input type="hidden" name="parentid_frm_F11509261E87B1C7FC8A4D0C250824A4" id="parentid_frm_F11509261E87B1C7FC8A4D0C250824A4" value="0"> 
		<input type="hidden" name="idForm_frm_F11509261E87B1C7FC8A4D0C250824A4" id="idForm_frm_F11509261E87B1C7FC8A4D0C250824A4" value="frm_F11509261E87B1C7FC8A4D0C250824A4"> 
			
		<div class="container-text">
			<div class="comment-profile" style="display:none">
				<img class="data-name-alt data-img" src="" width="41" height="41" alt=""/>
			</div>
			<textarea name="textoComentario_frm_F11509261E87B1C7FC8A4D0C250824A4" id="textoComentario_frm_F11509261E87B1C7FC8A4D0C250824A4" cols="2" onfocus="javascript:loadCaptchaOnFocus('frm_F11509261E87B1C7FC8A4D0C250824A4');" placeholder="Ingresa tú comentario"></textarea>
		
			
				<div class="captcha-container" id="comment-captcha_frm_F11509261E87B1C7FC8A4D0C250824A4" idForm="frm_F11509261E87B1C7FC8A4D0C250824A4" style="display:none;">	
					<div class="captcha">
						<div id="input-captcha_frm_F11509261E87B1C7FC8A4D0C250824A4"></div>
						<a href="javascript:recargarCaptcha('frm_F11509261E87B1C7FC8A4D0C250824A4');" title="Cambiar Imagen"> 
							<img src="/arte/v2/captcha.png" alt="Cambiar Imagen"/>
						</a>
						<div class="captcha-text form-control captcha_lazyload"></div>
					</div>
				</div>
			
		</div>     
		<button onclick="javascript:IT.comment.send( 'frm_F11509261E87B1C7FC8A4D0C250824A4' );return false;"><h2 class="title-enviarComentario">Enviar</h2></button>
	</form>
	
	
</div>
		
	        
		 
		
		<div id="element-comments">
			<div id="cmtBox_1602097258744">


















	









</div>
		</div>
	</section>




						
		                            
						<section id="moreVideos">
			
							


















	




 


	
	
	



	
				
	
		<section class="more more-news">
			<h2 class="title-notasRelacionadas">Notas Relacionadas</h2>   
	
	
	
	      		<article class="video-elemnt" itemscope="" itemtype="http://schema.org/NewsArticle">
	      			<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop="mainEntityOfPage" content="http://www.infotechnology.com/online/Este-banco-argentino-trajo-al-pais-el-verdadero-cheque-electronico-es-mas-barato-seguro-y-ya-se-puede-usar-20201007-0010.html"/>
				
				
				<meta itemprop="datePublished" content="2020-10-07 01:20:15"/>
				<meta itemprop="dateModified" content="2020-10-07 01:20:00"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Infotechnology.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://www.infotechnology.com/arte/v2/logo.png"/>
						<meta itemprop="width" content="141">
						<meta itemprop="height" content="84">
					</div>
				</div>
				<div class="image-container">
					
					
						
						
							
						
						
						<a href="/online/Este-banco-argentino-trajo-al-pais-el-verdadero-cheque-electronico-es-mas-barato-seguro-y-ya-se-puede-usar-20201007-0010.html" title="Este banco argentino trajo al país el verdadero cheque electrónico: es más barato, seguro y ya se puede usar" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
							<meta itemprop="description" content='Este banco argentino trajo al país el verdadero cheque electrónico: es más barato, seguro y ya se puede usar'>
							<meta itemprop="contentURL image" content='/__export/1541080203255/sites/revistait/img/2018/11/01/cheques-2672195_1920.jpg'>
							<meta itemprop="url" content='https://www.infotechnology.com/__export/1541080203255/sites/revistait/img/2018/11/01/cheques-2672195_1920.jpg'>
							<meta itemprop="height" content='380'>
							<meta itemprop="width" content='220'>
							<img itemprop="contentURL image" data-breakpoint src='/arte/v2/breakpoint.jpg' data-desktoplarge="/__export/1541080203255/sites/revistait/img/2018/11/01/cheques-2672195_1920.jpg_2118629701.jpg" data-desktopmed="/__export/1541080203255/sites/revistait/img/2018/11/01/cheques-2672195_1920.jpg_2118629701.jpg" data-desktopsmall="/__export/1541080203255/sites/revistait/img/2018/11/01/cheques-2672195_1920.jpg_1868092253.jpg" data-tablet="/__export/1541080203255/sites/revistait/img/2018/11/01/cheques-2672195_1920.jpg_474498951.jpg" data-mobile="/__export/1541080203255/sites/revistait/img/2018/11/01/cheques-2672195_1920.jpg_1585062046.jpg" alt='Este banco argentino trajo al país el verdadero cheque electrónico: es más barato, seguro y ya se puede usar'/>
						</a>
					
					
					<span>
						<a href="/secciones/online/" title="Online">
							<span itemprop="articleSection">Online</span>
						</a>
					</span>
				</div>
				<a href="/online/Este-banco-argentino-trajo-al-pais-el-verdadero-cheque-electronico-es-mas-barato-seguro-y-ya-se-puede-usar-20201007-0010.html" title="Este banco argentino trajo al país el verdadero cheque electrónico: es más barato, seguro y ya se puede usar">
					<h3 itemprop="headline">
						Este banco argentino trajo al país el verdadero cheque electrónico: es más barato, seguro y ya se puede usar
					</h3>
				</a>
																
					
					 
					
					
					
				
				
					<meta itemprop="author" content="Infotechnology.com"/>
				
	        	</article>
	

	
	
        

	
		
		
	
				
	
	
	

	
	
        

	
				
	
	
	
	      		<article class="video-elemnt" itemscope="" itemtype="http://schema.org/NewsArticle">
	      			<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop="mainEntityOfPage" content="http://www.infotechnology.com/online/Llego-la-funcion-mas-esperada-Spotify-permitira-la-busqueda-de-canciones-por-sus-letras-20201007-0007.html"/>
				
				
				<meta itemprop="datePublished" content="2020-10-07 12:03:47"/>
				<meta itemprop="dateModified" content="2020-10-07 12:03:00"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Infotechnology.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://www.infotechnology.com/arte/v2/logo.png"/>
						<meta itemprop="width" content="141">
						<meta itemprop="height" content="84">
					</div>
				</div>
				<div class="image-container">
					
					
						
						
							
						
						
						<a href="/online/Llego-la-funcion-mas-esperada-Spotify-permitira-la-busqueda-de-canciones-por-sus-letras-20201007-0007.html" title="Llegó la función más esperada: Spotify permitirá la búsqueda de canciones por sus letras" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
							<meta itemprop="description" content='Llegó la función más esperada: Spotify permitirá la búsqueda de canciones por sus letras'>
							<meta itemprop="contentURL image" content='/__export/1602083564784/sites/revistait/img/2020/10/07/https___s3-ap-northeast-1_amazonaws_com_psh-ex-ftnikkei-3937bb4_images_9_4_3_2_19582349-2-eng-gb_cropped-1551353553rtx5fldj.jpg'>
							<meta itemprop="url" content='https://www.infotechnology.com/__export/1602083564784/sites/revistait/img/2020/10/07/https___s3-ap-northeast-1_amazonaws_com_psh-ex-ftnikkei-3937bb4_images_9_4_3_2_19582349-2-eng-gb_cropped-1551353553rtx5fldj.jpg'>
							<meta itemprop="height" content='380'>
							<meta itemprop="width" content='220'>
							<img itemprop="contentURL image" data-breakpoint src='/arte/v2/breakpoint.jpg' data-desktoplarge="/__export/1602083564784/sites/revistait/img/2020/10/07/https___s3-ap-northeast-1_amazonaws_com_psh-ex-ftnikkei-3937bb4_images_9_4_3_2_19582349-2-eng-gb_cropped-1551353553rtx5fldj.jpg_2118629701.jpg" data-desktopmed="/__export/1602083564784/sites/revistait/img/2020/10/07/https___s3-ap-northeast-1_amazonaws_com_psh-ex-ftnikkei-3937bb4_images_9_4_3_2_19582349-2-eng-gb_cropped-1551353553rtx5fldj.jpg_2118629701.jpg" data-desktopsmall="/__export/1602083564784/sites/revistait/img/2020/10/07/https___s3-ap-northeast-1_amazonaws_com_psh-ex-ftnikkei-3937bb4_images_9_4_3_2_19582349-2-eng-gb_cropped-1551353553rtx5fldj.jpg_1868092253.jpg" data-tablet="/__export/1602083564784/sites/revistait/img/2020/10/07/https___s3-ap-northeast-1_amazonaws_com_psh-ex-ftnikkei-3937bb4_images_9_4_3_2_19582349-2-eng-gb_cropped-1551353553rtx5fldj.jpg_474498951.jpg" data-mobile="/__export/1602083564784/sites/revistait/img/2020/10/07/https___s3-ap-northeast-1_amazonaws_com_psh-ex-ftnikkei-3937bb4_images_9_4_3_2_19582349-2-eng-gb_cropped-1551353553rtx5fldj.jpg_1585062046.jpg" alt='Llegó la función más esperada: Spotify permitirá la búsqueda de canciones por sus letras'/>
						</a>
					
					
					<span>
						<a href="/secciones/online/" title="Online">
							<span itemprop="articleSection">Online</span>
						</a>
					</span>
				</div>
				<a href="/online/Llego-la-funcion-mas-esperada-Spotify-permitira-la-busqueda-de-canciones-por-sus-letras-20201007-0007.html" title="Llegó la función más esperada: Spotify permitirá la búsqueda de canciones por sus letras">
					<h3 itemprop="headline">
						Llegó la función más esperada: Spotify permitirá la búsqueda de canciones por sus letras
					</h3>
				</a>
																
					
					 
					
					
					
				
				
					<meta itemprop="author" content="Infotechnology.com"/>
				
	        	</article>
	

	
	
        

	
				
	
	
	

	
			
	      		<article class="video-elemnt" itemscope="" itemtype="http://schema.org/NewsArticle">
	      			<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop="mainEntityOfPage" content="http://www.infotechnology.com/online/El-unico-truco-que-te-va-a-salvar-la-vida-cuando-se-cuelgue-la-computadora-20201007-0005.html"/>
				
				
				<meta itemprop="datePublished" content="2020-10-07 11:44:08"/>
				<meta itemprop="dateModified" content="2020-10-07 11:44:00"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Infotechnology.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://www.infotechnology.com/arte/v2/logo.png"/>
						<meta itemprop="width" content="141">
						<meta itemprop="height" content="84">
					</div>
				</div>

				<div class="image-container">
					
					
						
						
							
						
						
						<a href="/online/El-unico-truco-que-te-va-a-salvar-la-vida-cuando-se-cuelgue-la-computadora-20201007-0005.html" title="El único truco que te va a salvar la vida cuando se cuelgue la computadora" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
							<meta itemprop="description" content='El único truco que te va a salvar la vida cuando se cuelgue la computadora'>
							<meta itemprop="contentURL image" content='/__export/1602081863865/sites/revistait/img/2020/10/07/id_1683.jpg'>
							<meta itemprop="url" content='https://www.infotechnology.com/__export/1602081863865/sites/revistait/img/2020/10/07/id_1683.jpg'>
							<meta itemprop="height" content='380'>
							<meta itemprop="width" content='220'>
							<img itemprop="contentURL image" data-breakpoint src='/arte/v2/breakpoint.jpg' data-desktoplarge="/__export/1602081863865/sites/revistait/img/2020/10/07/id_1683.jpg_2118629701.jpg" data-desktopmed="/__export/1602081863865/sites/revistait/img/2020/10/07/id_1683.jpg_2118629701.jpg" data-desktopsmall="/__export/1602081863865/sites/revistait/img/2020/10/07/id_1683.jpg_1868092253.jpg" data-tablet="/__export/1602081863865/sites/revistait/img/2020/10/07/id_1683.jpg_474498951.jpg" data-mobile="/__export/1602081863865/sites/revistait/img/2020/10/07/id_1683.jpg_1585062046.jpg" alt='El único truco que te va a salvar la vida cuando se cuelgue la computadora'/>
						</a>
					
					
					<span>
						<a href="/secciones/online/" title="Online">
							<span itemprop="articleSection">Online</span>
						</a>
					</span>
				</div>
				<h3 itemprop="headline">
					<a href="/online/El-unico-truco-que-te-va-a-salvar-la-vida-cuando-se-cuelgue-la-computadora-20201007-0005.html" title="El único truco que te va a salvar la vida cuando se cuelgue la computadora">El único truco que te va a salvar la vida cuando se cuelgue la computadora</a>
				</h3>
																
					
					 
					
					
					
				
				
					<meta itemprop="author" content="Infotechnology.com"/>
				
	        	</article>
	
	
        
		</section>
	

							
							
							
								<!-- IFRAME TABOOLA -->
								<div id="taboola-below-article-thumbnails"></div>
								<script type="text/javascript">
								  window._taboola = window._taboola || [];
								  _taboola.push({
								    mode: 'alternating-thumbnails-a',
								    container: 'taboola-below-article-thumbnails',
								    placement: 'Below Article Thumbnails',
								    target_type: 'mix'
								  });
								</script>
								<script type="text/javascript" class="teads" src="//a.teads.tv/page/85453/tag" async="true"></script>
							
							
			
							
						</section>
					</article> 
					<script>
						var arrPath = [
						"/contenidos/2020/10/05/noticia_0004.html",
					
						"/contenidos/2020/10/05/noticia_0002.html",
					
						"/contenidos/2020/09/09/noticia_0009.html",
					
						"/contenidos/2020/09/25/noticia_0008.html",
					
						"/contenidos/2020/10/01/noticia_0005.html",
					]
					</script>
			
					
					<aside class="sidebar" style="position:relative;" id="sidebarNota">
						


















	




 

<div class="banner-container-home AdManager">
	


















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<!-- Right1 - Notas -->
                                    <script>
                                        if (winDesktop === true) {
                                            var divID = document.getElementsByClassName("AdManager")[1].setAttribute("id",divID_Desk[1]);
                                            <!-- /54299349/IT_Right1_Desktop_NOTAS -->
                                            console.log(winDesktop, window.innerWidth, "Aqui estoy dentro del espacio de IT_Right1_Desktop_NOTAS ");
                                            googletag.cmd.push(function() { googletag.display(divID_Desk[1]); });
                                        }if (winDesktop === false) {
                                            var divID = document.getElementsByClassName("AdManager")[1].setAttribute("id",divID_Mob[1]);
                                            <!-- /54299349/IT_Right1_mobile_NOTAS -->
                                            console.log(winDesktop, window.innerWidth, "Aqui estoy dentro del espacio IT_Right1_mobile_NOTAS ");
                                            googletag.cmd.push(function() { googletag.display(divID_Mob[1]); });
                                        };
                                    </script>
                                 <!-- End AdSlot -->

		 
			
			

		 
			
			

		 
			
			

		
	

</div>




















	





  



	
	
		
		

	
			


















	





<div class="news-sidebar emprendedores suscription">
	<div class="title-category">
		<h2 class="title-suscribirme">Suscribete al Newsletter</h2>
	</div>
	<article>
		<p>Recibí noticias en tu mail</p>
		<form method="POST" id="newsletter-form" class="suscribe-email">
			<input type="Email" placeholder="Email" id="email-newsletter" name="email-newsletter"></input>
			<button id="news-btn" onclick="javascript:IT.newsletter.send(this);return false;">Suscribirme</button>
		</form>
	</article>
</div>


	
	






















	





  



	
	
		
		

	
			


















	






	


















	







	
		
		<div class="news-sidebar ranking">
                        <div class="title-category">
                            <h2 class="title-lomasVisto">Lo más <span>visto</span></h2>
                        </div>

			
			
			
			
			
			
			

	
	
	
			
			
			
	
		    	

							
				<div class="mostread uno">
			

			
	
				<meta itemprop="url" content="https://www.infotechnology.com/entreprenerds/Factura--500-millones-en-la-nube-y-chatea-con-Alberto-quien-es-Cristian-Malaspina-20201002-0003.html"/>
				<div class="left-image">
					<div class="circle-icon-little icon-sign">
						<span>1</span>
					</div>					
					
						
									
							
								
							
				
							<a href='/entreprenerds/Factura--500-millones-en-la-nube-y-chatea-con-Alberto-quien-es-Cristian-Malaspina-20201002-0003.html' title='Factura $ 500 millones en la nube y chatea con Alberto: quién es Cristian Malaspina' target='_self' itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
								<div class="layer-opacity"></div>
								<meta itemprop="description" content='Factura $ 500 millones en la nube y chatea con Alberto: quién es Cristian Malaspina'>
								<img itemprop="contentURL image url" data-breakpoint src='https://www.infotechnology.com/arte/breakpoint-infotechnology.jpg' data-desktoplarge="https://www.infotechnology.com/__export/1601646607957/sites/revistait/img/2020/10/02/cris_datacloud_piegari_2019_crop1601646606909.jpg_59246373.jpg" data-desktopmed="https://www.infotechnology.com/__export/1601646607957/sites/revistait/img/2020/10/02/cris_datacloud_piegari_2019_crop1601646606909.jpg_59246373.jpg" data-desktopsmall="https://www.infotechnology.com/__export/1601646607957/sites/revistait/img/2020/10/02/cris_datacloud_piegari_2019_crop1601646606909.jpg_59246373.jpg" alt='Factura $ 500 millones en la nube y chatea con Alberto: quién es Cristian Malaspina'/>
							</a>
						
							
					
					
					
		
					
				</div>
				<div class="title-holder">
					<h2 class="title-static-ranking" itemprop="name headline">
						<a href="/entreprenerds/Factura--500-millones-en-la-nube-y-chatea-con-Alberto-quien-es-Cristian-Malaspina-20201002-0003.html" title='Factura $ 500 millones en la nube y chatea con Alberto: quién es Cristian Malaspina' target="_self">
							Factura $ 500 millones en la nube y chatea con Alberto: quién es Cristian Malaspina
						</a>
					</h2>
				</div>
		    	</div>
	
	
	
	
	
			
			
			
			
			
			
			

	
			
			
			
	
		    	

			

							
				<div class="mostread">
			
	
				<meta itemprop="url" content="https://www.infotechnology.com/online/Este-cordobes-explico-como-duplicar-un-DNI-para-hacer-compras-y-sacar-prestamos-que-paso-y-como-cuidarse-20201001-0005.html"/>
				<div class="left-image">
					<div class="circle-icon-little icon-sign">
						<span>2</span>
					</div>					
					
						
									
							
								
							
				
							<a href='/online/Este-cordobes-explico-como-duplicar-un-DNI-para-hacer-compras-y-sacar-prestamos-que-paso-y-como-cuidarse-20201001-0005.html' title='Este cordobés explicó cómo duplicar un DNI para hacer compras y sacar préstamos: que pasó y cómo cuidarse' target='_self' itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
								<div class="layer-opacity"></div>
								<meta itemprop="description" content='Este cordobés explicó cómo duplicar un DNI para hacer compras y sacar préstamos: que pasó y cómo cuidarse'>
								<img itemprop="contentURL image url" data-breakpoint src='https://www.infotechnology.com/arte/breakpoint-infotechnology.jpg' data-desktoplarge="https://www.infotechnology.com/__export/1601564305015/sites/revistait/img/2020/10/01/dni-digital_1_jpg_1956802537_jpg_1484051676_jpg_1484051676.jpg_246996002.jpg" data-desktopmed="https://www.infotechnology.com/__export/1601564305015/sites/revistait/img/2020/10/01/dni-digital_1_jpg_1956802537_jpg_1484051676_jpg_1484051676.jpg_246996002.jpg" data-desktopsmall="https://www.infotechnology.com/__export/1601564305015/sites/revistait/img/2020/10/01/dni-digital_1_jpg_1956802537_jpg_1484051676_jpg_1484051676.jpg_246996002.jpg" alt='Este cordobés explicó cómo duplicar un DNI para hacer compras y sacar préstamos: que pasó y cómo cuidarse'/>
							</a>
						
							
					
					
					
		
					
				</div>
				<div class="title-holder">
					<h2 class="title-static-ranking" itemprop="name headline">
						<a href="/online/Este-cordobes-explico-como-duplicar-un-DNI-para-hacer-compras-y-sacar-prestamos-que-paso-y-como-cuidarse-20201001-0005.html" title='Este cordobés explicó cómo duplicar un DNI para hacer compras y sacar préstamos: que pasó y cómo cuidarse' target="_self">
							Este cordobés explicó cómo duplicar un DNI para hacer compras y sacar préstamos: que pasó y cómo cuidarse
						</a>
					</h2>
				</div>
		    	</div>
	
	
	
	
	
			
			
			
			
			
			
			

	
			
			
			
	
		    	

			

							
				<div class="mostread">
			
	
				<meta itemprop="url" content="https://www.infotechnology.com/online/La-regla-del-silencio-incomodo-que-invento-el-hombre-mas-rico-del-mundo-la-usa-para-ganar-siempre-en-cualquier-reunion-20201001-0003.html"/>
				<div class="left-image">
					<div class="circle-icon-little icon-sign">
						<span>3</span>
					</div>					
					
						
									
							
								
							
				
							<a href='/online/La-regla-del-silencio-incomodo-que-invento-el-hombre-mas-rico-del-mundo-la-usa-para-ganar-siempre-en-cualquier-reunion-20201001-0003.html' title='La regla "del silencio incómodo" que inventó el hombre más rico del mundo: la usa para ganar siempre en cualquier reunión' target='_self' itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
								<div class="layer-opacity"></div>
								<meta itemprop="description" content='La regla "del silencio incómodo" que inventó el hombre más rico del mundo: la usa para ganar siempre en cualquier reunión'>
								<img itemprop="contentURL image url" data-breakpoint src='https://www.infotechnology.com/arte/breakpoint-infotechnology.jpg' data-desktoplarge="https://www.infotechnology.com/__export/1601559288521/sites/revistait/img/2020/10/01/1597229743_883030_1597229847_sumario_normal.jpg_246996002.jpg" data-desktopmed="https://www.infotechnology.com/__export/1601559288521/sites/revistait/img/2020/10/01/1597229743_883030_1597229847_sumario_normal.jpg_246996002.jpg" data-desktopsmall="https://www.infotechnology.com/__export/1601559288521/sites/revistait/img/2020/10/01/1597229743_883030_1597229847_sumario_normal.jpg_246996002.jpg" alt='La regla "del silencio incómodo" que inventó el hombre más rico del mundo: la usa para ganar siempre en cualquier reunión'/>
							</a>
						
							
					
					
					
		
					
				</div>
				<div class="title-holder">
					<h2 class="title-static-ranking" itemprop="name headline">
						<a href="/online/La-regla-del-silencio-incomodo-que-invento-el-hombre-mas-rico-del-mundo-la-usa-para-ganar-siempre-en-cualquier-reunion-20201001-0003.html" title='La regla "del silencio incómodo" que inventó el hombre más rico del mundo: la usa para ganar siempre en cualquier reunión' target="_self">
							La regla "del silencio incómodo" que inventó el hombre más rico del mundo: la usa para ganar siempre en cualquier reunión
						</a>
					</h2>
				</div>
		    	</div>
	
	
	
	
	
			
			
			
			
			
			
			

	
			
			
			
	
		    	

			

							
				<div class="mostread">
			
	
				<meta itemprop="url" content="https://www.infotechnology.com/gadgets/Llego-el-nuevo-tanque-de-Motorola-el-One-Fusion-es-barato-es-lindo-y-tiene-lo-que-buscan-todos-20201002-0004.html"/>
				<div class="left-image">
					<div class="circle-icon-little icon-sign">
						<span>4</span>
					</div>					
					
						
									
							
								
							
				
							<a href='/gadgets/Llego-el-nuevo-tanque-de-Motorola-el-One-Fusion-es-barato-es-lindo-y-tiene-lo-que-buscan-todos-20201002-0004.html' title='Llegó el nuevo "tanque" de Motorola: el One Fusion es barato, es lindo y tiene lo que buscan todos' target='_self' itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
								<div class="layer-opacity"></div>
								<meta itemprop="description" content='Llegó el nuevo "tanque" de Motorola: el One Fusion es barato, es lindo y tiene lo que buscan todos'>
								<img itemprop="contentURL image url" data-breakpoint src='https://www.infotechnology.com/arte/breakpoint-infotechnology.jpg' data-desktoplarge="https://www.infotechnology.com/__export/1601646807229/sites/revistait/img/2020/10/02/02_10_20_moto_portada_crop1601646806957.jpg_246996002.jpg" data-desktopmed="https://www.infotechnology.com/__export/1601646807229/sites/revistait/img/2020/10/02/02_10_20_moto_portada_crop1601646806957.jpg_246996002.jpg" data-desktopsmall="https://www.infotechnology.com/__export/1601646807229/sites/revistait/img/2020/10/02/02_10_20_moto_portada_crop1601646806957.jpg_246996002.jpg" alt='Llegó el nuevo "tanque" de Motorola: el One Fusion es barato, es lindo y tiene lo que buscan todos'/>
							</a>
						
							
					
					
					
		
					
				</div>
				<div class="title-holder">
					<h2 class="title-static-ranking" itemprop="name headline">
						<a href="/gadgets/Llego-el-nuevo-tanque-de-Motorola-el-One-Fusion-es-barato-es-lindo-y-tiene-lo-que-buscan-todos-20201002-0004.html" title='Llegó el nuevo "tanque" de Motorola: el One Fusion es barato, es lindo y tiene lo que buscan todos' target="_self">
							Llegó el nuevo "tanque" de Motorola: el One Fusion es barato, es lindo y tiene lo que buscan todos
						</a>
					</h2>
				</div>
		    	</div>
	
		</div>
	




	
	





















	





  



	
	
		
		

	
			


















	






	

















	











	
	


<div class="banner-container-home AdManager">
	


















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<!-- Right2 - Notas -->
                                    <script>
                                        if (winDesktop === true) {
                                            var divID = document.getElementsByClassName("AdManager")[2].setAttribute("id",divID_Desk[2]);
                                            <!-- /54299349/IT_Right2_Desktop_NOTAS -->
                                            console.log(winDesktop, window.innerWidth, "Aqui estoy dentro del espacio de IT_Right2_Desktop_NOTAS ");
                                            googletag.cmd.push(function() { googletag.display(divID_Desk[2]); });
                                        }if (winDesktop === false) {
                                            var divID = document.getElementsByClassName("AdManager")[2].setAttribute("id",divID_Mob[2]);
                                            <!-- /54299349/IT_Right2_mobile_NOTAS -->
                                            console.log(winDesktop, window.innerWidth, "Aqui estoy dentro del espacio IT_Right2_mobile_NOTAS ");
                                            googletag.cmd.push(function() { googletag.display(divID_Mob[2]); });
                                        };
                                    </script>
                                    <!-- End AdSlot -->	

		 
			
			

		 
			
			

		
	

</div>




















	





  



	
	
		
		

		<div class="banner-container-home">

	
			


















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	


		</div>


	
	





















	





  



	
	
		
		

	
			


	
	





















	





  



	
	
		
		

	
			


	
	





















	





  



	
	
		
		

	
			


	
	





















	





  



	
	
		
		

	
			


	
	





















	





  



	
	
		
		

	
			


	
	




		
					</aside>
			
			</section>      
		
		</div><!--container-->  
	</div><!--wrapper-->
	
	


















	








<footer class="footer-news">
	<div class="wrapper">
		<ul class="menu-footer">
			<li><a href="#" onclick="javascript:IT.contacto.open(this);return false;" title="Contacto">Contacto</a></li>
			<li><a href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('Esta función solo esta disponible para usuarios de la Union Económica Europea')}; return false">Configurar políticas de privacidad</a>
			<li><a href="http://www.infotechnology.com/documentos/mediakit/iT_MEDIAKIT_2020.pdf" title="MediaKits: Revista y Online">MediaKits</a></li>
			<li><a href="/pages/quienes-somos.html" title="Quienes Somos">Quienes Somos</a></li>
			<li><a href="/pages/terminosycondiciones.html" title="Términos y Condiciones">Términos y Condiciones</a></li>
		</ul>
		<div class="brands">
			<a href="http://indigo.com.ar/" target="_blank" title="Indigo"><img class="indigo" src="/export/sites/revistait/arte/v2/indigo.png_1102163272.png" width="60" height="18"></a>
			<a href="http://www.cms-medios.com/" target="_blank" title="Cms Medios"><img class="tfs" src="/export/sites/revistait/arte/v2/tfs.png_1806600630.png" width="62" height="18"></a> 
		</div>
		<ul class="menu-footer right">
			<li><a href="https://www.cronista.com/" target="_blank" title="El Cronista. Noticias Económicas y financieras"><img src="/export/sites/revistait/arte/v3/lg_cronista_web_blanco.svg_427675920.svg" width="70" height="20"></a></li>
			<li><a href="https://www.cronista.com/apertura-negocio" target="_blank" title="Apertura. Noticias de Negocios"><img src="/export/sites/revistait/arte/v3/new_apertura2_blanco.svg_427675920.svg" width="70" height="20"></a></li>	
		</ul>
		<p>Infotechnology.com Todos los derechos reservados, Copyright 2020</p>
	</div>
</footer> 
		
	


















	








<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>

<script src="https://cdn.jsdelivr.net/npm/js-cookie@2/src/js.cookie.min.js"></script>
<script src="https://code.jquery.com/ui/1.11.3/jquery-ui.min.js"></script>
<script>window.jQuery || document.write('<script src="/system/modules/com.tfsla.revista.it/resources/js/vendor/jquery-1.11.2.min.js"><\/script>')</script>
<script type="text/javascript" src="/__export/1476984150701/system/modules/com.tfsla.revista.it/resources/js/owl-carousel/owl.carousel.min.js"></script>
<script type="text/javascript" src="/__export/1476984150611/system/modules/com.tfsla.revista.it/resources/js/modernizr.min.js"></script>
<script type="text/javascript" src="/__export/1476984150578/system/modules/com.tfsla.revista.it/resources/js/main.js"></script>
<script type="text/javascript" src="/__export/1476984150326/system/modules/com.tfsla.revista.it/resources/js/homepage.js"></script>
<script type="text/javascript" src="/__export/1498590085172/system/modules/com.tfsla.revista.it/resources/js/swiper.min.js"></script>
<script type="text/javascript" src="/__export/1476984150665/system/modules/com.tfsla.revista.it/resources/js/openauthorization.js"></script>
<script type="text/javascript" src="/__export/1600705320750/system/modules/com.tfsla.revista.it/resources/js/custom.js"></script>
<script type="text/javascript" src="/__export/1423870835000/system/modules/com.tfsla.diario.newsTags/resources/js/pollsFunctions.js"></script>
<script type="text/javascript" src="/__export/1563982962871/system/modules/com.tfsla.revista.it/resources/js/PushFirebase.js"></script>
<script type="text/javascript" src="/system/modules/com.tfsla.revista.it/resources/js/cache18.js"></script>
<!-- <script type="text/javascript" src="/system/modules/com.tfsla.revista.it/resources/js/unregister-sw.js"></script> -->




	<script type="text/javascript" src="/__export/1476984150504/system/modules/com.tfsla.revista.it/resources/js/jquery.hc-sticky.min.js"></script>
	<script type="text/javascript" src="/__export/1601308512198/system/modules/com.tfsla.revista.it/resources/js/infinitescroll.js"></script>
	<script type="text/javascript" src="/__export/1426602252000/system/modules/com.tfsla.diario.newsTags/resources/js/rankTagsFiller.js"></script>
	<script>

		$('.socialmedia-side').hcSticky({
			top: 100,
			innerSticker: '.circle-icon-little.fb',
			stickTo: '.article-container',
			wrapperClassName: 'wrapper-sticky-social',
			responsive: true
		});
		// Stop/Start sticky for socials
		var ancho = $(window).width();
		if(ancho <= 930){
			$('.socialmedia-side').hcSticky('off');
		}
		$(window).resize(function() {
			if($(window).width() <= 930){	
				$('.socialmedia-side').hcSticky('off');
			}
		});
		$(window).resize(function() {
			if($(window).width() > 930){	
				$('.socialmedia-side').hcSticky('on');
			}
		});
        </script> 











<!--
	<div style="visibility: hidden;">
		<script src="http://b.scorecardresearch.com/c2/6906413/cs.js#sitio_id=24630&path=/nota/"> </script>
	</div>
-->	
	
	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script>

<img src="/_req/sites/revistait/18/L2NvbnRlbmlkb3MvMjAyMC8wOC8yNy9ub3RpY2lhXzAwMTAuaHRtbA=="/></body>
	
</html>
