


















	





		


<!DOCTYPE html>
<html class="no-js" lang="es">
<head>
	
	<!-- ADZONE BLOCK - START -->
<script>
  var adzone = adzone||{}; 
  window.googletag = window.googletag || {cmd: []};
  (function(adzone) { 
    adzone.c=[]; adzone.m=function(e) { if(e.data && e.data.m =="adzone") { adzone.c.push({ m: e }); adzone.r && adzone.r(); } }; 
    window.addEventListener ? window.addEventListener("message", adzone.m, !1) : window.attachEvent && window.attachEvent("message", adzone.m); 
    googletag.cmd.push(function() { googletag.pubads().addEventListener("slotRenderEnded", function(e) { adzone.c.push({r: e}); adzone.r && adzone.r() } ) }); 
  })(adzone);
</script>
<script async src="https://cdn.jsdelivr.net/gh/adzone-io/site@312ca39430912a015c84c0c55d4468b46898f168/18_elcronista_14.js"></script>
<!-- ADZONE BLOCK - END -->
	
	


















	












	
	<meta http-equiv="Content-type" content="text/html; charset=UTF-8"/>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no, initial-scale=1.0"/>
	<link rel="manifest" href="/manifest.json">
	
	
	<meta http-equiv="refresh" content="600">



	

	
		<title> Cómo es la nueva empresa argentina que combina MercadoLibre con los bancos: los beneficios para "tentar" | Noticia de Online | Infotechnology.com </title>
		<meta name="keywords" content=""/>
		<meta name="description" content='<p>C+omo funcion la super plataforma que integra ecommerce, pagos y hasta fintech.</p>
'>
		<meta name="GENERATOR" content="Infotechnology.com">
		<meta name="organization" content="Infotechnology.com"/>
		<meta name="Googlebot" content="all"/>
		<meta name="language" content="es_ES"/>
		<meta name="revisit-after" content="1 days">
		<meta name="Author" content="">
		<meta name="robots" content="index,follow">
		<meta name="classification" content="Noticias"/>
		
		<!--Author-->
		
			
			 
			
		
		
		
		
		<!--OpenGraph-->
		
		
		
		
		
	
		
			<meta property="og:title" content="C&oacute;mo es la nueva empresa argentina que combina MercadoLibre con los bancos: los beneficios para &quot;tentar&quot;"/>
		
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://www.infotechnology.com/online/Como-es-la-nueva-empresa-argentina-que-combina-MercadoLibre-con-los-bancos-los-beneficios-para-tentar-20200925-0012.html"/>
		
			<meta property="og:description" content="C+omo funcion la super plataforma que integra ecommerce, pagos y hasta fintech."/>
		
		
		<meta property="og:locale" content="es_LA"/>
		<meta property="og:site_name" content="Infotechnology.com"/>
		
		
		
			
				<meta property="og:image" content="https://www.infotechnology.com/__export/1601059585312/sites/revistait/img/2020/09/25/17_07_20_hooli_portada_crop1592412574530_jpg_1484051676.jpg_2024461655.jpg"/>
			
		
		
		
		
		<!--Twitter cards-->
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:title" content="Cómo es la nueva empresa argentina que combina MercadoLibre con los bancos: los beneficios para " tentar"">
		<meta name="twitter:image" content="https://www.infotechnology.com/arte/v2/logo.png">
		<meta name="twitter:site" content="@infotechnologycom">
		<meta name="twitter:creator" content="Infotechnology">
		<meta name="twitter:domain" content="https://www.infotechnology.com">
		<meta name="twitter:url" content="https://twitter.com/infotechnologycom">
		<meta name="twitter:description" content="Noticias y adelantos sobre tecnología, Internet, emprendedores e innovación. Con el respaldo de la revista Information Technology.">
		
		
		
			
				<meta property="twitter:image" content="https://www.infotechnology.com/__export/1601059585312/sites/revistait/img/2020/09/25/17_07_20_hooli_portada_crop1592412574530_jpg_1484051676.jpg"/>
			
		
		
		
		
		<link rel="canonical" href="http://www.infotechnology.com/online/Como-es-la-nueva-empresa-argentina-que-combina-MercadoLibre-con-los-bancos-los-beneficios-para-tentar-20200925-0012.html">
		<link rel="amphtml" href="https://www.infotechnology.com/amp/online/Como-es-la-nueva-empresa-argentina-que-combina-MercadoLibre-con-los-bancos-los-beneficios-para-tentar-20200925-0012.html">
		
		
	
		
	<meta property="article:publisher" content="https://www.facebook.com/InfotechnologyCom"/>



	
	<!--FAVICON-->
	<link rel="apple-touch-icon-precomposed" href="/arte/v2/LogoIT.ico"/>
	<link rel="shortcut icon" href="/arte/v2/LogoIT.ico"/>
	<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.infotechnology.com/rss/feed.xml">	
	<!--FONTS-->
	<link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,700italic,600italic,400italic,300italic,200italic,900,700,600,300,200' rel='stylesheet' type='text/css'>
	
	<!--CSS GENERALES-->
	<link rel="stylesheet" href="/__export/1476984149958/system/modules/com.tfsla.revista.it/resources/css/normalize.min.css">
	<link rel="stylesheet" href="/__export/1529670611315/system/modules/com.tfsla.revista.it/resources/css/icons.css"/>
	<link rel="stylesheet" href="/__export/1476984150008/system/modules/com.tfsla.revista.it/resources/css/owl-carousel/owl.carousel.css"/>
	<link rel="stylesheet" href="/__export/1476984150063/system/modules/com.tfsla.revista.it/resources/css/owl-carousel/owl.theme.css"/>
	<link rel="stylesheet" href="/__export/1573823735909/system/modules/com.tfsla.revista.it/resources/css/style.min.css"/>
	<link rel="stylesheet" href="/__export/1567519300682/system/modules/com.tfsla.revista.it/resources/css/custom.css"/>
	
	
	
	
	
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-5W847J3');</script>
	<!-- End Google Tag Manager -->
	
	
		<script type="text/javascript" src="https://cdn.jwplayer.com/libraries/AqZBzabD.js"></script>

		
	
	
	
	
	
	

	
	<script type="text/javascript"> var _rl_cn = _rl_cn || 0,_rl_ptc = ("https:" == window.location.protocol ? "https" : "http"); window._rl_ids = window._rl_ids || []; window._rely = window._rely || []; _rl_ids.push({pid:884,src:5}); _rely.send = _rely.send?_rely.send:function() {}; (function() { var rl = document.createElement("script"); rl.type = "text/javascript"; rl.async = true; rl.src = _rl_ptc + "://api.retargetly.com/loader?id=" + _rl_ids[_rl_ids.length-1].pid; rl.id = "rely-api-"+(_rl_cn++); var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(rl, s); })(); </script>
	
	
	
	<script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_216041.js"></script>

	
	
        <!-- INIT HBMP and start listening for new placements-->
        
        <!--Load UAM API-->
        
        
        
        
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        
        
        <script src="//i.e-planning.net/layers/hbdfp2.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="2d0fe" data-proxy="true"></script>
	


        
        
        
        
	
	
	
	
	
	
	
		
		<script data-ad-client="ca-pub-2334602378211593" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		
	   	<script src="https://i.e-planning.net/esb/4/1/3fb8/d37f4ac52d8ed08e/ctradepl.js"></script>
		
		<!-- Start GPT Tag -->
        <script>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</script>
    <!-- End GPT Tag -->
		
	
	
	   
	

	 
		
		
		
	 


















	






<script>
	
	
	var ADALLOWED = "";
	var COMMENTCOUNT = ""; 
	

	function getNumbersInString(string) {
	  var tmp = string.split("");
	  var map = tmp.map(function(current) {
	    if (!isNaN(parseInt(current))) {
	      return current;
	    }
	  });
	
	  var numbers = map.filter(function(value) {
	    return value != undefined;
	  });
	
	  return numbers.join("");
	}
	

			

 	
 		window.dataLayer = window.dataLayer || [];
		
		
	 
		window.dataLayer.push({
			'event': 'articleProperty',
			'articleProperty': {
			'id': '201701050005',
			'title': 'Director IT de Tenaris: Es un momento para proteger los mercados que ya tenemos',
			'type':'NewsArticle',
			'authorNameFront': 'Sebastián De Toma',
			'authorName': 'jdetoma',
			'authorId': '479868e5-0179-11e6-8f8c-f99b887f03b6',
			'category': 'negocios',
			'canonica': 'http://www.infotechnology.com/negocios/CIO-global-de-Tenaris-Es-un-momento-para-proteger-los-mercados-que-ya-tenemos-20170105-0005.html',
			'datePublished': 'Thu Jan 05 15:00:39 GMT-03:00 2017',
			}
		});
		
		console.log(window.dataLayer);

    
</script>	
	
	<!-- Begin Digital Analytix Tag --> 
	<script type="text/javascript"> 
	// <![CDATA[
	function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
	udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6906413&ns_site=infotechnology&name=Online.nota.Cómo es la nueva empresa argentina que combina MercadoLibre con los bancos: los beneficios para "tentar"');
	// ]]>
	</script>
	<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=6906413&ns_site=infotechnology&name=Online.nota.Cómo es la nueva empresa argentina que combina MercadoLibre con los bancos: los beneficios para " tentar"" height="1" width="1" alt="*"></p></noscript> 
	<!-- End Digital Analytix Tag -->

	


















	





<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/infotechnology/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
	
	
	
</head>
	<!--[if lt IE 8]>
		<p class="explorer-update">tú navegador no es compatible con ese sitio, por favor actualiza <a href="http://browsehappy.com/">Aquí</a></p>
	<![endif]-->	
	   
<body>	

	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5W847J3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	
	
		
		
		<!-- Video slider/Mobusi - agregado segun ticket  8068 -->
		<div id="ads_DTDKF4DCTJXC"></div>
		<script defer="" language="javascript" type="text/javascript">
		(function(){
		var newscript= document.createElement('script');
		newscript.type = 'text/javascript';
		newscript.async = true;
		lz_elem = (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]);
		lz_elem.appendChild(newscript);
		newscript.onload = function(ev){
		var lz_url="https://play.sunmediaads.com/red/zone.php?code=DTDKF4DCTJXC&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
		var lz_target = "ads_DTDKF4DCTJXC";
		var lz_sync_mode=false;
		lz_loadads(lz_url ,lz_target,lz_sync_mode);
		}
		newscript.src= "https://img.sunmediaads.com/ads/lz_loader.js?ver=1.4";
		})();
		</script>
		<!-- FIN Video slider -->
	
	

	


















	






	<div id="rep-comm" class="popup">
		<div class="modal">
			<div class="header-modal">
				<h2 class="title-reportComentarios">REPORTAR COMENTARIO</h2>
				<div class="close-button" onclick="javascript:IT.comment.reportclose();return false;">
					<h2>X</h2>
				</div>
			</div>
			
			<div class="container-modal">
				<form method="post" id="report-comment-form" name="reportarComentarioForm" action="/system/modules/com.tfsla.diario.newsTags/elements/comments/reportAbuse_infotechnologyV2.jsp">
					<h3>Estás reportando este comentario al equipo de <span>Infotechnology.</span><br>Todos los campos son obligatorios.</h3>
					
					<div class="container-label"> 
						<label for="Pregunta">¿Por qué quieres reportar este contenido?</label>
						
						<div class="select-element">
							<select name="motivoReporteComentario" id="motivoReporteComentario" class="selection" placeholder="Selecciona">
								<option value="">Selecciona</option>
								<option value="1">Abuso personal</option>
								<option value="2">Ofensivo</option>
								<option value="3">Lenguaje inapropiado</option>
								<option value="4">Datos erróneos</option>
								<option value="5">Spam</option>
								<option value="6">Copyrights</option>
								<option value="7">Asuntos legales</option>
							</select>
							<span><i class="icon-down"></i></span>
						</div>
					</div>
					
					<div class="container-label">
						<label for="Reporte">Agrega algo más al reporte</label>
						
						<textarea name="reporteAgregado" id="reporteAgregado" placeholder=""></textarea> 
					</div>
					
					<div class="container-buttons">
						<button onclick="javascript:IT.comment.reportsend();return false;">Enviar</button>
						<button onclick="javascript:IT.comment.reportclose();return false;">Cancelar</button>
					</div>
					
					<input id="idComentarioReportado" type="hidden" name="idComentarioReportado" value=""/>
				</form>
			</div>
		</div>
	</div>

		
	<div id="login"></div>
	<div id="twitter-email"></div>
	<div id="suscription-newsletter"></div>
	
	


















	





<!--==============================MODAAAAAAAAAAAAAAAAAAAAAL==============================0-->
<div id="contact-form" class="popup contact-form">
	<div class="modal">
		<div class="header-modal">
			<h2 class="title-contactoForm">CONTACTO</h2>
			
			<div class="close-button" onclick="javascript:IT.contacto.close(this);return false;">
				<h2>X</h2>
			</div>
		</div>
		
		<div class="container-modal">
			<form id="send-form" name="send-form" method="POST" action="/usuarios/sendContact.html">
				<h3>Ingresa tus datos</h3>
				<input type="text" placeholder="Nombre" id="name-contact" name="name-contact"></input>
				<input type="text" placeholder="Apellido" id="lastname-contact" name="lastname-contact"></input>
				<input type="email" placeholder="Email" id="email-contact" name="email-contact"></input>
				<input type="text" placeholder="Telefono" id="phone-contact" name="phone-contact"></input>
				
				<div class="termns">
					<p>Dirigido a:</p>
					<div class="checkbox-content">
						<span>
							<input type="checkbox" id="to-r-contact" name="to-r-contact"> 
						</span>
						<p>Redacción</p>
					</div>
					<div class="checkbox-content">
						<span>
							<input type="checkbox" id="to-c-contact" name="to-c-contact"> 
						</span>
						<p>Comercial</p>
					</div>
					<div class="checkbox-content">
						<span>
							<input type="checkbox" id="to-s-contact" name="to-s-contact"> 
						</span>
						<p>Suscripciones</p>
					</div>
					<textarea id="subject-contact" name="subject-contact"></textarea>
					
					<button onclick="javascript:IT.contacto.send(this);return false;">Enviar</button>
				</div>
			</form>
		</div>
	</div>
</div>
		

<div id="eurModal" class="popup popin-webusers2 popin-wall">
		<div class="modal">
			<div class="header-modal">
				<h2 class="title-iniciarSesion">Bienvenido</h2>				
			</div>
			<div class="container-modal">
				<div class="new-popup">
					<h2 class="title-new-popup">Para continuar con tu lectura, ingresá con una red social</h2>
					<p class="text-new-popup">No te pierdas de nada es <strong>Gratis!</strong></p>
				</div>
				<div class="content-instancias clearfix">										
					<div class="content-btn-wall">
						<div class="login-buttons">
							<h3>Entrar con</h3>
							<button class="facebook">Facebook</button>
							<button class="googleplus">Google Plus</button>
							<div class="conditions">							
								<p>
									<span class="content-checkox">
										<input type="checkbox" name="aceptarTerminos" id="aceptarTerminos">
										<label for="aceptarTerminos"></label>
									</span>
									<span class="text-aceptar-terms">He leído y acepto los <a href="https://www.infotechnology.com/pages/terminosycondiciones.html" target="_blank" title="Términos y Condiciones">términos y Condiciones</a></span>
									<div class="add-popin add-error" style="display:none;">Debe aceptar los términos para continuar</div>
									<div class="add-popin add-bienvenido" style="display:none;">Gracias por logearse en Infotechnology </div>		
								</p>
							</div>							
						</div>									 		
						
						 
					</div>
					
				</div>
				
			</div>
		</div>
	</div>
	


















	










<header class="site-header-it">
	


















	





<nav class="slide-menu">
	<ul>
		
			
			
			
			
				<li><a href="/online/" title="Online">Online</a></li>
			
		
			
			
			
			
		
			
			
			
			
				<li><a href="/gadgets/" title="Gadgets">Gadgets</a></li>
			
		
			
			
			
			
				<li><a href="/negocios/" title="Negocios">Negocios</a></li>
			
		
			
			
			
			
				<li><a href="/culturageek/" title="Conexión Geek">Conexión Geek</a></li>
			
		
			
			
			
			
		
			
			
			
			
				<li><a href="/entreprenerds/" title="Entreprenerds">Entreprenerds</a></li>
			
		
			
			
			
			
				<li><a href="/labs/" title="Labs">Labs</a></li>
			
		
			
			
			
			
		
			
			
			
			
		
			
			
			
			
		
			
			
			
			
		
			
			
			
			
				<li><a href="/agenda/" title="Agenda">Agenda</a></li>
			
		
	</ul>
</nav>
	
	


















	





<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5W847J3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	
	<div class="wrapper">
		<section class="top-header">
			<div class="header-logo-bar">
				<div class="content-logo-menu">
					<div class="menu-button"><em></em></div>
					<a href="https://www.infotechnology.com/index.html">
						<img class="logo" src="/export/sites/revistait/arte/v2/infotechnology.svg" width="168" height="28" alt="Infotechnology">
					</a>
					<div class="content-fecha-it">
						<span class="fecha-it" id="dia-it"></span>
					</div>
				</div>				
				<div class="content-right">
					
					<div class="login user-logged hide">
						<div id="showUserMenu" class="login-holder">
							<div class="login-profile">
								<img class="data-name-alt data-img" src="" width="41" height="41" alt=""/>
							</div>
						</div>
					</div>
					<div class='login user-notlogged' title='Ingresar'><div class='login-holder'><i class='icon-login'></i></div></div>
					
					<div class="search-bar">
						<i id="search" class="icon-search"></i>
					</div>
					<div class="social-media">
						<div class="circle-icon-little">
							<a rel="me nofollow" href="https://twitter.com/infotechnology" target="_blank"><i class="icon-twitter" alt="siguenos en Twitter" title="siguenos en Twitter"></i></a>
						</div>
						<div class="circle-icon-little">
							<a rel="me nofollow" href="https://www.facebook.com/InfotechnologyCom" target="_blank"><i class="icon-facebook" alt="siguenos en Facebook" title="siguenos en Facebook"></i></a>
						</div>
					</div>
				</div>
										
				<!--MODULO BITCOIN-->
			</div>
		</section>

	</div>
	<!-- Menu Logueado Open -->
        <section class="search-action" id="userMenu">
            <div class="bloqueLogueado">
            		<div class="text-login">
			    <p class="data-name"></p>                            
		        </div>
		        <div class="data-login">
                        	<a href="/usuarios/editar_perfil.html" class="miperfil" title="Perfil">Editar Perfil</a>
                        	<a href="#" class="logout" title="Salir">Salir</a>
                        </div>
		</div>
        </section>
	<section class="search-action" id="searchInput">
		<form action="javascript:IT.buscar.send();">
			<input type="text" name="q" id="q-search" placeholder="Qué buscás" autocomplete="off"/><button>Buscar</button>
		</form>
	</section>
	


















	





<nav class="header-nav">
	<ul>
		
			
				
					
						
						
						
						
						
						
							
								<li><a href="/gadgets/" target="_self" title="Mobile">Mobile</a></li>
							
						
						
						
					
				
					
						
						
						
						
						
						
							
								<li><a href="/culturageek/" target="_self" title="Conexión Geek">Conexión Geek</a></li>
							
						
						
						
					
				
					
						
						
						
						
						
						
							
								<li><a href="http://comparador.infotechnology.com/?utm_source=Header&utm_medium=link&utm_campaign=Comparador " target="_blank" title="Comparador de Planes">Comparador de Planes</a></li>
							
						
						
						
					
							
			
		
	</ul>
</nav>
</header>
	
	
	
	<!-- STICKY CONTENT-->
	<div style="display:none"><div class="content-banner AdManagerSticky">
		<!-- Sticky - IT_Ancla-->
               	<script>
                       	var divID = document.getElementsByClassName("AdManagerSticky")[0].setAttribute("id",divID_Desk[3]);
                        <!-- /54299349/IT_Ancla-->
                        //console.log(winDesktop, window.innerWidth, "Aqui estoy dentro del espacio de IT_Ancla");
                        googletag.cmd.push(function() { googletag.display(divID_Desk[3]); });
                </script>
        	<!-- End AdSlot --> 	
	</div></div>
	<!-- FIN STICKY CONTENT-->
	
    	<div class="wrapper">
        	<div class="container">  
        		<div><div class="banner-container AdManager">	
				


















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<!-- Header - Notas -->
                    <script>
                                    if (winDesktop === true) {
                                        var divID = document.getElementsByClassName("AdManager")[0].setAttribute("id",divID_Desk[0]);
                                        <!-- /54299349/IT_Header_desktop_NOTAS -->
                                        console.log(winDesktop, window.innerWidth, "Aqui estoy dentro del espacio de IT_Header_desktop_NOTAS");
                                        googletag.cmd.push(function() { googletag.display(divID_Desk[0]); });
                                    }if (winDesktop === false) {
                                        var divID = document.getElementsByClassName("AdManager")[0].setAttribute("id",divID_Mob[0]);
                                        <!-- /54299349/IT_Header_mobile_NOTAS -->
                                        console.log(winDesktop, window.innerWidth, "Aqui estoy dentro del espacio IT_Header_mobile_NOTAS");
                                        googletag.cmd.push(function() { googletag.display(divID_Mob[0]); });
                                    };
                                </script>
                                <!-- End AdSlot -->

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	

			</div></div>
			
			<section class="article-wrapper" id="articuloNota" itemscope itemtype="http://schema.org/Article">
			
			

			
				
				<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop='url' content='https://www.infotechnology.com/online/Como-es-la-nueva-empresa-argentina-que-combina-MercadoLibre-con-los-bancos-los-beneficios-para-tentar-20200925-0012.html'/>
				<meta itemprop="interactionCount" content="UserComments:0"/>	
				<meta itemprop="articleSection" content="Online"/>	
				<meta itemprop="mainEntityOfPage" content="http://www.infotechnology.com/online/Como-es-la-nueva-empresa-argentina-que-combina-MercadoLibre-con-los-bancos-los-beneficios-para-tentar-20200925-0012.html"/>
				
				
				
				<meta itemprop="datePublished" content="2020-09-28 12:32:00"/>
				<meta itemprop="dateModified" content="2020-09-28 02:16:39"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Apertura.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://www.infotechnology.com/arte/v2/logo.png"/>
						<meta itemprop="width" content="168">
						<meta itemprop="height" content="28">
					</div>
				</div>



					
					
						
							
								
							
						
						
					






				
					
					
					
					
					
					
					
										
					<article class="article-new " id="article-1" data-title="Cómo es la nueva empresa argentina que combina MercadoLibre con los bancos: los beneficios para " tentar"" data-pathFriendly="/online/Como-es-la-nueva-empresa-argentina-que-combina-MercadoLibre-con-los-bancos-los-beneficios-para-tentar-20200925-0012.html">
						
						
						
						<blockquote class="blockquote-title">
							
							
							
												

							<div class="category">
								<span><em>Online</em></span>
							</div>
							
							<!--CHAPITA APERTURA DE NEGOCIO-->
								
							<!--FIN CHAPITA APERTURA DE NEGOCIO-->
							
								<h1 itemprop="headline">Cómo es la nueva empresa argentina que combina MercadoLibre con los bancos: los beneficios para "tentar"</h1>
							
							
							
							
							
								<em itemprop="description alternativeHeadline"><p>C+omo funcion la super plataforma que integra ecommerce, pagos y hasta fintech.</p>
</em>
							
							
							
																				
									
									 
									
									
									
									
								
							
							
							
								
								
												
								<span> 28 de Septiembre  2020 </span>
								
							
						</blockquote>
						
						
							


















	






	
	
	
		
	
		 
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
		
			
				
			
				
			
			
			<div class="image-container " itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="description" content='Cómo es la nueva empresa argentina que combina MercadoLibre con los bancos: los beneficios para "tentar"'>
				<meta itemprop="contentURL image" content='/__export/1601059585312/sites/revistait/img/2020/09/25/17_07_20_hooli_portada_crop1592412574530_jpg_1484051676.jpg'>
				<meta itemprop="url" content='https://www.infotechnology.com/__export/1601059585312/sites/revistait/img/2020/09/25/17_07_20_hooli_portada_crop1592412574530_jpg_1484051676.jpg'>
				<meta itemprop="height" content='875'>
				<meta itemprop="width" content='490'>
				
				<img itemprop="contentURL image" data-breakpoint src='/arte/v2/breakpoint.jpg' data-desktoplarge="/__export/1601059585312/sites/revistait/img/2020/09/25/17_07_20_hooli_portada_crop1592412574530_jpg_1484051676.jpg_1484051676.jpg" data-desktopmed="/__export/1601059585312/sites/revistait/img/2020/09/25/17_07_20_hooli_portada_crop1592412574530_jpg_1484051676.jpg_667465578.jpg" data-desktopsmall="/__export/1601059585312/sites/revistait/img/2020/09/25/17_07_20_hooli_portada_crop1592412574530_jpg_1484051676.jpg_752370085.jpg" data-tablet="/__export/1601059585312/sites/revistait/img/2020/09/25/17_07_20_hooli_portada_crop1592412574530_jpg_1484051676.jpg_213810771.jpg" data-mobile="/__export/1601059585312/sites/revistait/img/2020/09/25/17_07_20_hooli_portada_crop1592412574530_jpg_1484051676.jpg_1917179645.jpg" alt='Cómo es la nueva empresa argentina que combina MercadoLibre con los bancos: los beneficios para "tentar"'/>

				
				
				<div class="bottom-title">
					
				</div>
			</div>
		
	 

						
											
						


















	








	
	
	
	<script type="text/javascript">
		var myString = 'C&oacute;mo es la nueva empresa argentina que combina MercadoLibre con los bancos: los beneficios para &quot;tentar&quot;';
		var encodedString = encodeURIComponent(myString);
	</script>
	
	
	<div class="socialmedia-side" id="#socialMediaContainer">
		<div class="floating-icons" id="#iconosSocialMedia">
		   	<div class="circle-icon-little fb">
			        <a href="#" onclick="javascript:IT.event.send('facebook','/online/Como-es-la-nueva-empresa-argentina-que-combina-MercadoLibre-con-los-bancos-los-beneficios-para-tentar-20200925-0012.html');window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.infotechnology.com/online/Como-es-la-nueva-empresa-argentina-que-combina-MercadoLibre-con-los-bancos-los-beneficios-para-tentar-20200925-0012.html','Comparte en Facebook','location=no,toolbar=no,width=350,height=250');return false;" title="Compartir en Facebook">
			        	<i class="icon-facebook"></i>
			        </a>
			</div>
		    	<div class="circle-icon-little tw">
			        <a href="#" onclick="javascript:IT.event.send('twitter','/online/Como-es-la-nueva-empresa-argentina-que-combina-MercadoLibre-con-los-bancos-los-beneficios-para-tentar-20200925-0012.html');var encodedString = encodeURIComponent('C&oacute;mo es la nueva empresa argentina que combina MercadoLibre con los bancos: los beneficios para &quot;tentar&quot;');window.open('https://twitter.com/share?text='+encodedString+'&url=https://www.infotechnology.com/online/Como-es-la-nueva-empresa-argentina-que-combina-MercadoLibre-con-los-bancos-los-beneficios-para-tentar-20200925-0012.html','Comparte en Twitter','location=no,toolbar=no,width=350,height=350');return false;" title="Compartir en Twitter">
			        	<i class="icon-twitter"></i>
			        </a>
		    	</div>
		    	<div class="circle-icon-little in">
			        <a href="#" onclick="javascript:IT.event.send('linkedin','/online/Como-es-la-nueva-empresa-argentina-que-combina-MercadoLibre-con-los-bancos-los-beneficios-para-tentar-20200925-0012.html');window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://www.infotechnology.com/online/Como-es-la-nueva-empresa-argentina-que-combina-MercadoLibre-con-los-bancos-los-beneficios-para-tentar-20200925-0012.html','Comparte en Linkedin','location=no,toolbar=no,width=450,height=450');return false;" title="Compartir en Linkedin">
			        	<i class="icon-linkedin"></i>
			        </a>
		    	</div>
		   	<div class="circle-icon-little">
			        <a href="#comentariosBox">
			        	<i class="icon-login"></i>
			        </a>
		    	</div>
		    	<div class="circle-icon-little icon-whatsapp-container wa">
			        <a href=whatsapp://send?text=https://www.infotechnology.com/online/Como-es-la-nueva-empresa-argentina-que-combina-MercadoLibre-con-los-bancos-los-beneficios-para-tentar-20200925-0012.html><i class="icon-whatsapp"></i></a>
		    	</div>
		    	<div class="circle-icon-little gp">
			       	<a href="#" onclick="javascript:IT.event.send('google+','/online/Como-es-la-nueva-empresa-argentina-que-combina-MercadoLibre-con-los-bancos-los-beneficios-para-tentar-20200925-0012.html');window.open('https://plus.google.com/share?url=https://www.infotechnology.com/online/Como-es-la-nueva-empresa-argentina-que-combina-MercadoLibre-con-los-bancos-los-beneficios-para-tentar-20200925-0012.html','Comparte en Google +','location=no,toolbar=no,width=450,height=540');return false;" title="Compartir en Google">
			       		<i class="icon-google-plus"></i>
			       	</a>
		    	</div>
		</div>
	</div>	

	
						<div class="article-container" itemprop="articleBody">
							
								
								
								<p>En medio de la pandemia, algunas empresas encuentran un nicho de mercado qué se puede aprovechar. Así es cómo desembarca Hooli en Argentina, una app que pone a disposición de comercios y clientes la tecnología que <strong>permitirá comprar y vender de una forma diferente, sin usar tarjetas ni efectivo para abonar, sin firmar papeles, o tener que ir a un cajero para contar con dinero físico</strong>. Pero la empresa, de origen nacional, apunta a mucho más que eso. <strong>Es una solución multi funciones que integra e-commerce, biometría, indetificación, funciones de bancos y fintech entre otras.</strong></p>
								
								
								
									
									
								
							
								
								
								<p>Hooli es una plataforma de Identidad digital que permite acceder a múltiples servicios.<strong> La división HooliBank, por caso, ofrece todos lo servicios digitales que son comunes a un banco, desde transferencias, prestamos, pago de servicios y cuentas digitales, de crédito y debito</strong>. En el mismo sentido se puede mencionar a Hooli Pay, la plataforma de pagos para comercios que permite operar con usuarios Hooli bajo con diferentes ventajas respecto a la identidad digital ya que permite a los comercios prescindir de pedirle el número de DNI al cliente de la plataforma y además no tienen costo por transacción, <strong>y se basa en un modelo de interacción servicios de publicidad inteligente para comercios.</strong></p>
								
								
								
									
									
								
							
								
								
								<p>“A fines de Octubre HooliPay va a operar con todas las Tarjetas de Crédito y Debito de todos los bancos desde nuestro e-pos y e-transfer que ya hoy les permite a los comercios recibir pagos desde el Home banking de cualquier cliente, con acreditación inmediata y <strong>por supuesto sin ningún tipo de costo y con la ventaja de poder llevar un control de cobros, y clientes”, explicaron desde la empresa a Infotechnology.</strong><br>&nbsp;</p>
								
								
								
									
									
								
							
								
								
								<p>Hooli Gate, que hoy ya esta disponible con los servicios “Me” y “Login by Hooli” están pensados para establecimientos educativos en el marco de la necesidad de que existan clases a distancia. <strong>El servicio funciona dentro de una plataforma Zoom Corporativa</strong> de manera segura y sin las restricciones de uso y seguridad actuales. Hoy por hoy se ofrece totalmente gratis para Primarios y Secundarios de todo el país.</p>
								
								
								
									
									
										


















	




 








	
	
	
	

		
			
			
	
				
				
				
				<article title="" class="nota-relacionada-parrafo clearfix">
				    <div class="data-nota-relacionada">
				    	 <div class="data-entry-nota-relacionada" style="display:none;"> 
				    	 
				    	 	
				        	<a href="/online/En-total-solo-quedan-2.5-millones-de-Bitcoin-por-minar-como-entrar-al-negocio-del-siglo-20200928-0011.html" target="_blank" class="">
				        		<img class="icon-relacionada" src="https://www.cronista.com/__export/1526483030687/sites/diarioelcronista/arte/v2/favicon/Cronista-60x60.png" width="55" height="55">
				        	</a>
				        	
				        		
				        											
								
								
								
								
								
								
				        		
				        	
				        	
				        </div>
				        
				        
				        	
				        		<a target="_self" class="a-img-relacionada-parrafo pull-left">
				        			<img class="img-relacionada-parrafo" src="/__export/1601308610806/sites/revistait/img/2020/09/28/bitcoin-mining-1000x521-1-1280x720-1.jpg_498369316.jpg" width="87" height="87">
				        		</a>
				        	
				        	        
				        
				         
				       
			        	<h2 style=" margin: 0px 7px 4px 7px;">Mirá también</h2>     		        	
			
				        <h2 class="title-nota-relacionada">
				            <a href="/online/En-total-solo-quedan-2.5-millones-de-Bitcoin-por-minar-como-entrar-al-negocio-del-siglo-20200928-0011.html?utm_source=related_paragraph&utm_medium=cms&utm_campaign=nota_relacionada">
				                En total, solo quedan 2.5 millones de Bitcoin por minar: como entrar al negocio del siglo
				            </a>
				        </h2>
				        
				        
						
						
						
						<div class="description-nota-relacionada">
							Solo quedan 2.5 millones de Bitcoin por minar: qu&eacute; significa.
						</div>
					
				        
				    </div>
			     </article>
			
			
			
		
	
	
	

	
	
	
	
	
	

	
	
	
	
	
	

	
	
	
	
	
	

	
	
	
	
	
	

									
									
									
									
									
								
							
								
								
								<div style="text-align:center">
 <figure class="image" style="display:inline-block">
  <img alt="" data-height="952" data-size="w:471,h:952" data-width="471" hspace="5" src="/export/sites/revistait/img/2020/09/25/thumbnail_hooli_phone_home.jpg_250356575.jpg" title="" vspace="5">
  <figcaption></figcaption>
 </figure>
</div>
<p>También están trabajando en<strong> una solución llamada Login By Hooli que hará las veces de plataforma passwordless &nbsp;y servicio de autenticación</strong>.&nbsp; Finalmente, están trabajando en Hooli Store, algo que aclaran “no es un marketplace tradicional por lo que no buscamos reemplazar o competir con servicios establecidos sino que será claramente un complemento a la experiencia de nuestros usuarios. A modo de ejemplo el primer servicio de HooliStore es Hooli Farma que se lanza también en octubre y permitirá tener una experiencia digital y novedosa para la compra de medicamentos con o sin receta”. <strong>Esta estrategia también llega a su solución de pagos con tarjetas, donde apostaron a no usar los procesadores de pago tradicionales. “Las tarjetas siguen atadas a muchos modelos antiguos como ser el CVC, tokens, y las famosas preguntas de seguridad a la hora de hacer un pago</strong>. Es por eso que emitimos nuestros propios modelos de pagos con tarjetas digitales y estamos cerrando una alianza con uno de los grandes players de redes de pago del mercado con lo que los usuarios Hooli van a poder operar en cualquier comercio como lo harían con una tarjeta acercando su teléfono al POS”.</p>
								
								
								
									
									
								
							
								
								
								<p>Según información de la firma, <strong>este proyecto argentino lleva más de 18 meses de desarrollo y supuso una inversión superior a los US$ 500.000</strong>. “En Hooli no solo hemos invertido en un excelente equipo de personas sino que además nos hemos aliado a dos de los grandes jugadores en tecnología e identidad digital. Toda nuestra plataforma de Identidad corre sobre IdentityX de Daon que es hoy en jugador numero 1 en Biometría móvil multifactor y somos la única plataforma en Latinoamérica que adhiere al protocolo FIDO de punta a punta lo cual garantiza la privacidad y seguridad de los datos de nuestros usuarios”, agregaron. P<strong>royectan alcanzar entre 150 mil clientes y 500 mil en los próximos tres años.</strong></p>
								
								
								
									
									
								
							
								
								
								<p>La empresa apuesta a una estrategia híbrida, que combina desarrollo interno y propio con alianzas con partners. “Muchos de nuestros servicios como ser los servicios de banking los realizamos 100% dentro de nuestra plataforma, pero por ejemplo en el caso de seguros en breve estamos lanzando un servicio para nuestros usuarios totalmente innovador bajo el concepto de seguros on-off y en ese caso hemos cerrado una alianza con uno de los grandes bancos de la región”, explicaron desde la empresa. “Otro ejemplo es el caso de servicios de seguridad, en este caso cerramos una alianza con Tridia una de las compañías de seguridad más importantes del mercado y que ya tiene ese perfil de uso de tecnologías avanzadas que es lo que buscábamos en Hooli. <strong>Junto a Tridia estamos desarrollando los nuevos servicios de Hooligate para empresas y Hooli Key que permitirá reemplazar los llaveros rfid o QR de acceso a edificios y barrios cerrados por un modelo mucho mas seguro, rapido y eficiente utilizando solo la palma de nuestra mano”, agregaron.</strong></p>
								
								
								
									
									
								
							
								
								
								<p>&nbsp;“Para colaborar en medio de tiempos de pandemia, los comercios que se suscriban hasta el 10 de julio, no pagarán nada para operar con Hooli, bonificaremos el 100% de las comisiones hasta el 1 de octubre. <strong>Esto sin necesidad de firmar documentación, abrir una cuenta bancaria, comprar un POS o imprimir un QR. Además, pueden habilitar a cualquier empleado para que cobre desde su celular y aceptar los pagos de todos los clientes”, comenta Gabriel De Simone, CEO de</strong> Hooli.</p>
								
								
								
									
									
								
							
								
								
								<p>“Estamos orgullosos de ser una plataforma argentina, que llega para romper el molde de los procesadores de pago, y los bancos<strong>. Mientras algunos cobran entre el 3 y hasta el 15% de comisión y muchos comerciantes ni siquiera pueden abrir una cuenta por los costos y requisitos bancarios; Hooli ofrecerá no solo la mejor experiencia, sino que tendrá los mejores costos operativos</strong>. También le acreditará el dinero al instante, sin importar el comercio o volumen de ventas, o si el cliente elige débito o crédito para pagar”, agrega De Simone.</p>
								
								
								
									
									
								
							
							
							<br>
							
							


















	






	

							
							<br>
							
							
							
							
							
							
								


















	






													
		
		 
		
		
		
		
			<meta itemprop="author" content="Apertura.com"/>
		
	

							
							
							


















	







	
		
			<div class="tags">
			<meta itemprop="keywords" content="">
				<p>
					<strong>Tags:</strong>
		
					
					
					
					<a href="/tags/todas/hooli/1" title="hooli">
						
						hooli
					</a>
					
		
	
		
					
					
					
					<a href="/tags/todas/empresa/1" title="empresa">
						
						empresa
					</a>
					
		
	
		
					
					
					
					<a href="/tags/todas/argentina/1" title="argentina">
						
						argentina
					</a>
					
		
	
		
					
					
					
					<a href="/tags/todas/neobanking/1" title="neobanking">
						
						neobanking
					</a>
					
		
	
		
					
					
					
					<a href="/tags/todas/fintech/1" title="fintech">
						
						fintech
					</a>
					
		
				</p>
			</div>
		
	

							
							
							
														
								


















	



      	 



	<div class="vote-container" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
		<meta itemprop="ratingCount" content="0"/>
		<meta itemprop="ratingValue" content="0"/>
		<meta itemprop="bestRating" content="500"/>
		<meta itemprop="worstRating" content="0"/>
		
		<div class="vote">
			<h2 class="title-tegustoNota">¿Te gustó la nota?</h2>
			
			<div class="yes-vote">
				<a onclick="makeVoteExterior(this)" style="cursor:pointer;" title="Me gusta">
	         			<i class="icon-yes"></i>
					<h3>
						<span><div style="display:inline" id="pos_22834" onclick="makeVote('pos_22834','/contenidos/2020/09/25/noticia_0012.html','1');" type="ranking" mode="positive-valorations" path="/contenidos/2020/09/25/noticia_0012.html">0</div></span>
					</h3>
				</a>
			</div>
		        <div class="no-vote">
				<a onclick="makeVoteExterior(this)" style="cursor:pointer;" title="No gusta">
					<i class="icon-no"></i>
	                                <h3>
	                                	<span><div style="display:inline" id="neg_22835" onclick="makeVote('neg_22835','/contenidos/2020/09/25/noticia_0012.html','0');" type="ranking" mode="negative-valorations" path="/contenidos/2020/09/25/noticia_0012.html">0</div></span>
	                                </h3>
	                        </a>
                        </div>
		</div>
	</div>

							

						
						</div>

						
							


















	






	<section class="comments" id="comentariosBox">
		<h2 class="title-comparteComentarios">Comparte tus comentarios</h2>
		
		<div class="formComment" id="cmt_form_521B0BFFEC187B5FE85613927BFF4952">


















	









	
		<script>
			function loadCaptchaOnFocus(idForm){ 
				if( $('body').hasClass('body-user-logged') ){
					var captchaBox = $("#comment-captcha_"+idForm).find(".form-control");
					publicationId = "18";
	
					if (captchaBox.length && captchaBox.hasClass("captcha_lazyload")) {
					    $.get('/system/modules/com.tfsla.diario.newsTags/elements/general/infotechnologyV2/captcha.jsp',{ captchaDivId:idForm, lazyload:'false', publication:publicationId }, function(data){      
				    		 captchaBox.html(data);
				    		 $("#input-captcha_"+idForm).html("<input type='text' name='j_captcha_response_"+idForm+"' id='j_captcha_response_"+idForm+"' class='form-control' placeholder='Ingresá el código' autocomplete='off'>");
						 $("#comment-captcha_"+idForm).show();
						 captchaBox.removeClass("captcha_lazyload");
					    });
					}				
				}
			}
			
			function recargarCaptcha(idForm){
				$.get('/system/modules/com.tfsla.diario.newsTags/elements/general/aperturaV2/captcha.jsp',{ captchaDivId:idForm}, function(data){    
					var captchaBox = $("#comment-captcha_"+idForm).find(".form-control");  
					captchaBox.html(data);
				});
			}
		</script>
		
	
	
	
		<div class="commment-tag first-caracters">
			<p>Sé el primero en comentar</p>
		</div>
	

	<div id="commment-error_frm_521B0BFFEC187B5FE85613927BFF4952" class="commment-tag max-error" style="display:none;"><p></p></div>
	<div id="commment-sucess_frm_521B0BFFEC187B5FE85613927BFF4952" class="commment-tag sucess-comment" style="display:none;"><p></p></div>
	
	<form method="POST" id="my-comment-form_frm_521B0BFFEC187B5FE85613927BFF4952" class="text-comment" name="frm_521B0BFFEC187B5FE85613927BFF4952" action="/online/Como-es-la-nueva-empresa-argentina-que-combina-MercadoLibre-con-los-bancos-los-beneficios-para-tentar-20200925-0012.html#comentarios">	
		<input type="hidden" name="urlComForm_frm_521B0BFFEC187B5FE85613927BFF4952" id="urlComForm_frm_521B0BFFEC187B5FE85613927BFF4952" value="/contenidos/2020/09/25/noticia_0012.html">
		<input type="hidden" name="parentid_frm_521B0BFFEC187B5FE85613927BFF4952" id="parentid_frm_521B0BFFEC187B5FE85613927BFF4952" value="0"> 
		<input type="hidden" name="idForm_frm_521B0BFFEC187B5FE85613927BFF4952" id="idForm_frm_521B0BFFEC187B5FE85613927BFF4952" value="frm_521B0BFFEC187B5FE85613927BFF4952"> 
			
		<div class="container-text">
			<div class="comment-profile" style="display:none">
				<img class="data-name-alt data-img" src="" width="41" height="41" alt=""/>
			</div>
			<textarea name="textoComentario_frm_521B0BFFEC187B5FE85613927BFF4952" id="textoComentario_frm_521B0BFFEC187B5FE85613927BFF4952" cols="2" onfocus="javascript:loadCaptchaOnFocus('frm_521B0BFFEC187B5FE85613927BFF4952');" placeholder="Ingresa tú comentario"></textarea>
		
			
				<div class="captcha-container" id="comment-captcha_frm_521B0BFFEC187B5FE85613927BFF4952" idForm="frm_521B0BFFEC187B5FE85613927BFF4952" style="display:none;">	
					<div class="captcha">
						<div id="input-captcha_frm_521B0BFFEC187B5FE85613927BFF4952"></div>
						<a href="javascript:recargarCaptcha('frm_521B0BFFEC187B5FE85613927BFF4952');" title="Cambiar Imagen"> 
							<img src="/arte/v2/captcha.png" alt="Cambiar Imagen"/>
						</a>
						<div class="captcha-text form-control captcha_lazyload"></div>
					</div>
				</div>
			
		</div>     
		<button onclick="javascript:IT.comment.send( 'frm_521B0BFFEC187B5FE85613927BFF4952' );return false;"><h2 class="title-enviarComentario">Enviar</h2></button>
	</form>
	
	
</div>
		
	        
		 
		
		<div id="element-comments">
			<div id="cmtBox_1601318853201">


















	









</div>
		</div>
	</section>




						
		                            
						<section id="moreVideos">
			
							


















	




 


	
	
	



	
				
	
		<section class="more more-news">
			<h2 class="title-notasRelacionadas">Notas Relacionadas</h2>   
	
	
	
	      		<article class="video-elemnt" itemscope="" itemtype="http://schema.org/NewsArticle">
	      			<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop="mainEntityOfPage" content="http://www.infotechnology.com/online/En-total-solo-quedan-2.5-millones-de-Bitcoin-por-minar-como-entrar-al-negocio-del-siglo-20200928-0011.html"/>
				
				
				<meta itemprop="datePublished" content="2020-09-28 12:47:48"/>
				<meta itemprop="dateModified" content="2020-09-28 12:47:00"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Infotechnology.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://www.infotechnology.com/arte/v2/logo.png"/>
						<meta itemprop="width" content="141">
						<meta itemprop="height" content="84">
					</div>
				</div>
				<div class="image-container">
					
					
						
						
							
						
						
						<a href="/online/En-total-solo-quedan-2.5-millones-de-Bitcoin-por-minar-como-entrar-al-negocio-del-siglo-20200928-0011.html" title="En total, solo quedan 2.5 millones de Bitcoin por minar: como entrar al negocio del siglo" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
							<meta itemprop="description" content='En total, solo quedan 2.5 millones de Bitcoin por minar: como entrar al negocio del siglo'>
							<meta itemprop="contentURL image" content='/__export/1601308610806/sites/revistait/img/2020/09/28/bitcoin-mining-1000x521-1-1280x720-1.jpg'>
							<meta itemprop="url" content='https://www.infotechnology.com/__export/1601308610806/sites/revistait/img/2020/09/28/bitcoin-mining-1000x521-1-1280x720-1.jpg'>
							<meta itemprop="height" content='380'>
							<meta itemprop="width" content='220'>
							<img itemprop="contentURL image" data-breakpoint src='/arte/v2/breakpoint.jpg' data-desktoplarge="/__export/1601308610806/sites/revistait/img/2020/09/28/bitcoin-mining-1000x521-1-1280x720-1.jpg_2118629701.jpg" data-desktopmed="/__export/1601308610806/sites/revistait/img/2020/09/28/bitcoin-mining-1000x521-1-1280x720-1.jpg_2118629701.jpg" data-desktopsmall="/__export/1601308610806/sites/revistait/img/2020/09/28/bitcoin-mining-1000x521-1-1280x720-1.jpg_1868092253.jpg" data-tablet="/__export/1601308610806/sites/revistait/img/2020/09/28/bitcoin-mining-1000x521-1-1280x720-1.jpg_474498951.jpg" data-mobile="/__export/1601308610806/sites/revistait/img/2020/09/28/bitcoin-mining-1000x521-1-1280x720-1.jpg_1585062046.jpg" alt='En total, solo quedan 2.5 millones de Bitcoin por minar: como entrar al negocio del siglo'/>
						</a>
					
					
					<span>
						<a href="/secciones/online/" title="Online">
							<span itemprop="articleSection">Online</span>
						</a>
					</span>
				</div>
				<a href="/online/En-total-solo-quedan-2.5-millones-de-Bitcoin-por-minar-como-entrar-al-negocio-del-siglo-20200928-0011.html" title="En total, solo quedan 2.5 millones de Bitcoin por minar: como entrar al negocio del siglo">
					<h3 itemprop="headline">
						En total, solo quedan 2.5 millones de Bitcoin por minar: como entrar al negocio del siglo
					</h3>
				</a>
																
					
					 
					
					
					
				
				
					<meta itemprop="author" content="Infotechnology.com"/>
				
	        	</article>
	

	
	
        

	
				
	
	
	
	      		<article class="video-elemnt" itemscope="" itemtype="http://schema.org/NewsArticle">
	      			<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop="mainEntityOfPage" content="http://www.infotechnology.com/online/En-este-sitio-podes-dolarizar-tus-ahorros-y-se-viene-un-dia-de-comision-cero-como-se-hace-20200928-0010.html"/>
				
				
				<meta itemprop="datePublished" content="2020-09-28 12:39:34"/>
				<meta itemprop="dateModified" content="2020-09-28 12:39:00"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Infotechnology.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://www.infotechnology.com/arte/v2/logo.png"/>
						<meta itemprop="width" content="141">
						<meta itemprop="height" content="84">
					</div>
				</div>
				<div class="image-container">
					
					
						
						
							
						
						
						<a href="/online/En-este-sitio-podes-dolarizar-tus-ahorros-y-se-viene-un-dia-de-comision-cero-como-se-hace-20200928-0010.html" title="En este sitio podes dolarizar tus ahorros y se viene un día de comisión cero: cómo se hace" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
							<meta itemprop="description" content='En este sitio podes dolarizar tus ahorros y se viene un día de comisión cero: cómo se hace'>
							<meta itemprop="contentURL image" content='/__export/1579190171936/sites/revistait/img/2020/01/16/dolares_dos.jpg'>
							<meta itemprop="url" content='https://www.infotechnology.com/__export/1579190171936/sites/revistait/img/2020/01/16/dolares_dos.jpg'>
							<meta itemprop="height" content='380'>
							<meta itemprop="width" content='220'>
							<img itemprop="contentURL image" data-breakpoint src='/arte/v2/breakpoint.jpg' data-desktoplarge="/__export/1579190171936/sites/revistait/img/2020/01/16/dolares_dos.jpg_2118629701.jpg" data-desktopmed="/__export/1579190171936/sites/revistait/img/2020/01/16/dolares_dos.jpg_2118629701.jpg" data-desktopsmall="/__export/1579190171936/sites/revistait/img/2020/01/16/dolares_dos.jpg_1868092253.jpg" data-tablet="/__export/1579190171936/sites/revistait/img/2020/01/16/dolares_dos.jpg_474498951.jpg" data-mobile="/__export/1579190171936/sites/revistait/img/2020/01/16/dolares_dos.jpg_1585062046.jpg" alt='En este sitio podes dolarizar tus ahorros y se viene un día de comisión cero: cómo se hace'/>
						</a>
					
					
					<span>
						<a href="/secciones/online/" title="Online">
							<span itemprop="articleSection">Online</span>
						</a>
					</span>
				</div>
				<a href="/online/En-este-sitio-podes-dolarizar-tus-ahorros-y-se-viene-un-dia-de-comision-cero-como-se-hace-20200928-0010.html" title="En este sitio podes dolarizar tus ahorros y se viene un día de comisión cero: cómo se hace">
					<h3 itemprop="headline">
						En este sitio podes dolarizar tus ahorros y se viene un día de comisión cero: cómo se hace
					</h3>
				</a>
																
					
					 
					
					
					
				
				
					<meta itemprop="author" content="Infotechnology.com"/>
				
	        	</article>
	

	
	
        

	
		
		
	
				
	
	
	

	
	
        

	
				
	
	
	

	
			
	      		<article class="video-elemnt" itemscope="" itemtype="http://schema.org/NewsArticle">
	      			<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop="mainEntityOfPage" content="http://www.infotechnology.com/online/Estas-14-aplicaciones-pueden-vaciarte-la-billetera-cuales-son-y-como-funciona-la-estafa-20200928-0005.html"/>
				
				
				<meta itemprop="datePublished" content="2020-09-28 10:43:56"/>
				<meta itemprop="dateModified" content="2020-09-28 10:43:00"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Infotechnology.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://www.infotechnology.com/arte/v2/logo.png"/>
						<meta itemprop="width" content="141">
						<meta itemprop="height" content="84">
					</div>
				</div>

				<div class="image-container">
					
					
						
						
							
						
						
						<a href="/online/Estas-14-aplicaciones-pueden-vaciarte-la-billetera-cuales-son-y-como-funciona-la-estafa-20200928-0005.html" title="Estas 14 aplicaciones pueden " vaciarte la billetera": cuáles son y cómo funciona la estafa" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
							<meta itemprop="description" content='Estas 14 aplicaciones pueden "vaciarte la billetera": cuáles son y cómo funciona la estafa'>
							<meta itemprop="contentURL image" content='/__export/1601306180347/sites/revistait/img/2020/09/28/shutterstock_1159513891.jpg'>
							<meta itemprop="url" content='https://www.infotechnology.com/__export/1601306180347/sites/revistait/img/2020/09/28/shutterstock_1159513891.jpg'>
							<meta itemprop="height" content='380'>
							<meta itemprop="width" content='220'>
							<img itemprop="contentURL image" data-breakpoint src='/arte/v2/breakpoint.jpg' data-desktoplarge="/__export/1601306180347/sites/revistait/img/2020/09/28/shutterstock_1159513891.jpg_2118629701.jpg" data-desktopmed="/__export/1601306180347/sites/revistait/img/2020/09/28/shutterstock_1159513891.jpg_2118629701.jpg" data-desktopsmall="/__export/1601306180347/sites/revistait/img/2020/09/28/shutterstock_1159513891.jpg_1868092253.jpg" data-tablet="/__export/1601306180347/sites/revistait/img/2020/09/28/shutterstock_1159513891.jpg_474498951.jpg" data-mobile="/__export/1601306180347/sites/revistait/img/2020/09/28/shutterstock_1159513891.jpg_1585062046.jpg" alt='Estas 14 aplicaciones pueden "vaciarte la billetera": cuáles son y cómo funciona la estafa'/>
						</a>
					
					
					<span>
						<a href="/secciones/online/" title="Online">
							<span itemprop="articleSection">Online</span>
						</a>
					</span>
				</div>
				<h3 itemprop="headline">
					<a href="/online/Estas-14-aplicaciones-pueden-vaciarte-la-billetera-cuales-son-y-como-funciona-la-estafa-20200928-0005.html" title="Estas 14 aplicaciones pueden " vaciarte la billetera": cuáles son y cómo funciona la estafa">Estas 14 aplicaciones pueden "vaciarte la billetera": cuáles son y cómo funciona la estafa</a>
				</h3>
																
					
					 
					
					
					
				
				
					<meta itemprop="author" content="Infotechnology.com"/>
				
	        	</article>
	
	
        
		</section>
	

							
							
							
								<!-- IFRAME TABOOLA -->
								<div id="taboola-below-article-thumbnails"></div>
								<script type="text/javascript">
								  window._taboola = window._taboola || [];
								  _taboola.push({
								    mode: 'alternating-thumbnails-a',
								    container: 'taboola-below-article-thumbnails',
								    placement: 'Below Article Thumbnails',
								    target_type: 'mix'
								  });
								</script>
								<script type="text/javascript" class="teads" src="//a.teads.tv/page/85453/tag" async="true"></script>
							
							
			
							
						</section>
					</article> 
					<script>
						var arrPath = [
						"/contenidos/2020/09/28/noticia_0009.html",
					
						"/contenidos/2020/09/07/noticia_0006.html",
					
						"/contenidos/2020/08/31/noticia_0013.html",
					
						"/contenidos/2020/09/25/noticia_0008.html",
					
						"/contenidos/2020/09/24/noticia_0005.html",
					]
					</script>
			
					
					<aside class="sidebar" style="position:relative;" id="sidebarNota">
						


















	




 

<div class="banner-container-home AdManager">
	


















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<!-- Right1 - Notas -->
                                    <script>
                                        if (winDesktop === true) {
                                            var divID = document.getElementsByClassName("AdManager")[1].setAttribute("id",divID_Desk[1]);
                                            <!-- /54299349/IT_Right1_Desktop_NOTAS -->
                                            console.log(winDesktop, window.innerWidth, "Aqui estoy dentro del espacio de IT_Right1_Desktop_NOTAS ");
                                            googletag.cmd.push(function() { googletag.display(divID_Desk[1]); });
                                        }if (winDesktop === false) {
                                            var divID = document.getElementsByClassName("AdManager")[1].setAttribute("id",divID_Mob[1]);
                                            <!-- /54299349/IT_Right1_mobile_NOTAS -->
                                            console.log(winDesktop, window.innerWidth, "Aqui estoy dentro del espacio IT_Right1_mobile_NOTAS ");
                                            googletag.cmd.push(function() { googletag.display(divID_Mob[1]); });
                                        };
                                    </script>
                                 <!-- End AdSlot -->

		 
			
			

		 
			
			

		 
			
			

		
	

</div>




















	





  



	
	
		
		

	
			


















	





<div class="news-sidebar emprendedores suscription">
	<div class="title-category">
		<h2 class="title-suscribirme">Suscribete al Newsletter</h2>
	</div>
	<article>
		<p>Recibí noticias en tu mail</p>
		<form method="POST" id="newsletter-form" class="suscribe-email">
			<input type="Email" placeholder="Email" id="email-newsletter" name="email-newsletter"></input>
			<button id="news-btn" onclick="javascript:IT.newsletter.send(this);return false;">Suscribirme</button>
		</form>
	</article>
</div>


	
	






















	





  



	
	
		
		

	
			


















	






	


















	







	
		
		<div class="news-sidebar ranking">
                        <div class="title-category">
                            <h2 class="title-lomasVisto">Lo más <span>visto</span></h2>
                        </div>

			
			
			
			
			
			
			

	
	
	
			
			
			
	
		    	

							
				<div class="mostread uno">
			

			
	
				<meta itemprop="url" content="https://www.infotechnology.com/online/Adorni-explico-como-el-Estado-le-va-a-comer-a-Shwartzman-60-de-lo-que-gano-le-quedan-US-64.000-20200921-0014.html"/>
				<div class="left-image">
					<div class="circle-icon-little icon-sign">
						<span>1</span>
					</div>					
					
						
									
							
								
							
				
							<a href='/online/Adorni-explico-como-el-Estado-le-va-a-comer-a-Shwartzman-60-de-lo-que-gano-le-quedan-US-64.000-20200921-0014.html' title='Adorni explicó cómo el Estado le va a comer a Shwartzman 60% de lo que ganó: le quedan US$ 64.000' target='_self' itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
								<div class="layer-opacity"></div>
								<meta itemprop="description" content='Adorni explicó cómo el Estado le va a comer a Shwartzman 60% de lo que ganó: le quedan US$ 64.000'>
								<img itemprop="contentURL image url" data-breakpoint src='https://www.infotechnology.com/arte/breakpoint-infotechnology.jpg' data-desktoplarge="https://www.infotechnology.com/__export/1600713498685/sites/revistait/img/2020/09/21/21_09_20_peque_madorni_fernandez_portada_final_crop1600713498258.jpg_59246373.jpg" data-desktopmed="https://www.infotechnology.com/__export/1600713498685/sites/revistait/img/2020/09/21/21_09_20_peque_madorni_fernandez_portada_final_crop1600713498258.jpg_59246373.jpg" data-desktopsmall="https://www.infotechnology.com/__export/1600713498685/sites/revistait/img/2020/09/21/21_09_20_peque_madorni_fernandez_portada_final_crop1600713498258.jpg_59246373.jpg" alt='Adorni explicó cómo el Estado le va a comer a Shwartzman 60% de lo que ganó: le quedan US$ 64.000'/>
							</a>
						
							
					
					
					
		
					
				</div>
				<div class="title-holder">
					<h2 class="title-static-ranking" itemprop="name headline">
						<a href="/online/Adorni-explico-como-el-Estado-le-va-a-comer-a-Shwartzman-60-de-lo-que-gano-le-quedan-US-64.000-20200921-0014.html" title='Adorni explicó cómo el Estado le va a comer a Shwartzman 60% de lo que ganó: le quedan US$ 64.000' target="_self">
							Adorni explicó cómo el Estado le va a comer a Shwartzman 60% de lo que ganó: le quedan US$ 64.000
						</a>
					</h2>
				</div>
		    	</div>
	
	
	
	
	
			
			
			
			
			
			
			

	
			
			
			
	
		    	

			

							
				<div class="mostread">
			
	
				<meta itemprop="url" content="https://www.infotechnology.com/online/Microsoft-detectaron-una-vulnerabilidad-grave-en-los-servidores-y-roban-contrasenas-y-accesos-a-redes-20200922-0004.html"/>
				<div class="left-image">
					<div class="circle-icon-little icon-sign">
						<span>2</span>
					</div>					
					
						
									
							
								
							
				
							<a href='/online/Microsoft-detectaron-una-vulnerabilidad-grave-en-los-servidores-y-roban-contrasenas-y-accesos-a-redes-20200922-0004.html' title='Microsoft: detectaron una vulnerabilidad grave en los servidores y roban contraseñas y accesos a redes' target='_self' itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
								<div class="layer-opacity"></div>
								<meta itemprop="description" content='Microsoft: detectaron una vulnerabilidad grave en los servidores y roban contraseñas y accesos a redes'>
								<img itemprop="contentURL image url" data-breakpoint src='https://www.infotechnology.com/arte/breakpoint-infotechnology.jpg' data-desktoplarge="https://www.infotechnology.com/__export/1600782137228/sites/revistait/img/2020/09/22/zerologon.png_246996002.png" data-desktopmed="https://www.infotechnology.com/__export/1600782137228/sites/revistait/img/2020/09/22/zerologon.png_246996002.png" data-desktopsmall="https://www.infotechnology.com/__export/1600782137228/sites/revistait/img/2020/09/22/zerologon.png_246996002.png" alt='Microsoft: detectaron una vulnerabilidad grave en los servidores y roban contraseñas y accesos a redes'/>
							</a>
						
							
					
					
					
		
					
				</div>
				<div class="title-holder">
					<h2 class="title-static-ranking" itemprop="name headline">
						<a href="/online/Microsoft-detectaron-una-vulnerabilidad-grave-en-los-servidores-y-roban-contrasenas-y-accesos-a-redes-20200922-0004.html" title='Microsoft: detectaron una vulnerabilidad grave en los servidores y roban contraseñas y accesos a redes' target="_self">
							Microsoft: detectaron una vulnerabilidad grave en los servidores y roban contraseñas y accesos a redes
						</a>
					</h2>
				</div>
		    	</div>
	
	
	
	
	
			
			
			
			
			
			
			

	
			
			
			
	
		    	

			

							
				<div class="mostread">
			
	
				<meta itemprop="url" content="https://www.infotechnology.com/online/Como-es-el-unico-rulo-que-te-deja-comprar-afuera-sin-comerte-el-cupo-de-US-200-mensuales-es-legal-y-facil-de-hacer-20200922-0005.html"/>
				<div class="left-image">
					<div class="circle-icon-little icon-sign">
						<span>3</span>
					</div>					
					
						
									
							
								
							
				
							<a href='/online/Como-es-el-unico-rulo-que-te-deja-comprar-afuera-sin-comerte-el-cupo-de-US-200-mensuales-es-legal-y-facil-de-hacer-20200922-0005.html' title='Cómo es el único rulo que te deja comprar afuera sin "comerte" el cupo de US$ 200 mensuales: es legal y fácil de hacer' target='_self' itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
								<div class="layer-opacity"></div>
								<meta itemprop="description" content='Cómo es el único rulo que te deja comprar afuera sin "comerte" el cupo de US$ 200 mensuales: es legal y fácil de hacer'>
								<img itemprop="contentURL image url" data-breakpoint src='https://www.infotechnology.com/arte/breakpoint-infotechnology.jpg' data-desktoplarge="https://www.infotechnology.com/__export/1577454478522/sites/revistait/img/2019/12/27/700x420_amazon-euro-dolar.jpg_246996002.jpg" data-desktopmed="https://www.infotechnology.com/__export/1577454478522/sites/revistait/img/2019/12/27/700x420_amazon-euro-dolar.jpg_246996002.jpg" data-desktopsmall="https://www.infotechnology.com/__export/1577454478522/sites/revistait/img/2019/12/27/700x420_amazon-euro-dolar.jpg_246996002.jpg" alt='Cómo es el único rulo que te deja comprar afuera sin "comerte" el cupo de US$ 200 mensuales: es legal y fácil de hacer'/>
							</a>
						
							
					
					
					
		
					
				</div>
				<div class="title-holder">
					<h2 class="title-static-ranking" itemprop="name headline">
						<a href="/online/Como-es-el-unico-rulo-que-te-deja-comprar-afuera-sin-comerte-el-cupo-de-US-200-mensuales-es-legal-y-facil-de-hacer-20200922-0005.html" title='Cómo es el único rulo que te deja comprar afuera sin "comerte" el cupo de US$ 200 mensuales: es legal y fácil de hacer' target="_self">
							Cómo es el único rulo que te deja comprar afuera sin "comerte" el cupo de US$ 200 mensuales: es legal y fácil de hacer
						</a>
					</h2>
				</div>
		    	</div>
	
	
	
	
	
			
			
			
			
			
			
			

	
			
			
			
	
		    	

			

							
				<div class="mostread">
			
	
				<meta itemprop="url" content="https://www.infotechnology.com/entreprenerds/El-negocio-multimillonario-que-nacio-con-un-clip-de-pelo-compro-su-casa-gracias-al-trueque-y-sin-plata-20200922-0006.html"/>
				<div class="left-image">
					<div class="circle-icon-little icon-sign">
						<span>4</span>
					</div>					
					
						
									
							
								
							
				
							<a href='/entreprenerds/El-negocio-multimillonario-que-nacio-con-un-clip-de-pelo-compro-su-casa-gracias-al-trueque-y-sin-plata-20200922-0006.html' title='El negocio multimillonario que nació con un clip de pelo: compró su casa gracias al "trueque" y sin plata' target='_self' itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
								<div class="layer-opacity"></div>
								<meta itemprop="description" content='El negocio multimillonario que nació con un clip de pelo: compró su casa gracias al "trueque" y sin plata'>
								<img itemprop="contentURL image url" data-breakpoint src='https://www.infotechnology.com/arte/breakpoint-infotechnology.jpg' data-desktoplarge="https://www.infotechnology.com/__export/1600785253940/sites/revistait/img/2020/09/22/trade_up_challenge_crop1600785253211.jpg_246996002.jpg" data-desktopmed="https://www.infotechnology.com/__export/1600785253940/sites/revistait/img/2020/09/22/trade_up_challenge_crop1600785253211.jpg_246996002.jpg" data-desktopsmall="https://www.infotechnology.com/__export/1600785253940/sites/revistait/img/2020/09/22/trade_up_challenge_crop1600785253211.jpg_246996002.jpg" alt='El negocio multimillonario que nació con un clip de pelo: compró su casa gracias al "trueque" y sin plata'/>
							</a>
						
							
					
					
					
		
					
				</div>
				<div class="title-holder">
					<h2 class="title-static-ranking" itemprop="name headline">
						<a href="/entreprenerds/El-negocio-multimillonario-que-nacio-con-un-clip-de-pelo-compro-su-casa-gracias-al-trueque-y-sin-plata-20200922-0006.html" title='El negocio multimillonario que nació con un clip de pelo: compró su casa gracias al "trueque" y sin plata' target="_self">
							El negocio multimillonario que nació con un clip de pelo: compró su casa gracias al "trueque" y sin plata
						</a>
					</h2>
				</div>
		    	</div>
	
		</div>
	




	
	





















	





  



	
	
		
		

	
			


















	






	

















	











	
	


<div class="banner-container-home AdManager">
	


















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<!-- Right2 - Notas -->
                                    <script>
                                        if (winDesktop === true) {
                                            var divID = document.getElementsByClassName("AdManager")[2].setAttribute("id",divID_Desk[2]);
                                            <!-- /54299349/IT_Right2_Desktop_NOTAS -->
                                            console.log(winDesktop, window.innerWidth, "Aqui estoy dentro del espacio de IT_Right2_Desktop_NOTAS ");
                                            googletag.cmd.push(function() { googletag.display(divID_Desk[2]); });
                                        }if (winDesktop === false) {
                                            var divID = document.getElementsByClassName("AdManager")[2].setAttribute("id",divID_Mob[2]);
                                            <!-- /54299349/IT_Right2_mobile_NOTAS -->
                                            console.log(winDesktop, window.innerWidth, "Aqui estoy dentro del espacio IT_Right2_mobile_NOTAS ");
                                            googletag.cmd.push(function() { googletag.display(divID_Mob[2]); });
                                        };
                                    </script>
                                    <!-- End AdSlot -->	

		 
			
			

		 
			
			

		
	

</div>




















	





  



	
	
		
		

		<div class="banner-container-home">

	
			


















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	


		</div>


	
	





















	





  



	
	
		
		

	
			


	
	





















	





  



	
	
		
		

	
			


	
	





















	





  



	
	
		
		

	
			


	
	





















	





  



	
	
		
		

	
			


	
	





















	





  



	
	
		
		

	
			


	
	




		
					</aside>
			
			</section>      
		
		</div><!--container-->  
	</div><!--wrapper-->
	
	


















	








<footer class="footer-news">
	<div class="wrapper">
		<ul class="menu-footer">
			<li><a href="#" onclick="javascript:IT.contacto.open(this);return false;" title="Contacto">Contacto</a></li>
			<li><a href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('Esta función solo esta disponible para usuarios de la Union Económica Europea')}; return false">Configurar políticas de privacidad</a>
			<li><a href="http://www.infotechnology.com/documentos/mediakit/iT_MEDIAKIT_2020.pdf" title="MediaKits: Revista y Online">MediaKits</a></li>
			<li><a href="/pages/quienes-somos.html" title="Quienes Somos">Quienes Somos</a></li>
			<li><a href="/pages/terminosycondiciones.html" title="Términos y Condiciones">Términos y Condiciones</a></li>
		</ul>
		<div class="brands">
			<a href="http://indigo.com.ar/" target="_blank" title="Indigo"><img class="indigo" src="/export/sites/revistait/arte/v2/indigo.png_1102163272.png" width="60" height="18"></a>
			<a href="http://www.cms-medios.com/" target="_blank" title="Cms Medios"><img class="tfs" src="/export/sites/revistait/arte/v2/tfs.png_1806600630.png" width="62" height="18"></a> 
		</div>
		<ul class="menu-footer right">
			<li><a href="https://www.cronista.com/" target="_blank" title="El Cronista. Noticias Económicas y financieras"><img src="/export/sites/revistait/arte/v3/lg_cronista_web_blanco.svg_427675920.svg" width="70" height="20"></a></li>
			<li><a href="https://www.cronista.com/apertura-negocio" target="_blank" title="Apertura. Noticias de Negocios"><img src="/export/sites/revistait/arte/v3/new_apertura2_blanco.svg_427675920.svg" width="70" height="20"></a></li>	
		</ul>
		<p>Infotechnology.com Todos los derechos reservados, Copyright 2020</p>
	</div>
</footer> 
		
	


















	








<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>

<script src="https://cdn.jsdelivr.net/npm/js-cookie@2/src/js.cookie.min.js"></script>
<script src="https://code.jquery.com/ui/1.11.3/jquery-ui.min.js"></script>
<script>window.jQuery || document.write('<script src="/system/modules/com.tfsla.revista.it/resources/js/vendor/jquery-1.11.2.min.js"><\/script>')</script>
<script type="text/javascript" src="/__export/1476984150701/system/modules/com.tfsla.revista.it/resources/js/owl-carousel/owl.carousel.min.js"></script>
<script type="text/javascript" src="/__export/1476984150611/system/modules/com.tfsla.revista.it/resources/js/modernizr.min.js"></script>
<script type="text/javascript" src="/__export/1476984150578/system/modules/com.tfsla.revista.it/resources/js/main.js"></script>
<script type="text/javascript" src="/__export/1476984150326/system/modules/com.tfsla.revista.it/resources/js/homepage.js"></script>
<script type="text/javascript" src="/__export/1498590085172/system/modules/com.tfsla.revista.it/resources/js/swiper.min.js"></script>
<script type="text/javascript" src="/__export/1476984150665/system/modules/com.tfsla.revista.it/resources/js/openauthorization.js"></script>
<script type="text/javascript" src="/__export/1600705320750/system/modules/com.tfsla.revista.it/resources/js/custom.js"></script>
<script type="text/javascript" src="/__export/1423870835000/system/modules/com.tfsla.diario.newsTags/resources/js/pollsFunctions.js"></script>
<script type="text/javascript" src="/__export/1563982962871/system/modules/com.tfsla.revista.it/resources/js/PushFirebase.js"></script>
<script type="text/javascript" src="/system/modules/com.tfsla.revista.it/resources/js/cache18.js"></script>
<!-- <script type="text/javascript" src="/system/modules/com.tfsla.revista.it/resources/js/unregister-sw.js"></script> -->




	<script type="text/javascript" src="/__export/1476984150504/system/modules/com.tfsla.revista.it/resources/js/jquery.hc-sticky.min.js"></script>
	<script type="text/javascript" src="/__export/1601308512198/system/modules/com.tfsla.revista.it/resources/js/infinitescroll.js"></script>
	<script type="text/javascript" src="/__export/1426602252000/system/modules/com.tfsla.diario.newsTags/resources/js/rankTagsFiller.js"></script>
	<script>

		$('.socialmedia-side').hcSticky({
			top: 100,
			innerSticker: '.circle-icon-little.fb',
			stickTo: '.article-container',
			wrapperClassName: 'wrapper-sticky-social',
			responsive: true
		});
		// Stop/Start sticky for socials
		var ancho = $(window).width();
		if(ancho <= 930){
			$('.socialmedia-side').hcSticky('off');
		}
		$(window).resize(function() {
			if($(window).width() <= 930){	
				$('.socialmedia-side').hcSticky('off');
			}
		});
		$(window).resize(function() {
			if($(window).width() > 930){	
				$('.socialmedia-side').hcSticky('on');
			}
		});
        </script> 











<!--
	<div style="visibility: hidden;">
		<script src="http://b.scorecardresearch.com/c2/6906413/cs.js#sitio_id=24630&path=/nota/"> </script>
	</div>
-->	
	
	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script>

<img src="/_req/sites/revistait/18/L2NvbnRlbmlkb3MvMjAyMC8wOS8yNS9ub3RpY2lhXzAwMTIuaHRtbA=="/></body>
	
</html>
