


















	





		

<!DOCTYPE html>
<html class="no-js" lang="es">
<head>
	


















	











	<meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="manifest" href="/manifest.json">
	
	
	<meta http-equiv="refresh" content="600">



	

	
		<title> Cambian todas las tarjetas: cómo funciona pagar con la huella y cuándo llega al país | Noticia de Online | Infotechnology.com </title>
		<meta name="keywords" content=""/>
		<meta name="description" content='<p>Un banco brit&aacute;nico inici&oacute; las pruebas para reemplazar la tradicional operatoria de compra. ¿C&oacute;mo funciona y cu&aacute;ndo copiar&aacute;n el modelo las tarjetas locales? </p>
'>
		<meta name="GENERATOR" content="Infotechnology.com">
		<meta name="organization" content="Infotechnology.com"/>
		<meta name="Googlebot" content="all"/>
		<meta name="language" content="es_ES"/>
		<meta name="revisit-after" content="1 days">
		<meta name="Author" content="">
		<meta name="robots" content="index,follow">
		<meta name="classification" content="Noticias"/>
		
		<!--Author-->
		
			
			 
			
		
		
		
		
		<!--OpenGraph-->
		
		
		
		
		
	
		
			<meta property="og:title" content="Cambian todas las tarjetas: c&oacute;mo funciona pagar con la huella y cu&aacute;ndo llega al pa&iacute;s" />
		
		<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.infotechnology.com/online/Cambian-todas-las-tarjetas-como-funciona-pagar-con-la-huella-y-cuando-llega-al-pais-20190312-0005.html" />
		
			<meta property="og:description" content="Un banco brit&amp;aacute;nico inici&amp;oacute; las pruebas para reemplazar la tradicional operatoria de compra. &iquest;C&amp;oacute;mo funciona y cu&amp;aacute;ndo copiar&amp;aacute;n el modelo las tarjetas locales?&nbsp;" />
		
		
		<meta property="og:locale" content="es_LA" />
		<meta property="og:site_name" content="Infotechnology.com" />
		
		
		
			
				<meta property="og:image" content="https://www.infotechnology.com/__export/1552403599846/sites/revistait/img/2019/03/12/12_03_19_pin_uno_crop1552403599614.jpg_2024461655.jpg" />
			
		
		
		
		
		<!--Twitter cards-->
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:title" content="Cambian todas las tarjetas: cómo funciona pagar con la huella y cuándo llega al país">
		<meta name="twitter:image" content="https://www.infotechnology.com/arte/v2/logo.png">
		<meta name="twitter:site" content="@infotechnologycom">
		<meta name="twitter:creator" content="Infotechnology">
		<meta name="twitter:domain" content="https://www.infotechnology.com">
		<meta name="twitter:url" content="https://twitter.com/infotechnologycom">
		<meta name="twitter:description" content="Noticias y adelantos sobre tecnología, Internet, emprendedores e innovación. Con el respaldo de la revista Information Technology.">
		
		
		
			
				<meta property="twitter:image" content="https://www.infotechnology.com/__export/1552403599846/sites/revistait/img/2019/03/12/12_03_19_pin_uno_crop1552403599614.jpg" />
			
		
		
		
		
		<link rel="canonical" href="http://www.infotechnology.com/online/Cambian-todas-las-tarjetas-como-funciona-pagar-con-la-huella-y-cuando-llega-al-pais-20190312-0005.html">
		<link rel="amphtml" href="https://www.infotechnology.com/amp/online/Cambian-todas-las-tarjetas-como-funciona-pagar-con-la-huella-y-cuando-llega-al-pais-20190312-0005.html">
		
		
	
		
	<meta property="article:publisher" content="https://www.facebook.com/InfotechnologyCom" />



	
	<!--FAVICON-->
	<link rel="apple-touch-icon-precomposed" href="/arte/v2/LogoIT.ico"/>
	<link rel="shortcut icon" href="/arte/v2/LogoIT.ico"/>
	<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.infotechnology.com/rss/feed.xml">	
	<!--FONTS-->
	<link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,700italic,600italic,400italic,300italic,200italic,900,700,600,300,200' rel='stylesheet' type='text/css'>
	
	<!--CSS GENERALES-->
	<link rel="stylesheet" href="/__export/1476984149958/system/modules/com.tfsla.revista.it/resources/css/normalize.min.css">
	<link rel="stylesheet" href="/__export/1529670611315/system/modules/com.tfsla.revista.it/resources/css/icons.css"/>
	<link rel="stylesheet" href="/__export/1476984150008/system/modules/com.tfsla.revista.it/resources/css/owl-carousel/owl.carousel.css"/>
	<link rel="stylesheet" href="/__export/1476984150063/system/modules/com.tfsla.revista.it/resources/css/owl-carousel/owl.theme.css"/>
	<link rel="stylesheet" href="/__export/1537977517715/system/modules/com.tfsla.revista.it/resources/css/style.min.css"/>
	<link rel="stylesheet" href="/__export/1544796541549/system/modules/com.tfsla.revista.it/resources/css/custom.css"/>
	
	<!--[if lt IE 9]>
            <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
            <script>window.html5 || document.write('<script src="js/vendor/html5shiv.js"><\/script>')</script>
        <![endif]-->
	
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-5W847J3');</script>
	<!-- End Google Tag Manager -->
	
	<!--JW PLAYER-->
	<script defer type="text/javascript" src="https://jwpsrv.com/library/CwBSDvWWEeOUQyIAC0MJiQ.js"></script>

		
	
	
	
<!--
<script> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-15789202-3', 'auto'); 
ga('send', 'pageview'); 
</script> 
-->
<!--
<script type="text/javascript"> 
-->
    <!-- Cxense script begin --> 
<!--
    document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js"></scr' + 'ipt>'); 
</script> 

<script type="text/javascript"> 
	function getCookie(cname) {
	    var name = cname + "=";
	    var ca = document.cookie.split(';');
	    for(var i = 0; i <ca.length; i++) {
	        var c = ca[i];
	        while (c.charAt(0)==' ') {
	            c = c.substring(1);
	        }
	        if (c.indexOf(name) == 0) {
	            return c.substring(name.length,c.length);
	        }
	    }
	    return "";
	}
	
   	var cX = cX || {}; cX.callQueue = cX.callQueue || []; 
   	cX.callQueue.push(['setSiteId', '1144064162777410674' ]); 	

	var tmpExternalUserId = getCookie('logd'); 
	var externalUserId = tmpExternalUserId.replace('/','-'); //Fix "DAX" analytics parser problem
	
	if ( externalUserId != null && typeof(externalUserId)!="undefined") { 
		cX.callQueue.push(["addExternalId", { "id": externalUserId, "type": "ecc"}]);    
	}
	


   cX.callQueue.push(['invoke', function() { 
        CX_SEGMENTS = cX.getUserSegmentIds({ persistedQueryId: 'c55a1d5ca29bd6637745891ef0d44c9537a4fc0a'  }); 
      var eplanning=''; // INIT 
      eplanning = CX_SEGMENTS.join('|'); 

      // Deben tener jQuery, de lo contrario usen su funcion para actualizar la cookie 
      $.cookie("cxSegmentos", eplanning, { 
         expires: 180, 
         path: "/" 
      }); 
    }]); 

   cX.callQueue.push(['sendPageViewEvent']); 
</script> 
-->
<!-- Cxense script end —> 





<!-- Begin comScore Tag -->
<!--
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6906413" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6906413&cv=2.0&cj=1" />
</noscript>
-->
<!-- End comScore Tag -->
	
	
	<!-- Facebook Pixel Code --> 
	<!--
	<script> 
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? 
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; 
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, 
	document,'script','https://connect.facebook.net/en_US/fbevents.js'); 
	fbq('init', '1623191521297756'); 
	fbq('track', 'PageView'); 
	</script> 
	<noscript><img height="1" width="1" style="display:none" 
	src="https://www.facebook.com/tr?id=1623191521297756&ev=PageView&noscript=1" 
	/></noscript> 
	-->
	<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/85453/tag"></script>
	
	<script type="text/javascript"> var _rl_cn = _rl_cn || 0,_rl_ptc = ("https:" == window.location.protocol ? "https" : "http"); window._rl_ids = window._rl_ids || []; window._rely = window._rely || []; _rl_ids.push({pid:884,src:5}); _rely.send = _rely.send?_rely.send:function() {}; (function() { var rl = document.createElement("script"); rl.type = "text/javascript"; rl.async = true; rl.src = _rl_ptc + "://api.retargetly.com/loader?id=" + _rl_ids[_rl_ids.length-1].pid; rl.id = "rely-api-"+(_rl_cn++); var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(rl, s); })(); </script>
	
	

	
	


















	






<!-- Inicio cod seccion AJAX V4 -->
<script language="JavaScript" type="text/javascript"><!--
var eplDoc = document; var eplLL = false;
var eS1 = 'us.img.e-planning.net';var eplArgs = { iIF:1,sV:schemeLocal() + "://ads.e-planning.net/" ,vV:"4",sI:"16483",sec:"Nota_IT",eIs:["IT_Nota_Right2","IT_Nota_Top_Right","IT_Nota_Left_300x250","IT_Nota_Header_728x90","IT_Nota_Right1","IT_Nota_Header_Mobile","IT_Nota_Middle1"] };
function eplCheckStart() {
                if (document.epl) {
                               var e = document.epl;
                               if (e.eplReady()) {
                                               return true;
                               } else {
                                               e.eplInit(eplArgs);
                                               if (eplArgs.custom) {
                                                               for (var s in eplArgs.custom) {
                                                                              document.epl.setCustomAdShow(s, eplArgs.custom[s]);
                                                               }
                                               }
                                               return e.eplReady();                    
                               }
                } else {
                               if (eplLL) return false;
                               if (!document.body) return false; var eS2; var dc = document.cookie;
                               var cookieName = ('https' === schemeLocal() ? 'EPLSERVER_S' : 'EPLSERVER') + '=';
                               var ci = dc.indexOf(cookieName);
                               if (ci != -1) {
                                               ci += cookieName.length; var ce = dc.indexOf(';', ci);
                                               if (ce == -1) ce = dc.length;
                                               eS2 = dc.substring(ci, ce);
                               }
                               var eIF = document.createElement('IFRAME');
                               eIF.src = 'about:blank'; eIF.id = 'epl4iframe'; eIF.name = 'epl4iframe';
                               eIF.width=0; eIF.height=0; eIF.style.width='0px'; eIF.style.height='0px';
                               eIF.style.display='none'; document.body.appendChild(eIF);
                              
                               var eIFD = eIF.contentDocument ? eIF.contentDocument : eIF.document;
                               eIFD.open();eIFD.write('<html><head><title>e-planning</title></head><bo'+'dy></bo'+'dy></html>');eIFD.close();
                               var s = eIFD.createElement('SCRIPT');
                               s.src = schemeLocal() + '://' + (eS2?eS2:eS1) +'/layers/epl-41.js';
                               eIFD.body.appendChild(s);
                               if (!eS2) {
                                               var ss = eIFD.createElement('SCRIPT');
                                               ss.src = schemeLocal() + '://ads.e-planning.net/egc/4/51f5';
                                               eIFD.body.appendChild(ss);
                               }
                               eplLL = true;
                               return false;
                }
}
eplCheckStart();
function eplSetAdM(eID,custF) {
                if (eplCheckStart()) {
                               if (custF) { document.epl.setCustomAdShow(eID,eplArgs.custom[eID]); }
                               document.epl.showSpace(eID);
                } else {
                               var efu = 'eplSetAdM("'+eID+'", '+ (custF?'true':'false') +');';
                               setTimeout(efu, 250);  
                }
}
function eplAD4M(eID,custF) {
                document.write('<div id="eplAdDiv'+eID+'"></div>');
                if (custF) {
                    if (!eplArgs.custom) { eplArgs.custom = {}; }
                    eplArgs.custom[eID] = custF;
                }
                eplSetAdM(eID, custF?true:false);
}
function schemeLocal() {
                if (document.location.protocol) {
                               protocol = document.location.protocol;
                } else {
                               protocol = window.top.location.protocol;
                }
                if (protocol) {
                               if (protocol.indexOf('https') !== -1) {
                                               return 'https';
                               } else {
                                               return 'http';
                               }
                }
}
//--></script>

<!-- Begin DAx ct.js import -->
<script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/6906413/ct.js"></script>
<!-- End DAx ct.js import -->

	
		     	
	<!-- Begin Digital Analytix Tag --> 
	<script type="text/javascript"> 
	// <![CDATA[
	function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
	udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6906413&ns_site=infotechnology&name=Online.nota.Cambian todas las tarjetas: cómo funciona pagar con la huella y cuándo llega al país');
	// ]]>
	</script>
	<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=6906413&ns_site=infotechnology&name=Online.nota.Cambian todas las tarjetas: cómo funciona pagar con la huella y cuándo llega al país" height="1" width="1" alt="*"></p></noscript> 
	<!-- End Digital Analytix Tag -->
	
	
	


















	





<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/infotechnology/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

</head>
	<!--[if lt IE 8]>
		<p class="explorer-update">tú navegador no es compatible con ese sitio, por favor actualiza <a href="http://browsehappy.com/">Aquí</a></p>
	<![endif]-->
<body>	
	


















	






	<div id="rep-comm" class="popup">
		<div class="modal">
			<div class="header-modal">
				<h2 class="title-reportComentarios">REPORTAR COMENTARIO</h2>
				<div class="close-button" onclick="javascript:IT.comment.reportclose();return false;">
					<h2>X</h2>
				</div>
			</div>
			
			<div class="container-modal">
				<form method="post" id="report-comment-form" name="reportarComentarioForm" action="/system/modules/com.tfsla.diario.newsTags/elements/comments/reportAbuse_infotechnologyV2.jsp">
					<h3>Estás reportando este comentario al equipo de <span>Infotechnology.</span><br>Todos los campos son obligatorios.</h3>
					
					<div class="container-label"> 
						<label for="Pregunta">¿Por qué quieres reportar este contenido?</label>
						
						<div class="select-element">
							<select name="motivoReporteComentario" id="motivoReporteComentario" class="selection" placeholder="Selecciona">
								<option value="">Selecciona</option>
								<option value="1">Abuso personal</option>
								<option value="2">Ofensivo</option>
								<option value="3">Lenguaje inapropiado</option>
								<option value="4">Datos erróneos</option>
								<option value="5">Spam</option>
								<option value="6">Copyrights</option>
								<option value="7">Asuntos legales</option>
							</select>
							<span><i class="icon-down"></i></span>
						</div>
					</div>
					
					<div class="container-label">
						<label for="Reporte">Agrega algo más al reporte</label>
						
						<textarea name="reporteAgregado" id="reporteAgregado" placeholder=""></textarea> 
					</div>
					
					<div class="container-buttons">
						<button onclick="javascript:IT.comment.reportsend();return false;">Enviar</button>
						<button onclick="javascript:IT.comment.reportclose();return false;">Cancelar</button>
					</div>
					
					<input id="idComentarioReportado" type="hidden" name="idComentarioReportado" value=""/>
				</form>
			</div>
		</div>
	</div>

		
	<div id="login"></div>
	<div id="twitter-email"></div>
	<div id="suscription-newsletter"></div>
	
	


















	





<!--==============================MODAAAAAAAAAAAAAAAAAAAAAL==============================0-->
<div id="contact-form" class="popup contact-form">
	<div class="modal">
		<div class="header-modal">
			<h2 class="title-contactoForm" >CONTACTO</h2>
			
			<div class="close-button" onclick="javascript:IT.contacto.close(this);return false;">
				<h2>X</h2>
			</div>
		</div>
		
		<div class="container-modal">
			<form id="send-form" name="send-form" method="POST" action="/usuarios/sendContact.html">
				<h3>Ingresa tus datos</h3>
				<input type="text" placeholder="Nombre" id="name-contact" name="name-contact"></input>
				<input type="text" placeholder="Apellido" id="lastname-contact" name="lastname-contact"></input>
				<input type="email" placeholder="Email" id="email-contact" name="email-contact"></input>
				<input type="text" placeholder="Telefono" id="phone-contact" name="phone-contact"></input>
				
				<div class="termns">
					<p>Dirigido a:</p>
					<div class="checkbox-content">
						<span>
							<input type="checkbox" id="to-r-contact" name="to-r-contact"> 
						</span>
						<p>Redacción</p>
					</div>
					<div class="checkbox-content">
						<span>
							<input type="checkbox" id="to-c-contact" name="to-c-contact"> 
						</span>
						<p>Comercial</p>
					</div>
					<div class="checkbox-content">
						<span>
							<input type="checkbox" id="to-s-contact" name="to-s-contact"> 
						</span>
						<p>Suscripciones</p>
					</div>
					<textarea id="subject-contact" name="subject-contact"></textarea>
					
					<button onclick="javascript:IT.contacto.send(this);return false;">Enviar</button>
				</div>
			</form>
		</div>
	</div>
</div>
		

<div id="eurModal" class="popup popin-webusers2 popin-wall" >
		<div class="modal">
			<div class="header-modal">
				<h2 class="title-iniciarSesion">Bienvenido</h2>				
			</div>
			<div class="container-modal">
				<div class="new-popup">
					<h2 class="title-new-popup">Para continuar con tu lectura, ingresá con una red social</h2>
					<p class="text-new-popup">No te pierdas de nada es <strong>Gratis!</strong></p>
				</div>
				<div class="content-instancias clearfix">										
					<div class="content-btn-wall">
						<div class="login-buttons">
							<h3>Entrar con</h3>
							<button class="facebook">Facebook</button>
							<button class="googleplus">Google Plus</button>
							<div class="conditions">							
								<p>
									<span class="content-checkox">
										<input type="checkbox" name="aceptarTerminos" id="aceptarTerminos">
										<label for="aceptarTerminos"></label>
									</span>
									<span class="text-aceptar-terms">He leído y acepto los <a href="https://www.infotechnology.com/pages/terminosycondiciones.html" target="_blank" title="Términos y Condiciones">términos y Condiciones</a></span>
									<div class="add-popin add-error" style="display:none;">Debe aceptar los términos para continuar</div>
									<div class="add-popin add-bienvenido" style="display:none;">Gracias por logearse en Infotechnology </div>		
								</p>
							</div>							
						</div>									 		
						
						 
					</div>
					
				</div>
				
			</div>
		</div>
	</div>
	


















	







<div id="test" style="display:none;">IT_Nota</div>

	<ins data-revive-zoneid="2433" data-revive-id="1cc6fd924369584af6e3764ee37b0e18"></ins>
	<script async src="//ads.latinongroup.com/delivery/asyncjs.php"></script>


<header class="site-header-it">
	


















	





<nav class="slide-menu">
	<ul>
		
			
			
			
			
				<li><a href="/online/" title="Online">Online</a></li>
			
		
			
			
			
			
		
			
			
			
			
				<li><a href="/gadgets/" title="Gadgets">Gadgets</a></li>
			
		
			
			
			
			
				<li><a href="/negocios/" title="Negocios">Negocios</a></li>
			
		
			
			
			
			
				<li><a href="/culturageek/" title="Conexión Geek">Conexión Geek</a></li>
			
		
			
			
			
			
		
			
			
			
			
				<li><a href="/entreprenerds/" title="Entreprenerds">Entreprenerds</a></li>
			
		
			
			
			
			
				<li><a href="/labs/" title="Labs">Labs</a></li>
			
		
			
			
			
			
		
			
			
			
			
		
			
			
			
			
		
			
			
			
			
		
			
			
			
			
				<li><a href="/agenda/" title="Agenda">Agenda</a></li>
			
		
	</ul>
</nav>
	
	


















	





<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5W847J3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	
	<div class="wrapper">
		<section class="top-header">
			<div class="header-logo-bar">
				<div class="content-logo-menu">
					<div class="menu-button"><em></em></div>
					<a href="https://www.infotechnology.com/index.html">
						<img class="logo"  src="/export/sites/revistait/arte/v2/logo.png_2097833976.png" width="168" height="28" width="168" height="28" alt="Infotechnology">
					</a>
					<div class="content-fecha-it">
						<span class="fecha-it" id="dia-it"></span>
					</div>
				</div>				
				<div class="content-right">
					
					<div class="login user-logged hide" >
						<div id="showUserMenu" class="login-holder">
							<div class="login-profile">
								<img class="data-name-alt data-img" src="" width="41" height="41" alt="" />
							</div>
						</div>
					</div>
					<div class='login user-notlogged' title='Ingresar'><div class='login-holder'><i class='icon-login'></i></div></div>
					
					<div class="search-bar">
						<i id="search" class="icon-search"></i>
					</div>
					<div class="social-media">
						<div class="circle-icon-little">
							<a rel="me nofollow" href="https://twitter.com/infotechnology" target="_blank"><i class="icon-twitter" alt="siguenos en Twitter" title="siguenos en Twitter"></i></a>
						</div>
						<div class="circle-icon-little">
							<a rel="me nofollow" href="https://www.facebook.com/InfotechnologyCom" target="_blank"><i class="icon-facebook" alt="siguenos en Facebook" title="siguenos en Facebook"></i></a>
						</div>
					</div>
				</div>
				<div class="banner-header">
					<a href="http://www.gigared.com.ar/empresas/" title="Gigared" target="_blank">					
						<img class="lg-corporativo" src="/arte/v2/lg-corporativo.png"  alt="Gigared" width="130" height="41" >
					</a>
					<!--<a href="https://www.ypf.com/infinia/paginas/la-nueva-nafta-inteligente-de-YPF.html?utm_source=cronista&utm_medium=display&utm_campaign=infinia&utm_content=logo-clickeable" target="_blank"  title="YPF">  
 
			            		<img class="lg-corporativo" src="https://www.cronista.com/arte/v2/sponsors/lg_ypf_white.svg" width="130" height="34" alt="YPF">
			            	</a>-->																														
					
				</div>							
				<!--MODULO BITCOIN-->
				
				<!--MODULO BITCOIN-->
			</div>
		</section>

	</div>
	<!-- Menu Logueado Open -->
        <section class="search-action" id="userMenu">
            <div class="bloqueLogueado">
            		<div class="text-login">
			    <p class="data-name"></p>                            
		        </div>
		        <div class="data-login">
                        	<a href="/usuarios/editar_perfil.html" class="miperfil" title="Perfil">Editar Perfil</a>
                        	<a href="#" class="logout" title="Salir">Salir</a>
                        </div>
		</div>
        </section>
	<section class="search-action" id="searchInput">
		<form action="javascript:IT.buscar.send();">
			<input type="text" name="q" id="q-search" placeholder="Qué buscás" autocomplete="off"/><button>Buscar</button>
		</form>
	</section>
	


















	





<nav class="header-nav">
	<ul>
		
			
				
					
						
						
						
						
						
						
							
								<li><a href="/gadgets/" target="_self" title="Mobile">Mobile</a></li>
							
						
						
						
					
				
					
						
						
						
						
						
						
							
								<li><a href="/culturageek/" target="_self" title="Conexión Geek">Conexión Geek</a></li>
							
						
						
						
					
				
					
						
						
						
						
						
						
							
								<li><a href="http://comparador.infotechnology.com/?utm_source=Header&utm_medium=link&utm_campaign=Comparador " target="_blank" title="Comparador de Planes">Comparador de Planes</a></li>
							
						
						
						
					
							
			
		
	</ul>
</nav>
</header>
			
    	<div class="wrapper">
        	<div class="container" >  
        		<div class="banner-container">	
				


















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<script type="text/javascript">eplAD4M("IT_Nota_Header_728x90");</script>

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	

			</div>
			
			<section class="article-wrapper" id="articuloNota" itemscope itemtype="http://schema.org/Article">
			
			

					
				<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop='url' content='https://www.infotechnology.com/online/Cambian-todas-las-tarjetas-como-funciona-pagar-con-la-huella-y-cuando-llega-al-pais-20190312-0005.html'/>
				<meta itemprop="interactionCount" content="UserComments:0"/>	
				<meta itemprop="articleSection" content="Online"/>	
				<meta itemprop="mainEntityOfPage" content="http://www.infotechnology.com/online/Cambian-todas-las-tarjetas-como-funciona-pagar-con-la-huella-y-cuando-llega-al-pais-20190312-0005.html"/>
				
				
				
				<meta itemprop="datePublished" content="2019-03-12 02:39:00"/>
				<meta itemprop="dateModified" content="2019-03-12 02:48:21"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Apertura.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://www.infotechnology.com/arte/v2/logo.png" />
						<meta itemprop="width" content="168">
						<meta itemprop="height" content="28">
					</div>
				</div>



					
					
						
							
								
							
						
						
					






				
					
					
					
					
					
					
										
					<article class="article-new " id="article-1" data-title="Cambian todas las tarjetas: cómo funciona pagar con la huella y cuándo llega al país" data-pathFriendly="/online/Cambian-todas-las-tarjetas-como-funciona-pagar-con-la-huella-y-cuando-llega-al-pais-20190312-0005.html">
						
						<div class="banner-container banner-300-mobile">	
							


















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<script type="text/javascript">eplAD4M("IT_Nota_Header_Mobile");</script>

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	

						</div>
						
						<blockquote class="blockquote-title">
							
							
							
												

							<div class="category">
								<span><em>Online</em></span>
							</div>
							
							
								<h1 itemprop="headline">Cambian todas las tarjetas: cómo funciona pagar con la huella y cuándo llega al país</h1>
							
							
							
							
							
								<em itemprop="description alternativeHeadline"><p>Un banco brit&aacute;nico inici&oacute; las pruebas para reemplazar la tradicional operatoria de compra. ¿C&oacute;mo funciona y cu&aacute;ndo copiar&aacute;n el modelo las tarjetas locales? </p>
</em>
							
							
							
																				
									
									 
									
									
									
									
								
							
							
							
								
								
												
								<span> 12 de Marzo  2019 </span>
								
							
						</blockquote>
						
						
							


















	






	
	
	
		
	
		 
	
	
	
	
	
	
	
	
	
	
	
	
	
	
					
		
			
				

			
				
			
			
			<div class="image-container " itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="description" content='Cambian todas las tarjetas: cómo funciona pagar con la huella y cuándo llega al país'>
				<meta itemprop="contentURL image" content='/__export/1552403599846/sites/revistait/img/2019/03/12/12_03_19_pin_uno_crop1552403599614.jpg'>
				<meta itemprop="url" content='https://www.infotechnology.com/__export/1552403599846/sites/revistait/img/2019/03/12/12_03_19_pin_uno_crop1552403599614.jpg'>
				<meta itemprop="height" content='875'>
				<meta itemprop="width" content='490'>

				<img itemprop="contentURL image" data-breakpoint src='/arte/v2/breakpoint.jpg' data-desktoplarge="/__export/1552403599846/sites/revistait/img/2019/03/12/12_03_19_pin_uno_crop1552403599614.jpg_1484051676.jpg" data-desktopmed="/__export/1552403599846/sites/revistait/img/2019/03/12/12_03_19_pin_uno_crop1552403599614.jpg_667465578.jpg" data-desktopsmall="/__export/1552403599846/sites/revistait/img/2019/03/12/12_03_19_pin_uno_crop1552403599614.jpg_752370085.jpg" data-tablet="/__export/1552403599846/sites/revistait/img/2019/03/12/12_03_19_pin_uno_crop1552403599614.jpg_213810771.jpg" data-mobile="/__export/1552403599846/sites/revistait/img/2019/03/12/12_03_19_pin_uno_crop1552403599614.jpg_1917179645.jpg" alt='Cambian todas las tarjetas: cómo funciona pagar con la huella y cuándo llega al país' />
				
				
				<div class="bottom-title">
					
				</div>
			</div>
		
	
	
	 

						
											
						


















	








	
	
	
	<script type="text/javascript">
		var myString = 'Cambian todas las tarjetas: c&oacute;mo funciona pagar con la huella y cu&aacute;ndo llega al pa&iacute;s';
		var encodedString = encodeURIComponent(myString);
	</script>
	
	
	<div class="socialmedia-side" id="#socialMediaContainer">
		<div class="floating-icons" id="#iconosSocialMedia">
		   	<div class="circle-icon-little fb">
			        <a href="#" onclick="javascript:IT.event.send('facebook','/online/Cambian-todas-las-tarjetas-como-funciona-pagar-con-la-huella-y-cuando-llega-al-pais-20190312-0005.html');window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.infotechnology.com/online/Cambian-todas-las-tarjetas-como-funciona-pagar-con-la-huella-y-cuando-llega-al-pais-20190312-0005.html','Comparte en Facebook','location=no,toolbar=no,width=350,height=250');return false;" title="Compartir en Facebook">
			        	<i class="icon-facebook"></i>
			        </a>
			</div>
		    	<div class="circle-icon-little tw">
			        <a href="#" onclick="javascript:IT.event.send('twitter','/online/Cambian-todas-las-tarjetas-como-funciona-pagar-con-la-huella-y-cuando-llega-al-pais-20190312-0005.html');var encodedString = encodeURIComponent('Cambian todas las tarjetas: c&oacute;mo funciona pagar con la huella y cu&aacute;ndo llega al pa&iacute;s');window.open('https://twitter.com/share?text='+encodedString+'&url=https://www.infotechnology.com/online/Cambian-todas-las-tarjetas-como-funciona-pagar-con-la-huella-y-cuando-llega-al-pais-20190312-0005.html','Comparte en Twitter','location=no,toolbar=no,width=350,height=350');return false;" title="Compartir en Twitter">
			        	<i class="icon-twitter"></i>
			        </a>
		    	</div>
		    	<div class="circle-icon-little in">
			        <a href="#" onclick="javascript:IT.event.send('linkedin','/online/Cambian-todas-las-tarjetas-como-funciona-pagar-con-la-huella-y-cuando-llega-al-pais-20190312-0005.html');window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://www.infotechnology.com/online/Cambian-todas-las-tarjetas-como-funciona-pagar-con-la-huella-y-cuando-llega-al-pais-20190312-0005.html','Comparte en Linkedin','location=no,toolbar=no,width=450,height=450');return false;" title="Compartir en Linkedin">
			        	<i class="icon-linkedin"></i>
			        </a>
		    	</div>
		   	<div class="circle-icon-little">
			        <a href="#comentariosBox">
			        	<i class="icon-login"></i>
			        </a>
		    	</div>
		    	<div class="circle-icon-little icon-whatsapp-container wa">
			        <a href=whatsapp://send?text=https://www.infotechnology.com/online/Cambian-todas-las-tarjetas-como-funciona-pagar-con-la-huella-y-cuando-llega-al-pais-20190312-0005.html ><i class="icon-whatsapp"></i></a>
		    	</div>
		    	<div class="circle-icon-little gp">
			       	<a href="#" onclick="javascript:IT.event.send('google+','/online/Cambian-todas-las-tarjetas-como-funciona-pagar-con-la-huella-y-cuando-llega-al-pais-20190312-0005.html');window.open('https://plus.google.com/share?url=https://www.infotechnology.com/online/Cambian-todas-las-tarjetas-como-funciona-pagar-con-la-huella-y-cuando-llega-al-pais-20190312-0005.html','Comparte en Google +','location=no,toolbar=no,width=450,height=540');return false;" title="Compartir en Google">
			       		<i class="icon-google-plus"></i>
			       	</a>
		    	</div>
		</div>
	</div>	

	
						<div class="article-container" itemprop="articleBody">
							
								
								
								<p>“Todo concluye al fin. Nada puede escapar”, sostiene el primer párrafo de la canción “Presente”, del mítico grupo argentino Vox Dei. Algo de esto ocurrirá próximamente con los PIN de validación de compra ubicados en el dorso de las tarjetas de débito y crédito.</p>
								
								
								
									
									
								
								
								
								
								
							
								
								
								<p>¿Por qué? <strong>Un banco británico seleccionó a 200 clientes para que prueben unas nuevas tarjetas de débito que cuentan con un lector de huellas digitales</strong>.</p>
								
								
								
									
									
								
								
								
								
								
									<div class="banner-container banner-300-movil banner-desktop-full">
										


















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<script type="text/javascript">eplAD4M("IT_Nota_Left_300x250");</script>

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	

									</div>
								
							
								
								
								<p>El banco en cuestión se llama&nbsp;<strong>Natwest y</strong>&nbsp;<strong>pretende prescindir del PIN que las entidades financieras y comercios utilizan hasta el momento como elemento de seguridad</strong>.</p>
								
								
								
									
									
								
								
								
								
								
							
								
								
								<p><strong>El lector de huellas incorporado a estas tarjetas de débito --la verdadera revolución tecnológica--&nbsp;</strong>&nbsp;<strong>fue diseñado por Gemalto, una empresa internacional de seguridad digital </strong>que proporciona aplicaciones de software, dispositivos personales seguros como tarjetas inteligentes y tokens, entre otros.</p>
								
								
								
									
									
										


















	




 








	
	
	
	

		
			
			
	
				
				
				
				<article title="" class="nota-relacionada-parrafo clearfix">
				    <div class="data-nota-relacionada">
				    	 <div class="data-entry-nota-relacionada" style="display:none;"> 
				    	 
				    	 	
				        	<a href="/online/Esta-super-bici-electrica-es-mejor-que-un-auto-hace-hasta-80-km-y-cuesta-16.000-20190312-0006.html" target="_blank" class="">
				        		<img class="icon-relacionada" src="https://www.cronista.com/__export/1526483030687/sites/diarioelcronista/arte/v2/favicon/Cronista-60x60.png" width="55" height="55" >
				        	</a>
				        	
				        		
				        											
								
								
								
								
								
								
				        		
				        	
				        	
				        </div>
				        
				        
				        	
				        		<a target="_self" class="a-img-relacionada-parrafo pull-left">
				        			<img class="img-relacionada-parrafo" src="/__export/1552413570737/sites/revistait/img/2019/03/12/12_03_19_bici_uno_crop1552413570561.jpg_498369316.jpg" width="87" height="87">
				        		</a>
				        	
				        	        
				        
				         
				       
			        	<h2 style=" margin: 0px 7px 4px 7px;">Mirá también</h2>     		        	
			
				        <h2 class="title-nota-relacionada">
				            <a  href="/online/Esta-super-bici-electrica-es-mejor-que-un-auto-hace-hasta-80-km-y-cuesta-16.000-20190312-0006.html?utm_source=related_paragraph&utm_medium=cms&utm_campaign=nota_relacionada">
				                Esta súper bici eléctrica es mejor que un auto: hace hasta 80 km y cuesta $16.000
				            </a>
				        </h2>
				        
				        
						
						
						
						<div class="description-nota-relacionada">
							Un fabricante asi&aacute;tico de smartphones se encargar&aacute; de comercializarla en buena parte del mundo. ¿Llegar&aacute; a la Argentina? 
						</div>
					
				        
				    </div>
			     </article>
			
			
			
		
	
	
	

	
	
	
	
	
	

	
	
	
	
	
	

	
	
	
	
	
	

	
	
	
	
	
	

									
									
									
									
									
								
								
								
								
								
							
								
								
								<p>Gemalto, el mayor fabricante mundial de tarjetas SIM en la actualidad, <strong>ya realizó pruebas similares en Italia a fines de diciembre pasado y piensa vender esta tecnología o bancos y entidades financieras que quieran adoptar esta nueva tecnología.&nbsp;</strong></p>
								
								
								
									
									
								
								
								
								
								
							
								
								
								<div style="position:relative; padding-bottom:56.25%; overflow:hidden;">
 <iframe allowfullscreen frameborder="0" height="100%" scrolling="auto" src="https://cdn.jwplayer.com/players/fRFvm3gS-qm1rAzyN.html" style="position:absolute;" width="100%"></iframe>
</div> 
 
<p>Las tarjetas <strong>combinan el uso del pago contactless vía NFC con huella dactilar a partir de su lector incorporado</strong>.</p>
								
								
								
									
									
								
								
								
								
								
							
								
								
								<p>Mediante su uso,<strong> los usuarios ya no deberán marcar el PIN (los números de seguridad ubicados detrás de la tarjeta de débito) o firmar para validar la compra</strong>. <strong>Simplemente deberán apoyar su dedo sobre un lector de huellas digitales</strong>.</p>
								
								
								
									
									
								
								
								
								
								
							
								
								
								<p><strong>Los 200 clientes seleccionados</strong> por la entidad financiera británica -creada en 1968 por la fusión del National Provincial Bank y Westminster Bank- <strong>podrán comenzar a usar la tarjeta a partir de mediados de abril</strong>.&nbsp;</p>
								
								
								
									
									
								
								
								
								
								
							
								
								
								<p>Para las pruebas, <strong>Natwest estableció como límite de pago 30 libras esterlinas en el Reino Unido</strong>, equivalentes a unos <strong>39,39 dólares</strong> (o <strong>1.621 pesos argentinos</strong>).</p>
								
								
								
									
									
								
								
								
								
								
							
								
								
								<div style="text-align:center"> 
 <figure class="image" style="display:inline-block">
  <img alt="" data-height="267" data-size="w:475,h:267" data-width="475" hspace="5" src="/export/sites/revistait/img/2019/03/12/12_03_19_pin_dos_crop1552403725427.jpg_732539134.jpg" title="" vspace="5"> 
  <figcaption></figcaption> 
 </figure> 
</div> 
<h2>Adiós hackers y amigos de lo ajeno</h2> 
<p><strong>Los datos de identificación de la huella se almacenan de manera local en la tarjeta</strong>. De esta forma, <strong>ningún hacker puede robar esa información a través de la base de datos del banco</strong>.</p>
								
								
								
									
									
								
								
								
								
								
							
								
								
								<p><strong>En caso de robo</strong> del plástico,<strong> el delincuente tampoco podría utilizarla luego</strong> ya que para validar la compra <strong>necesitaría de la huella dactilar del usuario</strong>.</p>
								
								
								
									
									
								
								
								
								
								
							
								
								
								<blockquote> 
 <p>Actualmente, el pago de servicios mediante huella dactilar o reconocimiento fácil es algo común con pagos vía smartphones, donde la tarjeta del usuario ya se encuentra registrada y solo se debe utilizar la huella para pagar.</p> 
</blockquote> 
<p>El objetivo de este tipo de tarjetas es incrementar la seguridad debido a que el PIN puede ser obtenido por cualquier persona que mire cuando el usuario lo introduce a la hora de pagar. Con la huella dactilar, la situación se le complica.</p>
								
								
								
									
									
								
								
								
								
								
							
								
								
								<h2>¿Cuáles son los problemas a superar?</h2> 
<p>Hasta el momento, <strong>esta tecnología no ha llegado a implementarse en las tarjetas</strong>, <strong>pese</strong> a que se realizan periódicamente <strong>pruebas desde hace unos cuatro años</strong>.</p>
								
								
								
									
									
								
								
								
								
								
							
								
								
								<p>¿El motivo? <strong>Para registrar cada tarjeta, los usuarios deben visitar al banco para grabar la huella, haciendo el trámite algo engorroso</strong>. En cambio, mediante el uso de los smartphones todo se simplifica debido a que los dispositivos cuentan con lector de huellas incorporado.</p>
								
								
								
									
									
								
								
								
								
								
							
								
								
								<p>No obstante, <strong>Natwest confirmó que espera lanzar en el futuro una versión que permita a sus clientes registrar su huella a través del lector de huellas del dispositivo móvil</strong>.</p>
								
								
								
									
									
								
								
								
								
								
							
								
								
								<p>La tecnología<strong> aún no se encuentra disponible en la Argentina.</strong> Pero, como sucedió con las tarjetas con chip, <strong>el roll out</strong> será progresivo <strong>a medida que la tecnología esté probada.&nbsp;</strong></p>
								
								
								
									
									
								
								
								
								
								
							
							
							<br>
							
							


















	






	

							
							<br>
							
							
							
							
							
							
								


















	






													
		
		 
		
		
		
		
			<meta itemprop="author" content="Apertura.com"/>
		
	

							
							
							


















	







	
		
			<div class="tags">
			<meta itemprop="keywords" content="">
				<p>
					<strong>Tags:</strong>
		
					
					
					
					<a href="/tags/todas/tarjeta-de-debito-con-lector-de-huellas-digitales/1" title="tarjeta de débito con lector de huellas digitales">
						
						tarjeta de débito con lector de huellas digitales
					</a>
					
		
	
		
					
					
					
					<a href="/tags/todas/natwest/1" title="Natwest">
						
						Natwest
					</a>
					
		
	
		
					
					
					
					<a href="/tags/todas/validacion-de-compras-sin-pin/1" title="validación de compras sin PIN">
						
						validación de compras sin PIN
					</a>
					
		
				</p>
			</div>
		
	

							
							


















	



      	 



	<div class="vote-container" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
		<meta itemprop="ratingCount" content="2"/>
		<meta itemprop="ratingValue" content="0"/>
		<meta itemprop="bestRating" content="1000"/>
		<meta itemprop="worstRating" content="0"/>
		
		<div class="vote">
			<h2 class="title-tegustoNota">¿Te gustó la nota?</h2>
			
			<div class="yes-vote">
				<a onclick="makeVoteExterior(this)" style="cursor:pointer;" title="Me gusta">
	         			<i class="icon-yes"></i>
					<h3>
						<span><div style="display:inline" id="pos_5217" onclick="makeVote('pos_5217','/contenidos/2019/03/12/noticia_0005.html','1');" type="ranking" mode="positive-valorations" path="/contenidos/2019/03/12/noticia_0005.html">0</div></span>
					</h3>
				</a>
			</div>
		        <div class="no-vote">
				<a onclick="makeVoteExterior(this)" style="cursor:pointer;" title="No gusta" >
					<i class="icon-no"></i>
	                                <h3>
	                                	<span><div style="display:inline" id="neg_5217" onclick="makeVote('neg_5217','/contenidos/2019/03/12/noticia_0005.html','0');" type="ranking" mode="negative-valorations" path="/contenidos/2019/03/12/noticia_0005.html">0</div></span>
	                                </h3>
	                        </a>
                        </div>
		</div>
	</div>

						
						</div>

						
		                            
						<section id="moreVideos">
			
							


















	




 


	
	
	



	
				
	
		<section class="more more-news">
			<h2 class="title-notasRelacionadas">Notas Relacionadas</h2>   
	
	
	
	      		<article class="video-elemnt" itemscope="" itemtype="http://schema.org/NewsArticle">
	      			<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop="mainEntityOfPage" content="http://www.infotechnology.com/online/Esta-super-bici-electrica-es-mejor-que-un-auto-hace-hasta-80-km-y-cuesta-16.000-20190312-0006.html"/>
				
				
				<meta itemprop="datePublished" content="2019-03-12 02:44:58"/>
				<meta itemprop="dateModified" content="2019-03-12 02:44:00"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Infotechnology.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://www.infotechnology.com/arte/v2/logo.png" />
						<meta itemprop="width" content="141">
						<meta itemprop="height" content="84">
					</div>
				</div>
				<div class="image-container">
					
					
						
						
							
						
						
						<a href="/online/Esta-super-bici-electrica-es-mejor-que-un-auto-hace-hasta-80-km-y-cuesta-16.000-20190312-0006.html" title="Esta súper bici eléctrica es mejor que un auto: hace hasta 80 km y cuesta $16.000" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
							<meta itemprop="description" content='Esta súper bici eléctrica es mejor que un auto: hace hasta 80 km y cuesta $16.000'>
							<meta itemprop="contentURL image" content='/__export/1552413570737/sites/revistait/img/2019/03/12/12_03_19_bici_uno_crop1552413570561.jpg'>
							<meta itemprop="url" content='https://www.infotechnology.com/__export/1552413570737/sites/revistait/img/2019/03/12/12_03_19_bici_uno_crop1552413570561.jpg'>
							<meta itemprop="height" content='380'>
							<meta itemprop="width" content='220'>
							<img itemprop="contentURL image" data-breakpoint src='/arte/v2/breakpoint.jpg' data-desktoplarge="/__export/1552413570737/sites/revistait/img/2019/03/12/12_03_19_bici_uno_crop1552413570561.jpg_2118629701.jpg" data-desktopmed="/__export/1552413570737/sites/revistait/img/2019/03/12/12_03_19_bici_uno_crop1552413570561.jpg_2118629701.jpg" data-desktopsmall="/__export/1552413570737/sites/revistait/img/2019/03/12/12_03_19_bici_uno_crop1552413570561.jpg_1868092253.jpg" data-tablet="/__export/1552413570737/sites/revistait/img/2019/03/12/12_03_19_bici_uno_crop1552413570561.jpg_474498951.jpg" data-mobile="/__export/1552413570737/sites/revistait/img/2019/03/12/12_03_19_bici_uno_crop1552413570561.jpg_1585062046.jpg" alt='Esta súper bici eléctrica es mejor que un auto: hace hasta 80 km y cuesta $16.000' />
						</a>
					
					
					<span>
						<a href="/secciones/online/" title="Online">
							<span itemprop="articleSection">Online</span>
						</a>
					</span>
				</div>
				<a href="/online/Esta-super-bici-electrica-es-mejor-que-un-auto-hace-hasta-80-km-y-cuesta-16.000-20190312-0006.html" title="Esta súper bici eléctrica es mejor que un auto: hace hasta 80 km y cuesta $16.000">
					<h3 itemprop="headline">
						Esta súper bici eléctrica es mejor que un auto: hace hasta 80 km y cuesta $16.000
					</h3>
				</a>
																
					
					 
					
					
					
				
				
					<meta itemprop="author" content="Infotechnology.com"/>
				
	        	</article>
	

	
	
        

	
		
		
	
				
	
	
	

	
	
        

	
				
	
	
	
	      		<article class="video-elemnt" itemscope="" itemtype="http://schema.org/NewsArticle">
	      			<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop="mainEntityOfPage" content="http://www.infotechnology.com/online/Semana-de-ofertones-viajes-45-off-y-cuotas-con-codigos-secretos-para-ahorrar-mas-20190311-0013.html"/>
				
				
				<meta itemprop="datePublished" content="2019-03-11 05:58:17"/>
				<meta itemprop="dateModified" content="2019-03-11 05:58:00"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Infotechnology.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://www.infotechnology.com/arte/v2/logo.png" />
						<meta itemprop="width" content="141">
						<meta itemprop="height" content="84">
					</div>
				</div>
				<div class="image-container">
					
					
						
						
							
						
						
						<a href="/online/Travel-Sale-viajes-45-off-y-cuotas-con-codigos-secretos-para-ahorrar-mas-20190311-0013.html" title="Travel Sale: viajes 45% off y cuotas con "códigos secretos" para ahorrar más" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
							<meta itemprop="description" content='Travel Sale: viajes 45% off y cuotas con "códigos secretos" para ahorrar más'>
							<meta itemprop="contentURL image" content='/__export/1552338096129/sites/revistait/img/2019/03/11/11_03_19_travel_sale_uno_crop1552338095903.jpg'>
							<meta itemprop="url" content='https://www.infotechnology.com/__export/1552338096129/sites/revistait/img/2019/03/11/11_03_19_travel_sale_uno_crop1552338095903.jpg'>
							<meta itemprop="height" content='380'>
							<meta itemprop="width" content='220'>
							<img itemprop="contentURL image" data-breakpoint src='/arte/v2/breakpoint.jpg' data-desktoplarge="/__export/1552338096129/sites/revistait/img/2019/03/11/11_03_19_travel_sale_uno_crop1552338095903.jpg_2118629701.jpg" data-desktopmed="/__export/1552338096129/sites/revistait/img/2019/03/11/11_03_19_travel_sale_uno_crop1552338095903.jpg_2118629701.jpg" data-desktopsmall="/__export/1552338096129/sites/revistait/img/2019/03/11/11_03_19_travel_sale_uno_crop1552338095903.jpg_1868092253.jpg" data-tablet="/__export/1552338096129/sites/revistait/img/2019/03/11/11_03_19_travel_sale_uno_crop1552338095903.jpg_474498951.jpg" data-mobile="/__export/1552338096129/sites/revistait/img/2019/03/11/11_03_19_travel_sale_uno_crop1552338095903.jpg_1585062046.jpg" alt='Travel Sale: viajes 45% off y cuotas con "códigos secretos" para ahorrar más' />
						</a>
					
					
					<span>
						<a href="/secciones/online/" title="Online">
							<span itemprop="articleSection">Online</span>
						</a>
					</span>
				</div>
				<a href="/online/Travel-Sale-viajes-45-off-y-cuotas-con-codigos-secretos-para-ahorrar-mas-20190311-0013.html" title="Travel Sale: viajes 45% off y cuotas con "códigos secretos" para ahorrar más">
					<h3 itemprop="headline">
						Travel Sale: viajes 45% off y cuotas con "códigos secretos" para ahorrar más
					</h3>
				</a>
																
					
					 
					
					
					
				
				
					<meta itemprop="author" content="Infotechnology.com"/>
				
	        	</article>
	

	
	
        

	
				
	
	
	

	
			
	      		<article class="video-elemnt" itemscope="" itemtype="http://schema.org/NewsArticle">
	      			<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop="mainEntityOfPage" content="http://www.infotechnology.com/online/El-libro-fetiche-de-Zuckovicki-por-que-todos-tienen-que-leerlo-si-o-si-20190311-0010.html"/>
				
				
				<meta itemprop="datePublished" content="2019-03-11 03:04:38"/>
				<meta itemprop="dateModified" content="2019-03-11 03:04:00"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Infotechnology.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://www.infotechnology.com/arte/v2/logo.png" />
						<meta itemprop="width" content="141">
						<meta itemprop="height" content="84">
					</div>
				</div>

				<div class="image-container">
					
					
						
						
							
						
						
						<a href="/online/El-libro-fetiche-de-Zuckovicki-por-que-todos-tienen-que-leerlo-si-o-si-20190311-0010.html" title="El libro "fetiche" de Zuckovicki: por qué todos tienen que leerlo sí o sí" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
							<meta itemprop="description" content='El libro "fetiche" de Zuckovicki: por qué todos tienen que leerlo sí o sí'>
							<meta itemprop="contentURL image" content='/__export/1550664747043/sites/revistait/img/2019/02/20/claudio-zuchovicki.jpg'>
							<meta itemprop="url" content='https://www.infotechnology.com/__export/1550664747043/sites/revistait/img/2019/02/20/claudio-zuchovicki.jpg'>
							<meta itemprop="height" content='380'>
							<meta itemprop="width" content='220'>
							<img itemprop="contentURL image" data-breakpoint src='/arte/v2/breakpoint.jpg' data-desktoplarge="/__export/1550664747043/sites/revistait/img/2019/02/20/claudio-zuchovicki.jpg_2118629701.jpg" data-desktopmed="/__export/1550664747043/sites/revistait/img/2019/02/20/claudio-zuchovicki.jpg_2118629701.jpg" data-desktopsmall="/__export/1550664747043/sites/revistait/img/2019/02/20/claudio-zuchovicki.jpg_1868092253.jpg" data-tablet="/__export/1550664747043/sites/revistait/img/2019/02/20/claudio-zuchovicki.jpg_474498951.jpg" data-mobile="/__export/1550664747043/sites/revistait/img/2019/02/20/claudio-zuchovicki.jpg_1585062046.jpg" alt='El libro "fetiche" de Zuckovicki: por qué todos tienen que leerlo sí o sí' />
						</a>
					
					
					<span>
						<a href="/secciones/online/" title="Online">
							<span itemprop="articleSection">Online</span>
						</a>
					</span>
				</div>
				<h3 itemprop="headline">
					<a href="/online/El-libro-fetiche-de-Zuckovicki-por-que-todos-tienen-que-leerlo-si-o-si-20190311-0010.html" title="El libro "fetiche" de Zuckovicki: por qué todos tienen que leerlo sí o sí">El libro "fetiche" de Zuckovicki: por qué todos tienen que leerlo sí o sí</a>
				</h3>
																
					
					 
					
					
					
				
				
					<meta itemprop="author" content="Infotechnology.com"/>
				
	        	</article>
	
	
        
		</section>
	

							
							
								
								<!-- IFRAME TABOOLA -->
								<div id="taboola-below-article-thumbnails"></div>
								<script type="text/javascript">
								  window._taboola = window._taboola || [];
								  _taboola.push({
								    mode: 'alternating-thumbnails-a',
								    container: 'taboola-below-article-thumbnails',
								    placement: 'Below Article Thumbnails',
								    target_type: 'mix'
								  });
								</script>
							
							
			
							
						</section>
					</article> 
					<script>
						var arrPath = [
						"/contenidos/2019/02/14/noticia_0008.html",
					
						"/contenidos/2019/02/05/noticia_0017.html",
					
						"/contenidos/2019/01/31/noticia_0007.html",
					
						"/contenidos/2019/01/25/noticia_0001.html",
					
						"/contenidos/2019/01/03/noticia_0001.html",
					]
					</script>
			
					
					<aside class="sidebar" style="position:relative;" id="sidebarNota">
						


















	


























	





  



	
	
		
		

		<div class="banner-container-home">

	
			


















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<script type="text/javascript">eplAD4M("IT_Nota_Right1");</script>

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	


		</div>


	
	





















	





  



	
	
		
		

	
			


















	





<div class="news-sidebar emprendedores suscription">
	<div class="title-category">
		<h2 class="title-suscribirme">Suscribete al Newsletter</h2>
	</div>
	<article>
		<p>Recibí noticias en tu mail</p>
		<form method="POST" id="newsletter-form" class="suscribe-email" >
			<input type="Email" placeholder="Email" id="email-newsletter" name="email-newsletter" ></input>
			<button id="news-btn" onclick="javascript:IT.newsletter.send(this);return false;">Suscribirme</button>
		</form>
	</article>
</div>


	
	






















	





  



	
	
		
		

	
			


















	






	


















	







	
		
		<div class="news-sidebar ranking">
                        <div class="title-category">
                            <h2 class="title-lomasVisto">Lo más <span>visto</span></h2>
                        </div>

			
			
			
			
			
			
			

	
	
	
			
			
			
	
		    	

							
				<div class="mostread uno" >
			

			
	
				<meta itemprop="url" content="https://www.infotechnology.com/online/Como-funcion-la-estafa-Susana-Gimenez-que-roba-100.000-del-cajero-y-te-deja-con-un-prestamo-impago-20190306-0001.html"/>
				<div class="left-image">
					<div class="circle-icon-little icon-sign">
						<span>1</span>
					</div>					
					
						
									
							
								
							
				
							<a href='/online/Como-funcion-la-estafa-Susana-Gimenez-que-roba-100.000-del-cajero-y-te-deja-con-un-prestamo-impago-20190306-0001.html' title='Cómo funcion la estafa “Susana Giménez” que roba $100.000 del cajero y te deja con un préstamo impago' target='_self' itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
								<div class="layer-opacity"></div>
								<meta itemprop="description" content='Cómo funcion la estafa “Susana Giménez” que roba $100.000 del cajero y te deja con un préstamo impago'>
								<img itemprop="contentURL image url" data-breakpoint src='https://www.infotechnology.com/arte/breakpoint-infotechnology.jpg' 
								data-desktoplarge="https://www.infotechnology.com/__export/1551877508785/sites/revistait/img/2019/03/06/estafa.jpg_59246373.jpg" 
								data-desktopmed="https://www.infotechnology.com/__export/1551877508785/sites/revistait/img/2019/03/06/estafa.jpg_59246373.jpg" 
								data-desktopsmall="https://www.infotechnology.com/__export/1551877508785/sites/revistait/img/2019/03/06/estafa.jpg_59246373.jpg" alt='Cómo funcion la estafa “Susana Giménez” que roba $100.000 del cajero y te deja con un préstamo impago' />
							</a>
						
							
					
					
					
		
					
				</div>
				<div class="title-holder">
					<h2 class="title-static-ranking" itemprop="name headline">
						<a href="/online/Como-funcion-la-estafa-Susana-Gimenez-que-roba-100.000-del-cajero-y-te-deja-con-un-prestamo-impago-20190306-0001.html" title='Cómo funcion la estafa “Susana Giménez” que roba $100.000 del cajero y te deja con un préstamo impago' target="_self">
							Cómo funcion la estafa “Susana Giménez” que roba $100.000 del cajero y te deja con un préstamo impago
						</a>
					</h2>
				</div>
		    	</div>
	
	
	
	
	
			
			
			
			
			
			
			

	
			
			
			
	
		    	

			

							
				<div class="mostread" >
			
	
				<meta itemprop="url" content="https://www.infotechnology.com/online/El-video-de-Instagram-de-Macri-donde-se-afirma-que-la-culpa-la-tienen-los-argentinos-20190307-0001.html"/>
				<div class="left-image">
					<div class="circle-icon-little icon-sign">
						<span>2</span>
					</div>					
					
						
									
							
								
							
				
							<a href='/online/El-video-de-Instagram-de-Macri-donde-se-afirma-que-la-culpa-la-tienen-los-argentinos-20190307-0001.html' title='El video de Instagram de Macri donde se afirma que "la culpa la tienen los argentinos"' target='_self' itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
								<div class="layer-opacity"></div>
								<meta itemprop="description" content='El video de Instagram de Macri donde se afirma que "la culpa la tienen los argentinos"'>
								<img itemprop="contentURL image url" data-breakpoint src='https://www.infotechnology.com/arte/breakpoint-infotechnology.jpg' 
								data-desktoplarge="https://www.infotechnology.com/__export/1551960983021/sites/revistait/img/2019/03/07/el-video-lo-subio-el-presidente-mauricio-macri-a-instagram-646983.jpg_246996002.jpg" 
								data-desktopmed="https://www.infotechnology.com/__export/1551960983021/sites/revistait/img/2019/03/07/el-video-lo-subio-el-presidente-mauricio-macri-a-instagram-646983.jpg_246996002.jpg" 
								data-desktopsmall="https://www.infotechnology.com/__export/1551960983021/sites/revistait/img/2019/03/07/el-video-lo-subio-el-presidente-mauricio-macri-a-instagram-646983.jpg_246996002.jpg" alt='El video de Instagram de Macri donde se afirma que "la culpa la tienen los argentinos"' />
							</a>
						
							
					
					
					
		
					
				</div>
				<div class="title-holder">
					<h2 class="title-static-ranking" itemprop="name headline">
						<a href="/online/El-video-de-Instagram-de-Macri-donde-se-afirma-que-la-culpa-la-tienen-los-argentinos-20190307-0001.html" title='El video de Instagram de Macri donde se afirma que "la culpa la tienen los argentinos"' target="_self">
							El video de Instagram de Macri donde se afirma que "la culpa la tienen los argentinos"
						</a>
					</h2>
				</div>
		    	</div>
	
	
	
	
	
			
			
			
			
			
			
			

	
			
			
			
	
		    	

			

							
				<div class="mostread" >
			
	
				<meta itemprop="url" content="https://www.infotechnology.com/negocios/El-dolar-se-disparo-en-solo-5-minutos-y-la-explicacion-se-hizo-viral-20190308-0002.html"/>
				<div class="left-image">
					<div class="circle-icon-little icon-sign">
						<span>3</span>
					</div>					
					
						
									
							
								
							
				
							<a href='/negocios/El-dolar-se-disparo-en-solo-5-minutos-y-la-explicacion-se-hizo-viral-20190308-0002.html' title='El dólar "se disparó" en sólo 5 minutos y la explicación se hizo viral' target='_self' itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
								<div class="layer-opacity"></div>
								<meta itemprop="description" content='El dólar "se disparó" en sólo 5 minutos y la explicación se hizo viral'>
								<img itemprop="contentURL image url" data-breakpoint src='https://www.infotechnology.com/arte/breakpoint-infotechnology.jpg' 
								data-desktoplarge="https://www.infotechnology.com/__export/1552050368759/sites/revistait/img/2019/03/08/dolar_sube.jpg_246996002.jpg" 
								data-desktopmed="https://www.infotechnology.com/__export/1552050368759/sites/revistait/img/2019/03/08/dolar_sube.jpg_246996002.jpg" 
								data-desktopsmall="https://www.infotechnology.com/__export/1552050368759/sites/revistait/img/2019/03/08/dolar_sube.jpg_246996002.jpg" alt='El dólar "se disparó" en sólo 5 minutos y la explicación se hizo viral' />
							</a>
						
							
					
					
					
		
					
				</div>
				<div class="title-holder">
					<h2 class="title-static-ranking" itemprop="name headline">
						<a href="/negocios/El-dolar-se-disparo-en-solo-5-minutos-y-la-explicacion-se-hizo-viral-20190308-0002.html" title='El dólar "se disparó" en sólo 5 minutos y la explicación se hizo viral' target="_self">
							El dólar "se disparó" en sólo 5 minutos y la explicación se hizo viral
						</a>
					</h2>
				</div>
		    	</div>
	
	
	
	
	
			
			
			
			
			
			
			

	
			
			
			
	
		    	

			

							
				<div class="mostread" >
			
	
				<meta itemprop="url" content="https://www.infotechnology.com/online/Cual-es-el-celular-que-cuesta-apenas-us-167-y-le-hace-frente-a-todos-los-tanques-20190307-0009.html"/>
				<div class="left-image">
					<div class="circle-icon-little icon-sign">
						<span>4</span>
					</div>					
					
						
									
							
								
							
				
							<a href='/online/Cual-es-el-celular-que-cuesta-apenas-us-167-y-le-hace-frente-a-todos-los-tanques-20190307-0009.html' title='Cuál es el celular que cuesta apenas u$s 167 y le hace frente a todos los tanques' target='_self' itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
								<div class="layer-opacity"></div>
								<meta itemprop="description" content='Cuál es el celular que cuesta apenas u$s 167 y le hace frente a todos los tanques'>
								<img itemprop="contentURL image url" data-breakpoint src='https://www.infotechnology.com/arte/breakpoint-infotechnology.jpg' 
								data-desktoplarge="https://www.infotechnology.com/__export/1551989350197/sites/revistait/img/2019/03/07/07_03_19_redmi_portada_crop1551989350014.jpg_246996002.jpg" 
								data-desktopmed="https://www.infotechnology.com/__export/1551989350197/sites/revistait/img/2019/03/07/07_03_19_redmi_portada_crop1551989350014.jpg_246996002.jpg" 
								data-desktopsmall="https://www.infotechnology.com/__export/1551989350197/sites/revistait/img/2019/03/07/07_03_19_redmi_portada_crop1551989350014.jpg_246996002.jpg" alt='Cuál es el celular que cuesta apenas u$s 167 y le hace frente a todos los tanques' />
							</a>
						
							
					
					
					
		
					
				</div>
				<div class="title-holder">
					<h2 class="title-static-ranking" itemprop="name headline">
						<a href="/online/Cual-es-el-celular-que-cuesta-apenas-us-167-y-le-hace-frente-a-todos-los-tanques-20190307-0009.html" title='Cuál es el celular que cuesta apenas u$s 167 y le hace frente a todos los tanques' target="_self">
							Cuál es el celular que cuesta apenas u$s 167 y le hace frente a todos los tanques
						</a>
					</h2>
				</div>
		    	</div>
	
		</div>
	




	
	





















	





  



	
	
		
		

	
			


















	






	

















	







	
	
		<div class="news-sidebar apertura">
			<div class="title-category">
				<h2 class="title-ranking-mostRead">
					<a href="https://www.apertura.com/" target="_blank" title="Apertura" >
						Destacados de <span>Apertura</span>
					</a>
				</h2>
			</div>
	
		    	<article  class="first" >
			       	
				
				
			       	
				       	
						
										
						
								
						
						<a href="https://www.apertura.com/realstate/Ocho-errores-que-cometen-quienes-compran-inmuebles-como-inversion-20170130-0010.html" title="Ocho errores que cometen quienes compran inmuebles como inversi&oacute;n" target="_blank">
							<div class="layer-opacity"></div>
							<img data-breakpoint src='https://www.apertura.com/arte/v2/breakpoint.jpg' data-desktoplarge="https://www.apertura.com/__export/1485801786000/sites/revistaap/img/realstate/2017/01/30/construccion_edificio_real_estate.jpg_117913283.jpg" data-desktopmed="https://www.apertura.com/__export/1485801786000/sites/revistaap/img/realstate/2017/01/30/construccion_edificio_real_estate.jpg_641818205.jpg" data-desktopsmall="https://www.apertura.com/__export/1485801786000/sites/revistaap/img/realstate/2017/01/30/construccion_edificio_real_estate.jpg_1852526668.jpg"  title='Ocho errores que cometen quienes compran inmuebles como inversi&oacute;n' />
						</a>
					
					       
			        <p>
			        	<a href="https://www.apertura.com/realstate/Ocho-errores-que-cometen-quienes-compran-inmuebles-como-inversion-20170130-0010.html" title="Ocho errores que cometen quienes compran inmuebles como inversi&oacute;n" target="_blank">
			        		Ocho errores que cometen quienes compran inmuebles como inversi&oacute;n
			        	</a>
			        </p>
		    	</article>
	
		</div>
	




	
	





















	





  



	
	
		
		

		<div class="banner-container-home">

	
			


















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<script type="text/javascript">eplAD4M("IT_Nota_Right2");</script>

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	


		</div>


	
	





















	





  



	
	
		
		

		<div class="banner-container-home">

	
			


















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	


		</div>


	
	





















	





  



	
	
		
		

	
			


	
	





















	





  



	
	
		
		

	
			


	
	





















	





  



	
	
		
		

	
			


	
	





















	





  



	
	
		
		

	
			


	
	





















	





  



	
	
		
		

	
			


	
	
		
					</aside>
			
			</section>      
     			
                	<!--BANNER DESKTOP 1230X50  -->
			<div class="banner-container banner-desktop-full">
				


















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	

			</div>
			<!--FIN BANNER 1230x50-->
		
		</div><!--container-->  
	</div><!--wrapper-->
	
	


















	








<footer class="footer-news">
	<div class="wrapper">
		<ul class="menu-footer">
			<li><a href="#" onclick="javascript:IT.contacto.open(this);return false;" title="Contacto">Contacto</a></li>
			<li><a href="http://www.infotechnology.com/documentos/mediakit/iT_MEDIAKIT_2019.pdf" title="MediaKits: Revista y Online">MediaKits</a></li>
			<li><a href="/pages/quienes-somos.html" title="Quienes Somos">Quienes Somos</a></li>
			<li><a href="/pages/terminosycondiciones.html" title="Términos y Condiciones">Términos y Condiciones</a></li>
		</ul>
		<div class="brands">
			<a href="http://indigo.com.ar/" target="_blank" title="Indigo"><img class="indigo"  src="/export/sites/revistait/arte/v2/indigo.png_1102163272.png" width="60" height="18"></a>
			<a href="http://www.cms-medios.com/" target="_blank" title="Cms Medios"><img class="tfs"  src="/export/sites/revistait/arte/v2/tfs.png_1806600630.png" width="62" height="18"></a> 
		</div>
		<ul class="menu-footer right">
			<li><a href="http://www.cronista.com/" target="_blank" title="Cronista.com">Cronista.com</a></li>
			<li><a href="http://www.apertura.com/" target="_blank" title="Apertura.com">Apertura.com</a></li>
		</ul>
		<p>Infotechnology.com Todos los derechos reservados, Copyright 2019</p>
	</div>
</footer> 
		
	


















	







<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script src="https://cdn.jsdelivr.net/npm/js-cookie@2/src/js.cookie.min.js"></script>
<script src="https://code.jquery.com/ui/1.11.3/jquery-ui.min.js"></script>
<script>window.jQuery || document.write('<script src="/system/modules/com.tfsla.revista.it/resources/js/vendor/jquery-1.11.2.min.js"><\/script>')</script>
<script type="text/javascript" src="/__export/1476984150701/system/modules/com.tfsla.revista.it/resources/js/owl-carousel/owl.carousel.min.js"></script>
<script type="text/javascript" src="/__export/1476984150611/system/modules/com.tfsla.revista.it/resources/js/modernizr.min.js"></script>
<script type="text/javascript" src="/__export/1476984150578/system/modules/com.tfsla.revista.it/resources/js/main.js"></script>
<script type="text/javascript" src="/__export/1476984150326/system/modules/com.tfsla.revista.it/resources/js/homepage.js"></script>
<script type="text/javascript" src="/__export/1498590085172/system/modules/com.tfsla.revista.it/resources/js/swiper.min.js"></script>
<script type="text/javascript" src="/__export/1476984150665/system/modules/com.tfsla.revista.it/resources/js/openauthorization.js"></script>
<script type="text/javascript" src="/__export/1545317583059/system/modules/com.tfsla.revista.it/resources/js/custom.js"></script>
<script type="text/javascript" src="/__export/1423870835000/system/modules/com.tfsla.diario.newsTags/resources/js/pollsFunctions.js"></script>
<script type="text/javascript" src="/__export/1539791741778/system/modules/com.tfsla.revista.it/resources/js/PushFirebase.js"></script>
<script type="text/javascript" src="/system/modules/com.tfsla.revista.it/resources/js/cache18.js"></script>
<!-- <script type="text/javascript" src="/system/modules/com.tfsla.revista.it/resources/js/unregister-sw.js"></script> -->




	<script type="text/javascript" src="/__export/1476984150504/system/modules/com.tfsla.revista.it/resources/js/jquery.hc-sticky.min.js"></script>
	<script type="text/javascript" src="/__export/1509647572380/system/modules/com.tfsla.revista.it/resources/js/infinitescroll.js"></script>
	<script type="text/javascript" src="/__export/1426602252000/system/modules/com.tfsla.diario.newsTags/resources/js/rankTagsFiller.js"></script>
	<script>

		$('.socialmedia-side').hcSticky({
			top: 100,
			innerSticker: '.circle-icon-little.fb',
			stickTo: '.article-container',
			wrapperClassName: 'wrapper-sticky-social',
			responsive: true
		});
		// Stop/Start sticky for socials
		var ancho = $(window).width();
		if(ancho <= 930){
			$('.socialmedia-side').hcSticky('off');
		}
		$(window).resize(function() {
			if($(window).width() <= 930){	
				$('.socialmedia-side').hcSticky('off');
			}
		});
		$(window).resize(function() {
			if($(window).width() > 930){	
				$('.socialmedia-side').hcSticky('on');
			}
		});
        </script> 











<!--
	<div style="visibility: hidden;">
		<script src="http://b.scorecardresearch.com/c2/6906413/cs.js#sitio_id=24630&path=/nota/"> </script>
	</div>
-->	
	
	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script>
<img src="/_req/sites/revistait/18/L2NvbnRlbmlkb3MvMjAxOS8wMy8xMi9ub3RpY2lhXzAwMDUuaHRtbA==" /></body>
</html>