


















	





		

<!DOCTYPE html>
<html class="no-js" lang="es">
<head>
	


















	






















	<meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="manifest" href="/manifest.json">
	
	
	<meta http-equiv="refresh" content="600">



	

	
		<title> Galperín: "Si les molesta que el aumento fue del 5%, MercadoLibre no es para ustedes" | Noticia de Negocios | Infotechnology.com </title>
		<meta name="keywords" content=""/>
		<meta name="description" content='Lo dijo en una filtraci&oacute;n de un Q&A que tuvo Marcos Galper&iacute;n en la plataforma Facebook for Work de la empresa. '>
		<meta name="GENERATOR" content="Infotechnology.com">
		<meta name="organization" content="Infotechnology.com"/>
		<meta name="Googlebot" content="all"/>
		<meta name="language" content="es_ES"/>
		<meta name="revisit-after" content="1 days">
		<meta name="Author" content="">
		<meta name="robots" content="index,follow">
		<meta name="classification" content="Noticias"/>
		
		<!--Author-->
		
			
			 
			
		
		
		
		
		<!--OpenGraph-->
		
		
		
		
		
	
		
			<meta property="og:title" content="Galper&iacute;n: &quot;Si les molesta que el aumento fue del 5%, MercadoLibre no es para ustedes&quot;" />
		
		<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.infotechnology.com/negocios/Galperin-Si-les-molesta-que-el-aumento-fue-del-5-MercadoLibre-no-es-para-ustedes-20180802-0002.html" />
		
			<meta property="og:description" content="Lo dijo en una filtraci&amp;oacute;n de un Q&amp;A que tuvo Marcos Galper&amp;iacute;n en la plataforma Facebook for Work de la empresa.&nbsp;" />
		
		
		<meta property="og:locale" content="es_LA" />
		<meta property="og:site_name" content="Infotechnology.com" />
		
		
		
			
				<meta property="og:image" content="https://www.infotechnology.com/__export/1533221834669/sites/revistait/img/2018/08/02/galperin_img_uno_crop_1392316073336_jpg_1913337537_crop1533221834181.jpg_2024461655.jpg" />
			
		
		
		
		
		<!--Twitter cards-->
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:title" content="Galperín: "Si les molesta que el aumento fue del 5%, MercadoLibre no es para ustedes"">
		<meta name="twitter:image" content="https://www.infotechnology.com/arte/v2/logo.png">
		<meta name="twitter:site" content="@infotechnologycom">
		<meta name="twitter:creator" content="Infotechnology">
		<meta name="twitter:domain" content="https://www.infotechnology.com">
		<meta name="twitter:url" content="https://twitter.com/infotechnologycom">
		<meta name="twitter:description" content="Noticias y adelantos sobre tecnología, Internet, emprendedores e innovación. Con el respaldo de la revista Information Technology.">
		
		
		
			
				<meta property="twitter:image" content="https://www.infotechnology.com/__export/1533221834669/sites/revistait/img/2018/08/02/galperin_img_uno_crop_1392316073336_jpg_1913337537_crop1533221834181.jpg" />
			
		
		
		
		
		<link rel="canonical" href="http://www.infotechnology.com/negocios/Galperin-Si-les-molesta-que-el-aumento-fue-del-5-MercadoLibre-no-es-para-ustedes-20180802-0002.html">
		
	
		
	<meta property="article:publisher" content="https://www.facebook.com/InfotechnologyCom" />



	
	<!--FAVICON-->
	<link rel="apple-touch-icon-precomposed" href="/arte/v2/LogoIT.ico"/>
	<link rel="shortcut icon" href="/arte/v2/LogoIT.ico"/>
	<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.infotechnology.com/rss/feed.xml">	
	<!--FONTS-->
	<link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,700italic,600italic,400italic,300italic,200italic,900,700,600,300,200' rel='stylesheet' type='text/css'>
	
	<!--CSS GENERALES-->
	<link rel="stylesheet" href="/__export/1476984149958/system/modules/com.tfsla.revista.it/resources/css/normalize.min.css">
	<link rel="stylesheet" href="/__export/1529670611315/system/modules/com.tfsla.revista.it/resources/css/icons.css"/>
	<link rel="stylesheet" href="/__export/1476984150008/system/modules/com.tfsla.revista.it/resources/css/owl-carousel/owl.carousel.css"/>
	<link rel="stylesheet" href="/__export/1476984150063/system/modules/com.tfsla.revista.it/resources/css/owl-carousel/owl.theme.css"/>
	<link rel="stylesheet" href="/__export/1527518313618/system/modules/com.tfsla.revista.it/resources/css/style.min.css"/>
	<link rel="stylesheet" href="/__export/1532011719604/system/modules/com.tfsla.revista.it/resources/css/custom.css"/>
	
	<!--[if lt IE 9]>
            <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
            <script>window.html5 || document.write('<script src="js/vendor/html5shiv.js"><\/script>')</script>
        <![endif]-->
	
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-5W847J3');</script>
	<!-- End Google Tag Manager -->
	
	<!--JW PLAYER-->
	<script type="text/javascript" src="https://jwpsrv.com/library/CwBSDvWWEeOUQyIAC0MJiQ.js"></script>

		
	
	
	
<!--
<script> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-15789202-3', 'auto'); 
ga('send', 'pageview'); 
</script> 
-->
<!--
<script type="text/javascript"> 
-->
    <!-- Cxense script begin --> 
<!--
    document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js"></scr' + 'ipt>'); 
</script> 

<script type="text/javascript"> 
	function getCookie(cname) {
	    var name = cname + "=";
	    var ca = document.cookie.split(';');
	    for(var i = 0; i <ca.length; i++) {
	        var c = ca[i];
	        while (c.charAt(0)==' ') {
	            c = c.substring(1);
	        }
	        if (c.indexOf(name) == 0) {
	            return c.substring(name.length,c.length);
	        }
	    }
	    return "";
	}
	
   	var cX = cX || {}; cX.callQueue = cX.callQueue || []; 
   	cX.callQueue.push(['setSiteId', '1144064162777410674' ]); 	

	var tmpExternalUserId = getCookie('logd'); 
	var externalUserId = tmpExternalUserId.replace('/','-'); //Fix "DAX" analytics parser problem
	
	if ( externalUserId != null && typeof(externalUserId)!="undefined") { 
		cX.callQueue.push(["addExternalId", { "id": externalUserId, "type": "ecc"}]);    
	}
	


   cX.callQueue.push(['invoke', function() { 
        CX_SEGMENTS = cX.getUserSegmentIds({ persistedQueryId: 'c55a1d5ca29bd6637745891ef0d44c9537a4fc0a'  }); 
      var eplanning=''; // INIT 
      eplanning = CX_SEGMENTS.join('|'); 

      // Deben tener jQuery, de lo contrario usen su funcion para actualizar la cookie 
      $.cookie("cxSegmentos", eplanning, { 
         expires: 180, 
         path: "/" 
      }); 
    }]); 

   cX.callQueue.push(['sendPageViewEvent']); 
</script> 
-->
<!-- Cxense script end —> 





<!-- Begin comScore Tag -->
<!--
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6906413" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6906413&cv=2.0&cj=1" />
</noscript>
-->
<!-- End comScore Tag -->
	
	
	<!-- Facebook Pixel Code --> 
	<!--
	<script> 
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? 
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; 
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, 
	document,'script','https://connect.facebook.net/en_US/fbevents.js'); 
	fbq('init', '1623191521297756'); 
	fbq('track', 'PageView'); 
	</script> 
	<noscript><img height="1" width="1" style="display:none" 
	src="https://www.facebook.com/tr?id=1623191521297756&ev=PageView&noscript=1" 
	/></noscript> 
	-->
	<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/85453/tag"></script>
	
	

	
	


















	






<!-- Inicio cod seccion AJAX V4 -->
<script language="JavaScript" type="text/javascript"><!--
var eplDoc = document; var eplLL = false;
var eS1 = 'us.img.e-planning.net';var eplArgs = { iIF:1,sV:schemeLocal() + "://ads.e-planning.net/" ,vV:"4",sI:"16483",sec:"Nota_IT",eIs:["IT_Nota_Right2","IT_Nota_Top_Right","IT_Nota_Left_300x250","IT_Nota_Header_728x90","IT_Nota_Right1","IT_Nota_Header_Mobile","IT_Nota_Middle1"] };
function eplCheckStart() {
                if (document.epl) {
                               var e = document.epl;
                               if (e.eplReady()) {
                                               return true;
                               } else {
                                               e.eplInit(eplArgs);
                                               if (eplArgs.custom) {
                                                               for (var s in eplArgs.custom) {
                                                                              document.epl.setCustomAdShow(s, eplArgs.custom[s]);
                                                               }
                                               }
                                               return e.eplReady();                    
                               }
                } else {
                               if (eplLL) return false;
                               if (!document.body) return false; var eS2; var dc = document.cookie;
                               var cookieName = ('https' === schemeLocal() ? 'EPLSERVER_S' : 'EPLSERVER') + '=';
                               var ci = dc.indexOf(cookieName);
                               if (ci != -1) {
                                               ci += cookieName.length; var ce = dc.indexOf(';', ci);
                                               if (ce == -1) ce = dc.length;
                                               eS2 = dc.substring(ci, ce);
                               }
                               var eIF = document.createElement('IFRAME');
                               eIF.src = 'about:blank'; eIF.id = 'epl4iframe'; eIF.name = 'epl4iframe';
                               eIF.width=0; eIF.height=0; eIF.style.width='0px'; eIF.style.height='0px';
                               eIF.style.display='none'; document.body.appendChild(eIF);
                              
                               var eIFD = eIF.contentDocument ? eIF.contentDocument : eIF.document;
                               eIFD.open();eIFD.write('<html><head><title>e-planning</title></head><bo'+'dy></bo'+'dy></html>');eIFD.close();
                               var s = eIFD.createElement('SCRIPT');
                               s.src = schemeLocal() + '://' + (eS2?eS2:eS1) +'/layers/epl-41.js';
                               eIFD.body.appendChild(s);
                               if (!eS2) {
                                               var ss = eIFD.createElement('SCRIPT');
                                               ss.src = schemeLocal() + '://ads.e-planning.net/egc/4/51f5';
                                               eIFD.body.appendChild(ss);
                               }
                               eplLL = true;
                               return false;
                }
}
eplCheckStart();
function eplSetAdM(eID,custF) {
                if (eplCheckStart()) {
                               if (custF) { document.epl.setCustomAdShow(eID,eplArgs.custom[eID]); }
                               document.epl.showSpace(eID);
                } else {
                               var efu = 'eplSetAdM("'+eID+'", '+ (custF?'true':'false') +');';
                               setTimeout(efu, 250);  
                }
}
function eplAD4M(eID,custF) {
                document.write('<div id="eplAdDiv'+eID+'"></div>');
                if (custF) {
                    if (!eplArgs.custom) { eplArgs.custom = {}; }
                    eplArgs.custom[eID] = custF;
                }
                eplSetAdM(eID, custF?true:false);
}
function schemeLocal() {
                if (document.location.protocol) {
                               protocol = document.location.protocol;
                } else {
                               protocol = window.top.location.protocol;
                }
                if (protocol) {
                               if (protocol.indexOf('https') !== -1) {
                                               return 'https';
                               } else {
                                               return 'http';
                               }
                }
}
//--></script>

<!-- Begin DAx ct.js import -->
<script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/6906413/ct.js"></script>
<!-- End DAx ct.js import -->

	
		     	
	<!-- Begin Digital Analytix Tag --> 
	<script type="text/javascript"> 
	// <![CDATA[
	function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
	udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6906413&ns_site=infotechnology&name=Negocios.nota.Galperín: "Si les molesta que el aumento fue del 5%, MercadoLibre no es para ustedes"');
	// ]]>
	</script>
	<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=6906413&ns_site=infotechnology&name=Negocios.nota.Galperín: "Si les molesta que el aumento fue del 5%, MercadoLibre no es para ustedes"" height="1" width="1" alt="*"></p></noscript> 
	<!-- End Digital Analytix Tag -->
	
	
	


















	





<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/infotechnology/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

</head>
	<!--[if lt IE 8]>
		<p class="explorer-update">tú navegador no es compatible con ese sitio, por favor actualiza <a href="http://browsehappy.com/">Aquí</a></p>
	<![endif]-->
<body>	
	


















	






	<div id="rep-comm" class="popup">
		<div class="modal">
			<div class="header-modal">
				<h2 class="title-reportComentarios">REPORTAR COMENTARIO</h2>
				<div class="close-button" onclick="javascript:IT.comment.reportclose();return false;">
					<h2>X</h2>
				</div>
			</div>
			
			<div class="container-modal">
				<form method="post" id="report-comment-form" name="reportarComentarioForm" action="/system/modules/com.tfsla.diario.newsTags/elements/comments/reportAbuse_infotechnologyV2.jsp">
					<h3>Estás reportando este comentario al equipo de <span>Infotechnology.</span><br>Todos los campos son obligatorios.</h3>
					
					<div class="container-label"> 
						<label for="Pregunta">¿Por qué quieres reportar este contenido?</label>
						
						<div class="select-element">
							<select name="motivoReporteComentario" id="motivoReporteComentario" class="selection" placeholder="Selecciona">
								<option value="">Selecciona</option>
								<option value="1">Abuso personal</option>
								<option value="2">Ofensivo</option>
								<option value="3">Lenguaje inapropiado</option>
								<option value="4">Datos erróneos</option>
								<option value="5">Spam</option>
								<option value="6">Copyrights</option>
								<option value="7">Asuntos legales</option>
							</select>
							<span><i class="icon-down"></i></span>
						</div>
					</div>
					
					<div class="container-label">
						<label for="Reporte">Agrega algo más al reporte</label>
						
						<textarea name="reporteAgregado" id="reporteAgregado" placeholder=""></textarea> 
					</div>
					
					<div class="container-buttons">
						<button onclick="javascript:IT.comment.reportsend();return false;">Enviar</button>
						<button onclick="javascript:IT.comment.reportclose();return false;">Cancelar</button>
					</div>
					
					<input id="idComentarioReportado" type="hidden" name="idComentarioReportado" value=""/>
				</form>
			</div>
		</div>
	</div>

		
	<div id="login"></div>
	<div id="twitter-email"></div>
	<div id="suscription-newsletter"></div>
	
	


















	





<!--==============================MODAAAAAAAAAAAAAAAAAAAAAL==============================0-->
<div id="contact-form" class="popup contact-form">
	<div class="modal">
		<div class="header-modal">
			<h2 class="title-contactoForm" >CONTACTO</h2>
			
			<div class="close-button" onclick="javascript:IT.contacto.close(this);return false;">
				<h2>X</h2>
			</div>
		</div>
		
		<div class="container-modal">
			<form id="send-form" name="send-form" method="POST" action="/usuarios/sendContact.html">
				<h3>Ingresa tus datos</h3>
				<input type="text" placeholder="Nombre" id="name-contact" name="name-contact"></input>
				<input type="text" placeholder="Apellido" id="lastname-contact" name="lastname-contact"></input>
				<input type="email" placeholder="Email" id="email-contact" name="email-contact"></input>
				<input type="text" placeholder="Telefono" id="phone-contact" name="phone-contact"></input>
				
				<div class="termns">
					<p>Dirigido a:</p>
					<div class="checkbox-content">
						<span>
							<input type="checkbox" id="to-r-contact" name="to-r-contact"> 
						</span>
						<p>Redacción</p>
					</div>
					<div class="checkbox-content">
						<span>
							<input type="checkbox" id="to-c-contact" name="to-c-contact"> 
						</span>
						<p>Comercial</p>
					</div>
					<div class="checkbox-content">
						<span>
							<input type="checkbox" id="to-s-contact" name="to-s-contact"> 
						</span>
						<p>Suscripciones</p>
					</div>
					<textarea id="subject-contact" name="subject-contact"></textarea>
					
					<button onclick="javascript:IT.contacto.send(this);return false;">Enviar</button>
				</div>
			</form>
		</div>
	</div>
</div>
		

<div id="eurModal" class="popup popin-webusers2 popin-wall" >
		<div class="modal">
			<div class="header-modal">
				<h2 class="title-iniciarSesion">Bienvenido</h2>				
			</div>
			<div class="container-modal">
				<div class="new-popup">
					<h2 class="title-new-popup">Para continuar con tu lectura, ingresá con una red social</h2>
					<p class="text-new-popup">No te pierdas de nada es <strong>Gratis!</strong></p>
				</div>
				<div class="content-instancias clearfix">										
					<div class="content-btn-wall">
						<div class="login-buttons">
							<h3>Entrar con</h3>
							<button class="facebook">Facebook</button>
							<button class="googleplus">Google Plus</button>
							<div class="conditions">							
								<p>
									<span class="content-checkox">
										<input type="checkbox" name="aceptarTerminos" id="aceptarTerminos">
										<label for="aceptarTerminos"></label>
									</span>
									<span class="text-aceptar-terms">He leído y acepto los <a href="https://www.infotechnology.com/pages/terminosycondiciones.html" target="_blank" title="Términos y Condiciones">términos y Condiciones</a></span>
									<div class="add-popin add-error" style="display:none;">Debe aceptar los términos para continuar</div>
									<div class="add-popin add-bienvenido" style="display:none;">Gracias por logearse en Infotechnology </div>		
								</p>
							</div>							
						</div>									 		
						
						 
					</div>
					
				</div>
				
			</div>
		</div>
	</div>
	


















	







<div id="test" style="display:none;">IT_Nota</div>
<header class="site-header-it">
	


















	





<nav class="slide-menu">
	<ul>
		
			
			
			
			
				<li><a href="/online/" title="Online">Online</a></li>
			
		
			
			
			
			
		
			
			
			
			
				<li><a href="/gadgets/" title="Gadgets">Gadgets</a></li>
			
		
			
			
			
			
				<li><a href="/negocios/" title="Negocios">Negocios</a></li>
			
		
			
			
			
			
				<li><a href="/culturageek/" title="Conexión Geek">Conexión Geek</a></li>
			
		
			
			
			
			
		
			
			
			
			
				<li><a href="/entreprenerds/" title="Entreprenerds">Entreprenerds</a></li>
			
		
			
			
			
			
				<li><a href="/labs/" title="Labs">Labs</a></li>
			
		
			
			
			
			
		
			
			
			
			
		
			
			
			
			
		
			
			
			
			
		
			
			
			
			
				<li><a href="/agenda/" title="Agenda">Agenda</a></li>
			
		
	</ul>
</nav>
	
	


















	





<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5W847J3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	
	<div class="wrapper">
		<section class="top-header">
			<div class="header-logo-bar">
				<div class="content-logo-menu">
					<div class="menu-button"><em></em></div>
					<a href="https://www.infotechnology.com/index.html">
						<img class="logo"  src="/arte/v2/logo.png?__scale=w:168,h:28,c:transparent,q:80" width="168" height="28" width="168" height="28" alt="Infotechnology">
					</a>
					<div class="content-fecha-it">
						<span class="fecha-it" id="dia-it"></span>
					</div>
				</div>				
				<div class="content-right">
					
					<div class="login user-logged hide" >
						<div id="showUserMenu" class="login-holder">
							<div class="login-profile">
								<img class="data-name-alt data-img" src="" width="41" height="41" alt="" />
							</div>
						</div>
					</div>
					<div class='login user-notlogged' title='Ingresar'><div class='login-holder'><i class='icon-login'></i></div></div>
					
					<div class="search-bar">
						<i id="search" class="icon-search"></i>
					</div>
					<div class="social-media">
						<div class="circle-icon-little">
							<a rel="me nofollow" href="https://twitter.com/infotechnology" target="_blank"><i class="icon-twitter" alt="siguenos en Twitter" title="siguenos en Twitter"></i></a>
						</div>
						<div class="circle-icon-little">
							<a rel="me nofollow" href="https://www.facebook.com/InfotechnologyCom" target="_blank"><i class="icon-facebook" alt="siguenos en Facebook" title="siguenos en Facebook"></i></a>
						</div>
					</div>
				</div>
				<div class="banner-header">
					<a href="http://www.gigared.com.ar/empresas/" title="Gigared" target="_blank">					
						<img class="lg-corporativo" src="/arte/v2/lg-corporativo.png"  alt="Gigared" width="130" height="41" >
					</a>																														
					<div class="lg-ey-it">
						


















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<script type="text/javascript">eplAD4M("IT_Nota_Top_Right");</script>

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	

					</div>

				</div>							
				<!--MODULO BITCOIN-->
				
				<!--MODULO BITCOIN-->
			</div>
		</section>

	</div>
	<!-- Menu Logueado Open -->
        <section class="search-action" id="userMenu">
            <div class="bloqueLogueado">
            		<div class="text-login">
			    <p class="data-name"></p>                            
		        </div>
		        <div class="data-login">
                        	<a href="/usuarios/editar_perfil.html" class="miperfil" title="Perfil">Editar Perfil</a>
                        	<a href="#" class="logout" title="Salir">Salir</a>
                        </div>
		</div>
        </section>
	<section class="search-action" id="searchInput">
		<form action="javascript:IT.buscar.send();">
			<input type="text" name="q" id="q-search" placeholder="Qué buscás" autocomplete="off"/><button>Buscar</button>
		</form>
	</section>
	


















	





<nav class="header-nav">
	<ul>
		
			
				
					
						
						
						
						
						
						
							
								<li><a href="/gadgets/" target="_self" title="Mobile">Mobile</a></li>
							
						
						
						
					
				
					
						
						
						
						
						
						
							
								<li><a href="/culturageek/" target="_self" title="Conexión Geek">Conexión Geek</a></li>
							
						
						
						
					
				
					
						
						
						
						
						
						
							
								<li><a href="http://comparador.infotechnology.com/?utm_source=Header&utm_medium=link&utm_campaign=Comparador " target="_blank" title="Comparador de Planes">Comparador de Planes</a></li>
							
						
						
						
					
							
			
		
	</ul>
</nav>
</header>
			
    	<div class="wrapper">
		
        	<div class="container" >  
			
			<section class="article-wrapper" id="articuloNota" itemscope itemtype="http://schema.org/Article">
			
			

					
				<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop='url' content='https://www.infotechnology.com/negocios/Galperin-Si-les-molesta-que-el-aumento-fue-del-5-MercadoLibre-no-es-para-ustedes-20180802-0002.html'/>
				<meta itemprop="interactionCount" content="UserComments:17"/>	
				<meta itemprop="articleSection" content="Negocios"/>	
				<meta itemprop="mainEntityOfPage" content="http://www.infotechnology.com/negocios/Galperin-Si-les-molesta-que-el-aumento-fue-del-5-MercadoLibre-no-es-para-ustedes-20180802-0002.html"/>
				
				
				
				<meta itemprop="datePublished" content="2018-08-02 11:13:00"/>
				<meta itemprop="dateModified" content="2018-08-02 01:00:59"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Apertura.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://www.infotechnology.com/arte/v2/logo.png" />
						<meta itemprop="width" content="168">
						<meta itemprop="height" content="28">
					</div>
				</div>



					
					






				
					
					
					
					
					
					
										
					<article class="article-new " id="article-1" data-title="Galperín: "Si les molesta que el aumento fue del 5%, MercadoLibre no es para ustedes"" data-pathFriendly="/negocios/Galperin-Si-les-molesta-que-el-aumento-fue-del-5-MercadoLibre-no-es-para-ustedes-20180802-0002.html">
						
						<div class="banner-container banner-300-mobile">	
							


















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<script type="text/javascript">eplAD4M("IT_Nota_Header_Mobile");</script>

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	

						</div>
						
						<blockquote class="blockquote-title">
							
							
							
												

							<div class="category">
								<span><em>Negocios</em></span>
							</div>
							
							
								<h1 itemprop="headline">Galperín: "Si les molesta que el aumento fue del 5%, MercadoLibre no es para ustedes"</h1>
							
							
							
							
							
								<em itemprop="description alternativeHeadline">Lo dijo en una filtraci&oacute;n de un Q&A que tuvo Marcos Galper&iacute;n en la plataforma Facebook for Work de la empresa. </em>
							
							
							
																				
									
									 
									
									
									
									
								
							
							
							
								
								
												
								<span> 02 de Agosto  2018 </span>
								
							
						</blockquote>
						
						
							


















	






	
	
	
		
	
		 
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
		
			
				
			
				
			
			
			<div class="image-container " itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="description" content='Galperín: "Si les molesta que el aumento fue del 5%, MercadoLibre no es para ustedes"'>
				<meta itemprop="contentURL image" content='/__export/1533221834669/sites/revistait/img/2018/08/02/galperin_img_uno_crop_1392316073336_jpg_1913337537_crop1533221834181.jpg'>
				<meta itemprop="url" content='https://www.infotechnology.com/__export/1533221834669/sites/revistait/img/2018/08/02/galperin_img_uno_crop_1392316073336_jpg_1913337537_crop1533221834181.jpg'>
				<meta itemprop="height" content='875'>
				<meta itemprop="width" content='490'>
				
				<img itemprop="contentURL image" data-breakpoint src='/arte/v2/breakpoint.jpg' data-desktoplarge="/__export/1533221834669/sites/revistait/img/2018/08/02/galperin_img_uno_crop_1392316073336_jpg_1913337537_crop1533221834181.jpg_1484051676.jpg" data-desktopmed="/__export/1533221834669/sites/revistait/img/2018/08/02/galperin_img_uno_crop_1392316073336_jpg_1913337537_crop1533221834181.jpg_667465578.jpg" data-desktopsmall="/__export/1533221834669/sites/revistait/img/2018/08/02/galperin_img_uno_crop_1392316073336_jpg_1913337537_crop1533221834181.jpg_752370085.jpg" data-tablet="/__export/1533221834669/sites/revistait/img/2018/08/02/galperin_img_uno_crop_1392316073336_jpg_1913337537_crop1533221834181.jpg_213810771.jpg" data-mobile="/__export/1533221834669/sites/revistait/img/2018/08/02/galperin_img_uno_crop_1392316073336_jpg_1913337537_crop1533221834181.jpg_1917179645.jpg" alt='Galperín: "Si les molesta que el aumento fue del 5%, MercadoLibre no es para ustedes"' />

				
				
				<div class="bottom-title">
					
				</div>
			</div>
		
	 

						
											
						


















	






	
	
	
	
	<div class="socialmedia-side" id="#socialMediaContainer">
		<div class="floating-icons" id="#iconosSocialMedia">
		   	<div class="circle-icon-little fb">
			        <a href="#" onclick="javascript:IT.event.send('facebook','/negocios/Galperin-Si-les-molesta-que-el-aumento-fue-del-5-MercadoLibre-no-es-para-ustedes-20180802-0002.html');window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.infotechnology.com/negocios/Galperin-Si-les-molesta-que-el-aumento-fue-del-5-MercadoLibre-no-es-para-ustedes-20180802-0002.html','Comparte en Facebook','location=no,toolbar=no,width=350,height=250');return false;" title="Compartir en Facebook">
			        	<i class="icon-facebook"></i>
			        </a>
			</div>
		    	<div class="circle-icon-little tw">
			        <a href="#" onclick="javascript:IT.event.send('twitter','/negocios/Galperin-Si-les-molesta-que-el-aumento-fue-del-5-MercadoLibre-no-es-para-ustedes-20180802-0002.html');window.open('https://twitter.com/share?text=Galper&iacute;n: &quot;Si les molesta que el aumento fue del 5%, MercadoLibre no es para ustedes&quot;.&url=https://www.infotechnology.com/negocios/Galperin-Si-les-molesta-que-el-aumento-fue-del-5-MercadoLibre-no-es-para-ustedes-20180802-0002.html','Comparte en Twitter','location=no,toolbar=no,width=350,height=350');return false;" title="Compartir en Twitter">
			        	<i class="icon-twitter"></i>
			        </a>
		    	</div>
		    	<div class="circle-icon-little in">
			        <a href="#" onclick="javascript:IT.event.send('linkedin','/negocios/Galperin-Si-les-molesta-que-el-aumento-fue-del-5-MercadoLibre-no-es-para-ustedes-20180802-0002.html');window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://www.infotechnology.com/negocios/Galperin-Si-les-molesta-que-el-aumento-fue-del-5-MercadoLibre-no-es-para-ustedes-20180802-0002.html','Comparte en Linkedin','location=no,toolbar=no,width=450,height=450');return false;" title="Compartir en Linkedin">
			        	<i class="icon-linkedin"></i>
			        </a>
		    	</div>
		   	<div class="circle-icon-little">
			        <a href="#comentariosBox">
			        	<i class="icon-login"></i>
			        </a>
		    	</div>
		    	<div class="circle-icon-little icon-whatsapp-container wa">
			        <a href=whatsapp://send?text=https://www.infotechnology.com/negocios/Galperin-Si-les-molesta-que-el-aumento-fue-del-5-MercadoLibre-no-es-para-ustedes-20180802-0002.html ><i class="icon-whatsapp"></i></a>
		    	</div>
		    	<div class="circle-icon-little gp">
			       	<a href="#" onclick="javascript:IT.event.send('google+','/negocios/Galperin-Si-les-molesta-que-el-aumento-fue-del-5-MercadoLibre-no-es-para-ustedes-20180802-0002.html');window.open('https://plus.google.com/share?url=https://www.infotechnology.com/negocios/Galperin-Si-les-molesta-que-el-aumento-fue-del-5-MercadoLibre-no-es-para-ustedes-20180802-0002.html','Comparte en Google +','location=no,toolbar=no,width=450,height=540');return false;" title="Compartir en Google">
			       		<i class="icon-google-plus"></i>
			       	</a>
		    	</div>
		</div>
	</div>	

	
						<div class="article-container" itemprop="articleBody">
							
								
								
								<p>Las filtraciones son, cada vez m&aacute;s, un dolor de cabezas para las empresas. Y en compa&ntilde;&iacute;as de base tecnol&oacute;gica, donde el know-how para grabar live-feeds no es un requerimiento t&eacute;cnico demasiado sofisticado, el riesgo es mayor. Algo de esto aprendi&oacute; ayer MercadoLibre, la empresa fundada por Marcos Galper&iacute;n, cuando experiment&oacute; un leak de una entrevista interna que le realizaron al CEO de la empresa.</p>
								
								
								
								
								
								
							
								
								
								<p>En la nota en video, que filtr&oacute; el usuario Fav en la red social reddit -- en concreto, un Q&A que realizan frecuentemente con distintos miembros del management dentro de la plataforma Facebook for Work que utilizan puertas adentro--, Galper&iacute;n habla de los &uacute;ltimos aumentos salariales que generaron ruido interno en la empresa. "Cuando empec&eacute; mi sueldo estaba quinto en la lista de prioridades y mal no me fue. Yo les dir&iacute;a que si realmente su prioridad es el sueldo, y les molesta que el aumento haya sido del 5% en vez del 6% u 8%... entonces MercadoLibre no es el lugar para ustedes", le reconoce a Paula Arregui, responsable de la unidad de negocios MercadoPago. El video se puede ver <a href="https://www.reddit.com/r/argentina/comments/93p9qy/si_les_molesta_que_el_aumento_fue_del_5_mercado/" target="_blank">ac&aacute;</a>. </p>
								
								
								
								
								
								
									<div class="banner-container banner-300-movil banner-desktop-full">
										


















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<script type="text/javascript">eplAD4M("IT_Nota_Left_300x250");</script>

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	

									</div>
								
							
								
								
								<p>Y agrega: "Ac&aacute; queremos gente que est&eacute; trabajando porque le fascina lo que hace, porque le encantan los desaf&iacute;os, las posibilidades de crecer. Y entienden que estamos armando una empresa &uacute;nica en Am&eacute;rica latina". </p>
								
								
								
								
								
								
							
								
								
								<p>La filtraci&oacute;n --que provoc&oacute; una reacci&oacute;n en cadena cuando se republic&oacute; en Twitter, donde referentes de la comunidad de Sistemas local dieron su perspectiva, no necesariamente a favor--, dicen desde la compa&ntilde;&iacute;a, est&aacute; fuera de contexto. Infotechnology se comunic&oacute; con la empresa que reconoce el &uacute;ltimo porcentaje de aumento implic&oacute;, en el acumulado, "un aumento, en promedio, de 28%" que var&iacute;a seg&uacute;n desempe&ntilde;o, una evaluaci&oacute;n que se hace en enero y en junio de todos los a&ntilde;os. </p>
								
								
								
									


















	




 








	
	
	
	

		
			
			
	
				
				
				
				<article title="" class="nota-relacionada-parrafo clearfix">
				    <div class="data-nota-relacionada">
				    	 <div class="data-entry-nota-relacionada" style="display:none;"> 
				    	 
				    	 	
				        	<a href="/negocios/Zuchovicki-Hoy-Apple-vale-casi-el-doble-que-nuestras-exportaciones-de-soja-20180802-0006.html" target="_blank" class="">
				        		<img class="icon-relacionada" src="https://www.cronista.com/__export/1526483030687/sites/diarioelcronista/arte/v2/favicon/Cronista-60x60.png" width="55" height="55" >
				        	</a>
				        	
				        		
				        											
								
								
								
								
								
								
				        		
				        	
				        	
				        </div>
				        
				        
				        	
				        		<a target="_self" class="a-img-relacionada-parrafo pull-left">
				        			<img class="img-relacionada-parrafo" src="/__export/1533228874502/sites/revistait/img/2018/08/02/mw-fp918_applel_20170709194842_zh.jpg_498369316.jpg" width="87" height="87">
				        		</a>
				        	
				        	        
				        
				         
				       
			        	<h2 style=" margin: 0px 7px 4px 7px;">Mirá también</h2>     		        	
			
				        <h2 class="title-nota-relacionada">
				            <a  href="/negocios/Zuchovicki-Hoy-Apple-vale-casi-el-doble-que-nuestras-exportaciones-de-soja-20180802-0006.html">
				                Zuchovicki: "Apple se valorizó en un día casi el doble que nuestras exportaciones de soja"
				            </a>
				        </h2>
				        
				        
						
						
						
						<div class="description-nota-relacionada">
							La empresa que fabrica el iPhone se transform&oacute; en la primera estadounidense en valer US$ 1 bill&oacute;n.
						</div>
					
				        
				    </div>
			     </article>
			
			
			
		
	
	
	

	
	
	
	
	
	

	
	
	
	
	
	

	
	
	
	
	
	

	
	
	
	
	
	

								
								
								
								
								
								
								
								
							
								
								
								<p><a href="https://www.infotechnology.com/entreprenerds/Los-ponis-argentinos-tienen-que-repartir-la-torta-para-competir-en-Silicon-Valley-20180521-0006.html" target="_blank">En junio de este a&ntilde;o</a>, Sebasti&aacute;n Fern&aacute;dez Silva, VP de Recursos Humanos de MercadoLibre, le hab&iacute;a reconocido a Infotechnology que la empresa tienen un esquema de corto y mediano plazo en cuanto a compensaciones. “Una parte de la compensaci&oacute;n es fija y otra es variable; con incentivos de corto y largo plazo vinculados a los resultados del negocio”, cuenta Sebasti&aacute;n Fern&aacute;ndez Silva, VP de Recursos Humanos de la empresa. Para el corto, engordan el salario con bonos anuales basados en performance. Al largo, existe un programa de asignaci&oacute;n de cash anual, en d&oacute;lares, con un vesting a seis a&ntilde;os, donde 50 por ciento se paga en forma fija a raz&oacute;n de un sexto por a&ntilde;o y el otro 50 por ciento es variable en funci&oacute;n a la evoluci&oacute;n de MercadoLibre en el Nasdaq.</p>
								
								
								
								
								
								
							
								
								
								<p>Por el efecto que tuvo la filtraci&oacute;n, se espera una investigaci&oacute;n interna. </p>
								
								
								
								
								
								
							
							
							<br>
							
							


















	






	

							
							<br>
							
							
							
							
							
							
								


















	






													
		
		 
		
		
		
		
			<meta itemprop="author" content="Apertura.com"/>
		
	

							
							
							


















	







	

							
							


















	



      	 



	<div class="vote-container" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
		<meta itemprop="ratingCount" content="89"/>
		<meta itemprop="ratingValue" content="31"/>
		<meta itemprop="bestRating" content="1000"/>
		<meta itemprop="worstRating" content="0"/>
		
		<div class="vote">
			<h2 class="title-tegustoNota">¿Te gustó la nota?</h2>
			
			<div class="yes-vote">
				<a onclick="makeVoteExterior(this)" style="cursor:pointer;" title="Me gusta">
	         			<i class="icon-yes"></i>
					<h3>
						<span><div style="display:inline" id="pos_448562" onclick="makeVote('pos_448562','/contenidos/2018/08/02/noticia_0002.html','1');" type="ranking" mode="positive-valorations" path="/contenidos/2018/08/02/noticia_0002.html">0</div></span>
					</h3>
				</a>
			</div>
		        <div class="no-vote">
				<a onclick="makeVoteExterior(this)" style="cursor:pointer;" title="No gusta" >
					<i class="icon-no"></i>
	                                <h3>
	                                	<span><div style="display:inline" id="neg_448487" onclick="makeVote('neg_448487','/contenidos/2018/08/02/noticia_0002.html','0');" type="ranking" mode="negative-valorations" path="/contenidos/2018/08/02/noticia_0002.html">0</div></span>
	                                </h3>
	                        </a>
                        </div>
		</div>
	</div>

						
						</div>

						
							


















	







	<section class="comments" id="comentariosBox">
		<h2 class="title-comparteComentarios">Comparte tus comentarios</h2>
		
		<div class="formComment" id="cmt_form_0B89FCB2A5AC2356F4F169B9464716D5" >


















	









	
		<script>
			function loadCaptchaOnFocus(idForm){ 
				if( $('body').hasClass('body-user-logged') ){
					var captchaBox = $("#comment-captcha_"+idForm).find(".form-control");
					publicationId = "18";
	
					if (captchaBox.length && captchaBox.hasClass("captcha_lazyload")) {
					    $.get('/system/modules/com.tfsla.diario.newsTags/elements/general/infotechnologyV2/captcha.jsp',{ captchaDivId:idForm, lazyload:'false', publication:publicationId }, function(data){      
				    		 captchaBox.html(data);
				    		 $("#input-captcha_"+idForm).html("<input type='text' name='j_captcha_response_"+idForm+"' id='j_captcha_response_"+idForm+"' class='form-control' placeholder='Ingresá el código' autocomplete='off'>");
						 $("#comment-captcha_"+idForm).show();
						 captchaBox.removeClass("captcha_lazyload");
					    });
					}				
				}
			}
			
			function recargarCaptcha(idForm){
				$.get('/system/modules/com.tfsla.diario.newsTags/elements/general/aperturaV2/captcha.jsp',{ captchaDivId:idForm}, function(data){    
					var captchaBox = $("#comment-captcha_"+idForm).find(".form-control");  
					captchaBox.html(data);
				});
			}
		</script>
		
	
	
	

	<div id="commment-error_frm_0B89FCB2A5AC2356F4F169B9464716D5" class="commment-tag max-error" style="display:none;"><p></p></div>
	<div id="commment-sucess_frm_0B89FCB2A5AC2356F4F169B9464716D5" class="commment-tag sucess-comment" style="display:none;"><p></p></div>
	
	<form method="POST" id="my-comment-form_frm_0B89FCB2A5AC2356F4F169B9464716D5" class="text-comment" name="frm_0B89FCB2A5AC2356F4F169B9464716D5" action="/negocios/Galperin-Si-les-molesta-que-el-aumento-fue-del-5-MercadoLibre-no-es-para-ustedes-20180802-0002.html#comentarios">	
		<input type="hidden" name="urlComForm_frm_0B89FCB2A5AC2356F4F169B9464716D5" id="urlComForm_frm_0B89FCB2A5AC2356F4F169B9464716D5" value="/contenidos/2018/08/02/noticia_0002.html">
		<input type="hidden" name="parentid_frm_0B89FCB2A5AC2356F4F169B9464716D5" id="parentid_frm_0B89FCB2A5AC2356F4F169B9464716D5" value="0" > 
		<input type="hidden" name="idForm_frm_0B89FCB2A5AC2356F4F169B9464716D5" id="idForm_frm_0B89FCB2A5AC2356F4F169B9464716D5" value="frm_0B89FCB2A5AC2356F4F169B9464716D5" > 
			
		<div class="container-text">
			<div class="comment-profile" style="display:none">
				<img class="data-name-alt data-img" src="" width="41" height="41" alt="" />
			</div>
			<textarea name="textoComentario_frm_0B89FCB2A5AC2356F4F169B9464716D5" id="textoComentario_frm_0B89FCB2A5AC2356F4F169B9464716D5" cols="2" onfocus="javascript:loadCaptchaOnFocus('frm_0B89FCB2A5AC2356F4F169B9464716D5');" placeholder="Ingresa tú comentario" ></textarea>
		
			
				<div class="captcha-container" id="comment-captcha_frm_0B89FCB2A5AC2356F4F169B9464716D5" idForm="frm_0B89FCB2A5AC2356F4F169B9464716D5" style="display:none;">	
					<div class="captcha">
						<div id="input-captcha_frm_0B89FCB2A5AC2356F4F169B9464716D5"></div>
						<a href="javascript:recargarCaptcha('frm_0B89FCB2A5AC2356F4F169B9464716D5');" title="Cambiar Imagen"> 
							<img src="/arte/v2/captcha.png" alt="Cambiar Imagen" />
						</a>
						<div class="captcha-text form-control captcha_lazyload"></div>
					</div>
				</div>
			
		</div>     
		<button onclick="javascript:IT.comment.send( 'frm_0B89FCB2A5AC2356F4F169B9464716D5' );return false;"><h2 class="title-enviarComentario">Enviar</h2></button>
	</form>
	
	
</div>
		
	        
		               
			<h2 class="title-comparteComentarios">17 Comentarios</h2>
		
		
		<div id="element-comments">
			<div  id="cmtBox_1533244201733">


















	










	<div class="comment" itemscope="" itemtype="http://schema.org/Comment" >
		 <div class="image-profile">
		 	
				
				
				

				

		 		
					
				
				
				
				
				
				
				<div class="image-icon">
					<a href="/u/Nicolas_Pittaluga" title='Nicolás Pittaluga'>	
						
						
						
							<i class="icon-login"></i>
						
					</a>
				</div>
				   
                	
                </div>
                
                <div class="comment-text">
			<span>
				<strong>
					<a href="/u/Nicolas_Pittaluga" title="Nicolás Pittaluga"> Nicolás Pittaluga </a>
				</strong> 
								
				<time datetime=" 02/08/2018 04:57">02 de August, 2018 </time>
				
			</span>
			
			<strong class="right">
				<a href="#tope" title="Reportar" onclick="showPopupReportarComentario('455392');">Reportar</a>
			</strong>
			<span class="right action-answer" > 
				<a href="javascript:showCommentForm('cmt_form_3F0352418FA1438D96E93E5AE0404A94')"> Responder</a>
			</span>		

			<p itemprop="comment" >Slaveship meaning: Acá queremos gente que esté trabajando porque le fascina lo que hace, porque le encantan los desafíos, las posibilidades de crecer. Y entienden que estamos armando una empresa única en América latina". </p>
		</div>
	</div>
             
	<div class="formComment" id="cmt_form_3F0352418FA1438D96E93E5AE0404A94" style="display:none">


















	









		
	
	
	

	<div id="commment-error_frm_3F0352418FA1438D96E93E5AE0404A94" class="commment-tag max-error" style="display:none;"><p></p></div>
	<div id="commment-sucess_frm_3F0352418FA1438D96E93E5AE0404A94" class="commment-tag sucess-comment" style="display:none;"><p></p></div>
	
	<form method="POST" id="my-comment-form_frm_3F0352418FA1438D96E93E5AE0404A94" class="text-comment" name="frm_3F0352418FA1438D96E93E5AE0404A94" action="/negocios/Galperin-Si-les-molesta-que-el-aumento-fue-del-5-MercadoLibre-no-es-para-ustedes-20180802-0002.html#comentarios">	
		<input type="hidden" name="urlComForm_frm_3F0352418FA1438D96E93E5AE0404A94" id="urlComForm_frm_3F0352418FA1438D96E93E5AE0404A94" value="/contenidos/2018/08/02/noticia_0002.html">
		<input type="hidden" name="parentid_frm_3F0352418FA1438D96E93E5AE0404A94" id="parentid_frm_3F0352418FA1438D96E93E5AE0404A94" value="455392" > 
		<input type="hidden" name="idForm_frm_3F0352418FA1438D96E93E5AE0404A94" id="idForm_frm_3F0352418FA1438D96E93E5AE0404A94" value="frm_3F0352418FA1438D96E93E5AE0404A94" > 
			
		<div class="container-text">
			<div class="comment-profile" style="display:none">
				<img class="data-name-alt data-img" src="" width="41" height="41" alt="" />
			</div>
			<textarea name="textoComentario_frm_3F0352418FA1438D96E93E5AE0404A94" id="textoComentario_frm_3F0352418FA1438D96E93E5AE0404A94" cols="2" onfocus="javascript:loadCaptchaOnFocus('frm_3F0352418FA1438D96E93E5AE0404A94');" placeholder="Ingresa tú comentario" ></textarea>
		
			
				<div class="captcha-container" id="comment-captcha_frm_3F0352418FA1438D96E93E5AE0404A94" idForm="frm_3F0352418FA1438D96E93E5AE0404A94" style="display:none;">	
					<div class="captcha">
						<div id="input-captcha_frm_3F0352418FA1438D96E93E5AE0404A94"></div>
						<a href="javascript:recargarCaptcha('frm_3F0352418FA1438D96E93E5AE0404A94');" title="Cambiar Imagen"> 
							<img src="/arte/v2/captcha.png" alt="Cambiar Imagen" />
						</a>
						<div class="captcha-text form-control captcha_lazyload"></div>
					</div>
				</div>
			
		</div>     
		<button onclick="javascript:IT.comment.send( 'frm_3F0352418FA1438D96E93E5AE0404A94' );return false;"><h2 class="title-enviarComentario">Enviar</h2></button>
	</form>
	
	
</div>

	
	
	

	<div class="comment" itemscope="" itemtype="http://schema.org/Comment" >
		 <div class="image-profile">
		 	
				
				
				

				

		 		
					
				
				
				
				
				
				
				<div class="image-icon">
					<a href="/u/ol88" title='ol88 Gonzalez'>	
						
						
						
							<i class="icon-login"></i>
						
					</a>
				</div>
				   
                	
                </div>
                
                <div class="comment-text">
			<span>
				<strong>
					<a href="/u/ol88" title="ol88 Gonzalez"> ol88 Gonzalez </a>
				</strong> 
								
				<time datetime=" 02/08/2018 04:33">02 de August, 2018 </time>
				
			</span>
			
			<strong class="right">
				<a href="#tope" title="Reportar" onclick="showPopupReportarComentario('455388');">Reportar</a>
			</strong>
			<span class="right action-answer" > 
				<a href="javascript:showCommentForm('cmt_form_A08223C91C06102C589498AEB1FBDCBA')"> Responder</a>
			</span>		

			<p itemprop="comment" >aumento del 5 % de que sueldo? x q te pagan 8000 $ x mes el 5 % seria 400 mugrosos mangos ahora si ganas 40000  x mes estas un poco lejos del sueldo basico</p>
		</div>
	</div>
             
	<div class="formComment" id="cmt_form_A08223C91C06102C589498AEB1FBDCBA" style="display:none">


















	









		
	
	
	

	<div id="commment-error_frm_A08223C91C06102C589498AEB1FBDCBA" class="commment-tag max-error" style="display:none;"><p></p></div>
	<div id="commment-sucess_frm_A08223C91C06102C589498AEB1FBDCBA" class="commment-tag sucess-comment" style="display:none;"><p></p></div>
	
	<form method="POST" id="my-comment-form_frm_A08223C91C06102C589498AEB1FBDCBA" class="text-comment" name="frm_A08223C91C06102C589498AEB1FBDCBA" action="/negocios/Galperin-Si-les-molesta-que-el-aumento-fue-del-5-MercadoLibre-no-es-para-ustedes-20180802-0002.html#comentarios">	
		<input type="hidden" name="urlComForm_frm_A08223C91C06102C589498AEB1FBDCBA" id="urlComForm_frm_A08223C91C06102C589498AEB1FBDCBA" value="/contenidos/2018/08/02/noticia_0002.html">
		<input type="hidden" name="parentid_frm_A08223C91C06102C589498AEB1FBDCBA" id="parentid_frm_A08223C91C06102C589498AEB1FBDCBA" value="455388" > 
		<input type="hidden" name="idForm_frm_A08223C91C06102C589498AEB1FBDCBA" id="idForm_frm_A08223C91C06102C589498AEB1FBDCBA" value="frm_A08223C91C06102C589498AEB1FBDCBA" > 
			
		<div class="container-text">
			<div class="comment-profile" style="display:none">
				<img class="data-name-alt data-img" src="" width="41" height="41" alt="" />
			</div>
			<textarea name="textoComentario_frm_A08223C91C06102C589498AEB1FBDCBA" id="textoComentario_frm_A08223C91C06102C589498AEB1FBDCBA" cols="2" onfocus="javascript:loadCaptchaOnFocus('frm_A08223C91C06102C589498AEB1FBDCBA');" placeholder="Ingresa tú comentario" ></textarea>
		
			
				<div class="captcha-container" id="comment-captcha_frm_A08223C91C06102C589498AEB1FBDCBA" idForm="frm_A08223C91C06102C589498AEB1FBDCBA" style="display:none;">	
					<div class="captcha">
						<div id="input-captcha_frm_A08223C91C06102C589498AEB1FBDCBA"></div>
						<a href="javascript:recargarCaptcha('frm_A08223C91C06102C589498AEB1FBDCBA');" title="Cambiar Imagen"> 
							<img src="/arte/v2/captcha.png" alt="Cambiar Imagen" />
						</a>
						<div class="captcha-text form-control captcha_lazyload"></div>
					</div>
				</div>
			
		</div>     
		<button onclick="javascript:IT.comment.send( 'frm_A08223C91C06102C589498AEB1FBDCBA' );return false;"><h2 class="title-enviarComentario">Enviar</h2></button>
	</form>
	
	
</div>

	
	
	

	<div class="comment" itemscope="" itemtype="http://schema.org/Comment" >
		 <div class="image-profile">
		 	
				
				
				

				

		 		
					
				
				
				
				
				
				
				<div class="image-icon">
					<a href="/u/ol88" title='ol88 Gonzalez'>	
						
						
						
							<i class="icon-login"></i>
						
					</a>
				</div>
				   
                	
                </div>
                
                <div class="comment-text">
			<span>
				<strong>
					<a href="/u/ol88" title="ol88 Gonzalez"> ol88 Gonzalez </a>
				</strong> 
								
				<time datetime=" 02/08/2018 04:31">02 de August, 2018 </time>
				
			</span>
			
			<strong class="right">
				<a href="#tope" title="Reportar" onclick="showPopupReportarComentario('455386');">Reportar</a>
			</strong>
			<span class="right action-answer" > 
				<a href="javascript:showCommentForm('cmt_form_C91EC1E4A23D6551A2FB6BB43DC0F0F9')"> Responder</a>
			</span>		

			<p itemprop="comment" >5 % </p>
		</div>
	</div>
             
	<div class="formComment" id="cmt_form_C91EC1E4A23D6551A2FB6BB43DC0F0F9" style="display:none">


















	









		
	
	
	

	<div id="commment-error_frm_C91EC1E4A23D6551A2FB6BB43DC0F0F9" class="commment-tag max-error" style="display:none;"><p></p></div>
	<div id="commment-sucess_frm_C91EC1E4A23D6551A2FB6BB43DC0F0F9" class="commment-tag sucess-comment" style="display:none;"><p></p></div>
	
	<form method="POST" id="my-comment-form_frm_C91EC1E4A23D6551A2FB6BB43DC0F0F9" class="text-comment" name="frm_C91EC1E4A23D6551A2FB6BB43DC0F0F9" action="/negocios/Galperin-Si-les-molesta-que-el-aumento-fue-del-5-MercadoLibre-no-es-para-ustedes-20180802-0002.html#comentarios">	
		<input type="hidden" name="urlComForm_frm_C91EC1E4A23D6551A2FB6BB43DC0F0F9" id="urlComForm_frm_C91EC1E4A23D6551A2FB6BB43DC0F0F9" value="/contenidos/2018/08/02/noticia_0002.html">
		<input type="hidden" name="parentid_frm_C91EC1E4A23D6551A2FB6BB43DC0F0F9" id="parentid_frm_C91EC1E4A23D6551A2FB6BB43DC0F0F9" value="455386" > 
		<input type="hidden" name="idForm_frm_C91EC1E4A23D6551A2FB6BB43DC0F0F9" id="idForm_frm_C91EC1E4A23D6551A2FB6BB43DC0F0F9" value="frm_C91EC1E4A23D6551A2FB6BB43DC0F0F9" > 
			
		<div class="container-text">
			<div class="comment-profile" style="display:none">
				<img class="data-name-alt data-img" src="" width="41" height="41" alt="" />
			</div>
			<textarea name="textoComentario_frm_C91EC1E4A23D6551A2FB6BB43DC0F0F9" id="textoComentario_frm_C91EC1E4A23D6551A2FB6BB43DC0F0F9" cols="2" onfocus="javascript:loadCaptchaOnFocus('frm_C91EC1E4A23D6551A2FB6BB43DC0F0F9');" placeholder="Ingresa tú comentario" ></textarea>
		
			
				<div class="captcha-container" id="comment-captcha_frm_C91EC1E4A23D6551A2FB6BB43DC0F0F9" idForm="frm_C91EC1E4A23D6551A2FB6BB43DC0F0F9" style="display:none;">	
					<div class="captcha">
						<div id="input-captcha_frm_C91EC1E4A23D6551A2FB6BB43DC0F0F9"></div>
						<a href="javascript:recargarCaptcha('frm_C91EC1E4A23D6551A2FB6BB43DC0F0F9');" title="Cambiar Imagen"> 
							<img src="/arte/v2/captcha.png" alt="Cambiar Imagen" />
						</a>
						<div class="captcha-text form-control captcha_lazyload"></div>
					</div>
				</div>
			
		</div>     
		<button onclick="javascript:IT.comment.send( 'frm_C91EC1E4A23D6551A2FB6BB43DC0F0F9' );return false;"><h2 class="title-enviarComentario">Enviar</h2></button>
	</form>
	
	
</div>

	
	
	

	<div class="comment" itemscope="" itemtype="http://schema.org/Comment" >
		 <div class="image-profile">
		 	
				
				
				

				

		 		
					
				
				
				
				
				
				
				<div class="image-icon">
					<a href="/u/Julian-Federico_Bastit_0" title='Julián Federico Bastit'>	
						
						
						
							<i class="icon-login"></i>
						
					</a>
				</div>
				   
                	
                </div>
                
                <div class="comment-text">
			<span>
				<strong>
					<a href="/u/Julian-Federico_Bastit_0" title="Julián Federico Bastit"> Julián Federico Bastit </a>
				</strong> 
								
				<time datetime=" 02/08/2018 04:09">02 de August, 2018 </time>
				
			</span>
			
			<strong class="right">
				<a href="#tope" title="Reportar" onclick="showPopupReportarComentario('455383');">Reportar</a>
			</strong>
			<span class="right action-answer" > 
				<a href="javascript:showCommentForm('cmt_form_2ADF31E829EA4CF58A719FA55CAE32D4')"> Responder</a>
			</span>		

			<p itemprop="comment" >Todo bien Marquitos, no te están pidiendo un aumento real, sólo que la inflación no les carcoma los sueldos... El aumento por performance es una charla aparte, y la empresa tiene todo su derecho de darlo o no, pero mezclar las dos cosas es malicioso.</p>
		</div>
	</div>
             
	<div class="formComment" id="cmt_form_2ADF31E829EA4CF58A719FA55CAE32D4" style="display:none">


















	









		
	
	
	

	<div id="commment-error_frm_2ADF31E829EA4CF58A719FA55CAE32D4" class="commment-tag max-error" style="display:none;"><p></p></div>
	<div id="commment-sucess_frm_2ADF31E829EA4CF58A719FA55CAE32D4" class="commment-tag sucess-comment" style="display:none;"><p></p></div>
	
	<form method="POST" id="my-comment-form_frm_2ADF31E829EA4CF58A719FA55CAE32D4" class="text-comment" name="frm_2ADF31E829EA4CF58A719FA55CAE32D4" action="/negocios/Galperin-Si-les-molesta-que-el-aumento-fue-del-5-MercadoLibre-no-es-para-ustedes-20180802-0002.html#comentarios">	
		<input type="hidden" name="urlComForm_frm_2ADF31E829EA4CF58A719FA55CAE32D4" id="urlComForm_frm_2ADF31E829EA4CF58A719FA55CAE32D4" value="/contenidos/2018/08/02/noticia_0002.html">
		<input type="hidden" name="parentid_frm_2ADF31E829EA4CF58A719FA55CAE32D4" id="parentid_frm_2ADF31E829EA4CF58A719FA55CAE32D4" value="455383" > 
		<input type="hidden" name="idForm_frm_2ADF31E829EA4CF58A719FA55CAE32D4" id="idForm_frm_2ADF31E829EA4CF58A719FA55CAE32D4" value="frm_2ADF31E829EA4CF58A719FA55CAE32D4" > 
			
		<div class="container-text">
			<div class="comment-profile" style="display:none">
				<img class="data-name-alt data-img" src="" width="41" height="41" alt="" />
			</div>
			<textarea name="textoComentario_frm_2ADF31E829EA4CF58A719FA55CAE32D4" id="textoComentario_frm_2ADF31E829EA4CF58A719FA55CAE32D4" cols="2" onfocus="javascript:loadCaptchaOnFocus('frm_2ADF31E829EA4CF58A719FA55CAE32D4');" placeholder="Ingresa tú comentario" ></textarea>
		
			
				<div class="captcha-container" id="comment-captcha_frm_2ADF31E829EA4CF58A719FA55CAE32D4" idForm="frm_2ADF31E829EA4CF58A719FA55CAE32D4" style="display:none;">	
					<div class="captcha">
						<div id="input-captcha_frm_2ADF31E829EA4CF58A719FA55CAE32D4"></div>
						<a href="javascript:recargarCaptcha('frm_2ADF31E829EA4CF58A719FA55CAE32D4');" title="Cambiar Imagen"> 
							<img src="/arte/v2/captcha.png" alt="Cambiar Imagen" />
						</a>
						<div class="captcha-text form-control captcha_lazyload"></div>
					</div>
				</div>
			
		</div>     
		<button onclick="javascript:IT.comment.send( 'frm_2ADF31E829EA4CF58A719FA55CAE32D4' );return false;"><h2 class="title-enviarComentario">Enviar</h2></button>
	</form>
	
	
</div>

	
	
	

	<div class="comment" itemscope="" itemtype="http://schema.org/Comment" >
		 <div class="image-profile">
		 	
				
				
				

				

		 		
					
				
				
				
				
				
				
				<div class="image-icon">
					<a href="/u/Juan_Armendaris-Conforte" title='Juan Armendaris Conforte'>	
						
						
						
							<i class="icon-login"></i>
						
					</a>
				</div>
				   
                	
                </div>
                
                <div class="comment-text">
			<span>
				<strong>
					<a href="/u/Juan_Armendaris-Conforte" title="Juan Armendaris Conforte"> Juan Armendaris Conforte </a>
				</strong> 
								
				<time datetime=" 02/08/2018 04:09">02 de August, 2018 </time>
				
			</span>
			
			<strong class="right">
				<a href="#tope" title="Reportar" onclick="showPopupReportarComentario('455382');">Reportar</a>
			</strong>
			<span class="right action-answer" > 
				<a href="javascript:showCommentForm('cmt_form_1974FD7E544D3054792ADC251B0928EE')"> Responder</a>
			</span>		

			<p itemprop="comment" >Todo dicho. Ahi esta la clave para ser competitivos y exitosos </p>
		</div>
	</div>
             
	<div class="formComment" id="cmt_form_1974FD7E544D3054792ADC251B0928EE" style="display:none">


















	









		
	
	
	

	<div id="commment-error_frm_1974FD7E544D3054792ADC251B0928EE" class="commment-tag max-error" style="display:none;"><p></p></div>
	<div id="commment-sucess_frm_1974FD7E544D3054792ADC251B0928EE" class="commment-tag sucess-comment" style="display:none;"><p></p></div>
	
	<form method="POST" id="my-comment-form_frm_1974FD7E544D3054792ADC251B0928EE" class="text-comment" name="frm_1974FD7E544D3054792ADC251B0928EE" action="/negocios/Galperin-Si-les-molesta-que-el-aumento-fue-del-5-MercadoLibre-no-es-para-ustedes-20180802-0002.html#comentarios">	
		<input type="hidden" name="urlComForm_frm_1974FD7E544D3054792ADC251B0928EE" id="urlComForm_frm_1974FD7E544D3054792ADC251B0928EE" value="/contenidos/2018/08/02/noticia_0002.html">
		<input type="hidden" name="parentid_frm_1974FD7E544D3054792ADC251B0928EE" id="parentid_frm_1974FD7E544D3054792ADC251B0928EE" value="455382" > 
		<input type="hidden" name="idForm_frm_1974FD7E544D3054792ADC251B0928EE" id="idForm_frm_1974FD7E544D3054792ADC251B0928EE" value="frm_1974FD7E544D3054792ADC251B0928EE" > 
			
		<div class="container-text">
			<div class="comment-profile" style="display:none">
				<img class="data-name-alt data-img" src="" width="41" height="41" alt="" />
			</div>
			<textarea name="textoComentario_frm_1974FD7E544D3054792ADC251B0928EE" id="textoComentario_frm_1974FD7E544D3054792ADC251B0928EE" cols="2" onfocus="javascript:loadCaptchaOnFocus('frm_1974FD7E544D3054792ADC251B0928EE');" placeholder="Ingresa tú comentario" ></textarea>
		
			
				<div class="captcha-container" id="comment-captcha_frm_1974FD7E544D3054792ADC251B0928EE" idForm="frm_1974FD7E544D3054792ADC251B0928EE" style="display:none;">	
					<div class="captcha">
						<div id="input-captcha_frm_1974FD7E544D3054792ADC251B0928EE"></div>
						<a href="javascript:recargarCaptcha('frm_1974FD7E544D3054792ADC251B0928EE');" title="Cambiar Imagen"> 
							<img src="/arte/v2/captcha.png" alt="Cambiar Imagen" />
						</a>
						<div class="captcha-text form-control captcha_lazyload"></div>
					</div>
				</div>
			
		</div>     
		<button onclick="javascript:IT.comment.send( 'frm_1974FD7E544D3054792ADC251B0928EE' );return false;"><h2 class="title-enviarComentario">Enviar</h2></button>
	</form>
	
	
</div>

	
	
	

	<div class="comment" itemscope="" itemtype="http://schema.org/Comment" >
		 <div class="image-profile">
		 	
				
				
				

				

		 		
					
				
				
				
				
				
				
				<div class="image-icon">
					<a href="/u/Eme_Soco" title='Eme Soco'>	
						
						
						
							<i class="icon-login"></i>
						
					</a>
				</div>
				   
                	
                </div>
                
                <div class="comment-text">
			<span>
				<strong>
					<a href="/u/Eme_Soco" title="Eme Soco"> Eme Soco </a>
				</strong> 
								
				<time datetime=" 02/08/2018 03:51">02 de August, 2018 </time>
				
			</span>
			
			<strong class="right">
				<a href="#tope" title="Reportar" onclick="showPopupReportarComentario('455376');">Reportar</a>
			</strong>
			<span class="right action-answer" > 
				<a href="javascript:showCommentForm('cmt_form_7EE8E447481CAC6A7F3D35D38A31487C')"> Responder</a>
			</span>		

			<p itemprop="comment" >El titular de la empresa es Cogen Imach prestamistas. Te dice algo.  Estos se creen que inventaron la pólvora te ponen títulos sofisticados y te pagad dos mangos</p>
		</div>
	</div>
             
	<div class="formComment" id="cmt_form_7EE8E447481CAC6A7F3D35D38A31487C" style="display:none">


















	









		
	
	
	

	<div id="commment-error_frm_7EE8E447481CAC6A7F3D35D38A31487C" class="commment-tag max-error" style="display:none;"><p></p></div>
	<div id="commment-sucess_frm_7EE8E447481CAC6A7F3D35D38A31487C" class="commment-tag sucess-comment" style="display:none;"><p></p></div>
	
	<form method="POST" id="my-comment-form_frm_7EE8E447481CAC6A7F3D35D38A31487C" class="text-comment" name="frm_7EE8E447481CAC6A7F3D35D38A31487C" action="/negocios/Galperin-Si-les-molesta-que-el-aumento-fue-del-5-MercadoLibre-no-es-para-ustedes-20180802-0002.html#comentarios">	
		<input type="hidden" name="urlComForm_frm_7EE8E447481CAC6A7F3D35D38A31487C" id="urlComForm_frm_7EE8E447481CAC6A7F3D35D38A31487C" value="/contenidos/2018/08/02/noticia_0002.html">
		<input type="hidden" name="parentid_frm_7EE8E447481CAC6A7F3D35D38A31487C" id="parentid_frm_7EE8E447481CAC6A7F3D35D38A31487C" value="455376" > 
		<input type="hidden" name="idForm_frm_7EE8E447481CAC6A7F3D35D38A31487C" id="idForm_frm_7EE8E447481CAC6A7F3D35D38A31487C" value="frm_7EE8E447481CAC6A7F3D35D38A31487C" > 
			
		<div class="container-text">
			<div class="comment-profile" style="display:none">
				<img class="data-name-alt data-img" src="" width="41" height="41" alt="" />
			</div>
			<textarea name="textoComentario_frm_7EE8E447481CAC6A7F3D35D38A31487C" id="textoComentario_frm_7EE8E447481CAC6A7F3D35D38A31487C" cols="2" onfocus="javascript:loadCaptchaOnFocus('frm_7EE8E447481CAC6A7F3D35D38A31487C');" placeholder="Ingresa tú comentario" ></textarea>
		
			
				<div class="captcha-container" id="comment-captcha_frm_7EE8E447481CAC6A7F3D35D38A31487C" idForm="frm_7EE8E447481CAC6A7F3D35D38A31487C" style="display:none;">	
					<div class="captcha">
						<div id="input-captcha_frm_7EE8E447481CAC6A7F3D35D38A31487C"></div>
						<a href="javascript:recargarCaptcha('frm_7EE8E447481CAC6A7F3D35D38A31487C');" title="Cambiar Imagen"> 
							<img src="/arte/v2/captcha.png" alt="Cambiar Imagen" />
						</a>
						<div class="captcha-text form-control captcha_lazyload"></div>
					</div>
				</div>
			
		</div>     
		<button onclick="javascript:IT.comment.send( 'frm_7EE8E447481CAC6A7F3D35D38A31487C' );return false;"><h2 class="title-enviarComentario">Enviar</h2></button>
	</form>
	
	
</div>

	
	
	

	<div class="comment" itemscope="" itemtype="http://schema.org/Comment" >
		 <div class="image-profile">
		 	
				
				
				

				

		 		
					
				
				
				
				
				
				
				<div class="image-icon">
					<a href="/u/Eduardo-S_Martinez-Folquer" title='Eduardo S. Martinez Folquer'>	
						
						
						
							<i class="icon-login"></i>
						
					</a>
				</div>
				   
                	
                </div>
                
                <div class="comment-text">
			<span>
				<strong>
					<a href="/u/Eduardo-S_Martinez-Folquer" title="Eduardo S. Martinez Folquer"> Eduardo S. Martinez Folquer </a>
				</strong> 
								
				<time datetime=" 02/08/2018 03:08">02 de August, 2018 </time>
				
			</span>
			
			<strong class="right">
				<a href="#tope" title="Reportar" onclick="showPopupReportarComentario('455365');">Reportar</a>
			</strong>
			<span class="right action-answer" > 
				<a href="javascript:showCommentForm('cmt_form_F137FEB069740310B6F075110197145E')"> Responder</a>
			</span>		

			<p itemprop="comment" >Tiene razón!!!
Que el ponga a disposición del mas eficiente sus acciones</p>
		</div>
	</div>
             
	<div class="formComment" id="cmt_form_F137FEB069740310B6F075110197145E" style="display:none">


















	









		
	
	
	

	<div id="commment-error_frm_F137FEB069740310B6F075110197145E" class="commment-tag max-error" style="display:none;"><p></p></div>
	<div id="commment-sucess_frm_F137FEB069740310B6F075110197145E" class="commment-tag sucess-comment" style="display:none;"><p></p></div>
	
	<form method="POST" id="my-comment-form_frm_F137FEB069740310B6F075110197145E" class="text-comment" name="frm_F137FEB069740310B6F075110197145E" action="/negocios/Galperin-Si-les-molesta-que-el-aumento-fue-del-5-MercadoLibre-no-es-para-ustedes-20180802-0002.html#comentarios">	
		<input type="hidden" name="urlComForm_frm_F137FEB069740310B6F075110197145E" id="urlComForm_frm_F137FEB069740310B6F075110197145E" value="/contenidos/2018/08/02/noticia_0002.html">
		<input type="hidden" name="parentid_frm_F137FEB069740310B6F075110197145E" id="parentid_frm_F137FEB069740310B6F075110197145E" value="455365" > 
		<input type="hidden" name="idForm_frm_F137FEB069740310B6F075110197145E" id="idForm_frm_F137FEB069740310B6F075110197145E" value="frm_F137FEB069740310B6F075110197145E" > 
			
		<div class="container-text">
			<div class="comment-profile" style="display:none">
				<img class="data-name-alt data-img" src="" width="41" height="41" alt="" />
			</div>
			<textarea name="textoComentario_frm_F137FEB069740310B6F075110197145E" id="textoComentario_frm_F137FEB069740310B6F075110197145E" cols="2" onfocus="javascript:loadCaptchaOnFocus('frm_F137FEB069740310B6F075110197145E');" placeholder="Ingresa tú comentario" ></textarea>
		
			
				<div class="captcha-container" id="comment-captcha_frm_F137FEB069740310B6F075110197145E" idForm="frm_F137FEB069740310B6F075110197145E" style="display:none;">	
					<div class="captcha">
						<div id="input-captcha_frm_F137FEB069740310B6F075110197145E"></div>
						<a href="javascript:recargarCaptcha('frm_F137FEB069740310B6F075110197145E');" title="Cambiar Imagen"> 
							<img src="/arte/v2/captcha.png" alt="Cambiar Imagen" />
						</a>
						<div class="captcha-text form-control captcha_lazyload"></div>
					</div>
				</div>
			
		</div>     
		<button onclick="javascript:IT.comment.send( 'frm_F137FEB069740310B6F075110197145E' );return false;"><h2 class="title-enviarComentario">Enviar</h2></button>
	</form>
	
	
</div>

	
	
	

	<div class="comment" itemscope="" itemtype="http://schema.org/Comment" >
		 <div class="image-profile">
		 	
				
				
				

				

		 		
					
				
				
				
				
				
				
				<div class="image-icon">
					<a href="/u/Cristian_Yanez" title='Cristian Yañez'>	
						
						
						
							<i class="icon-login"></i>
						
					</a>
				</div>
				   
                	
                </div>
                
                <div class="comment-text">
			<span>
				<strong>
					<a href="/u/Cristian_Yanez" title="Cristian Yañez"> Cristian Yañez </a>
				</strong> 
								
				<time datetime=" 02/08/2018 02:43">02 de August, 2018 </time>
				
			</span>
			
			<strong class="right">
				<a href="#tope" title="Reportar" onclick="showPopupReportarComentario('455362');">Reportar</a>
			</strong>
			<span class="right action-answer" > 
				<a href="javascript:showCommentForm('cmt_form_42F722747C6D65530BDA4366CC5CAB68')"> Responder</a>
			</span>		

			<p itemprop="comment" >Mercado Libre tiene buenos sueldos, y la nota dice que ya llevan aumentado un 28%. El doble de mi sector. Esta nota esta un tanto amarilla</p>
		</div>
	</div>
             
	<div class="formComment" id="cmt_form_42F722747C6D65530BDA4366CC5CAB68" style="display:none">


















	









		
	
	
	

	<div id="commment-error_frm_42F722747C6D65530BDA4366CC5CAB68" class="commment-tag max-error" style="display:none;"><p></p></div>
	<div id="commment-sucess_frm_42F722747C6D65530BDA4366CC5CAB68" class="commment-tag sucess-comment" style="display:none;"><p></p></div>
	
	<form method="POST" id="my-comment-form_frm_42F722747C6D65530BDA4366CC5CAB68" class="text-comment" name="frm_42F722747C6D65530BDA4366CC5CAB68" action="/negocios/Galperin-Si-les-molesta-que-el-aumento-fue-del-5-MercadoLibre-no-es-para-ustedes-20180802-0002.html#comentarios">	
		<input type="hidden" name="urlComForm_frm_42F722747C6D65530BDA4366CC5CAB68" id="urlComForm_frm_42F722747C6D65530BDA4366CC5CAB68" value="/contenidos/2018/08/02/noticia_0002.html">
		<input type="hidden" name="parentid_frm_42F722747C6D65530BDA4366CC5CAB68" id="parentid_frm_42F722747C6D65530BDA4366CC5CAB68" value="455362" > 
		<input type="hidden" name="idForm_frm_42F722747C6D65530BDA4366CC5CAB68" id="idForm_frm_42F722747C6D65530BDA4366CC5CAB68" value="frm_42F722747C6D65530BDA4366CC5CAB68" > 
			
		<div class="container-text">
			<div class="comment-profile" style="display:none">
				<img class="data-name-alt data-img" src="" width="41" height="41" alt="" />
			</div>
			<textarea name="textoComentario_frm_42F722747C6D65530BDA4366CC5CAB68" id="textoComentario_frm_42F722747C6D65530BDA4366CC5CAB68" cols="2" onfocus="javascript:loadCaptchaOnFocus('frm_42F722747C6D65530BDA4366CC5CAB68');" placeholder="Ingresa tú comentario" ></textarea>
		
			
				<div class="captcha-container" id="comment-captcha_frm_42F722747C6D65530BDA4366CC5CAB68" idForm="frm_42F722747C6D65530BDA4366CC5CAB68" style="display:none;">	
					<div class="captcha">
						<div id="input-captcha_frm_42F722747C6D65530BDA4366CC5CAB68"></div>
						<a href="javascript:recargarCaptcha('frm_42F722747C6D65530BDA4366CC5CAB68');" title="Cambiar Imagen"> 
							<img src="/arte/v2/captcha.png" alt="Cambiar Imagen" />
						</a>
						<div class="captcha-text form-control captcha_lazyload"></div>
					</div>
				</div>
			
		</div>     
		<button onclick="javascript:IT.comment.send( 'frm_42F722747C6D65530BDA4366CC5CAB68' );return false;"><h2 class="title-enviarComentario">Enviar</h2></button>
	</form>
	
	
</div>

	
	
	

	<div class="comment" itemscope="" itemtype="http://schema.org/Comment" >
		 <div class="image-profile">
		 	
				
				
				

				

		 		
					
				
				
				
				
				
				
				<div class="image-icon">
					<a href="/u/El-Naranjo_Mecanico" title='El Naranjo Mecanico'>	
						
						
						
							<i class="icon-login"></i>
						
					</a>
				</div>
				   
                	
                </div>
                
                <div class="comment-text">
			<span>
				<strong>
					<a href="/u/El-Naranjo_Mecanico" title="El Naranjo Mecanico"> El Naranjo Mecanico </a>
				</strong> 
								
				<time datetime=" 02/08/2018 02:40">02 de August, 2018 </time>
				
			</span>
			
			<strong class="right">
				<a href="#tope" title="Reportar" onclick="showPopupReportarComentario('455360');">Reportar</a>
			</strong>
			<span class="right action-answer" > 
				<a href="javascript:showCommentForm('cmt_form_9AA22D9C9B23C5195DDF241AA205FE9D')"> Responder</a>
			</span>		

			<p itemprop="comment" >Cómo andará la reputación de Galperin? </p>
		</div>
	</div>
             
	<div class="formComment" id="cmt_form_9AA22D9C9B23C5195DDF241AA205FE9D" style="display:none">


















	









		
	
	
	

	<div id="commment-error_frm_9AA22D9C9B23C5195DDF241AA205FE9D" class="commment-tag max-error" style="display:none;"><p></p></div>
	<div id="commment-sucess_frm_9AA22D9C9B23C5195DDF241AA205FE9D" class="commment-tag sucess-comment" style="display:none;"><p></p></div>
	
	<form method="POST" id="my-comment-form_frm_9AA22D9C9B23C5195DDF241AA205FE9D" class="text-comment" name="frm_9AA22D9C9B23C5195DDF241AA205FE9D" action="/negocios/Galperin-Si-les-molesta-que-el-aumento-fue-del-5-MercadoLibre-no-es-para-ustedes-20180802-0002.html#comentarios">	
		<input type="hidden" name="urlComForm_frm_9AA22D9C9B23C5195DDF241AA205FE9D" id="urlComForm_frm_9AA22D9C9B23C5195DDF241AA205FE9D" value="/contenidos/2018/08/02/noticia_0002.html">
		<input type="hidden" name="parentid_frm_9AA22D9C9B23C5195DDF241AA205FE9D" id="parentid_frm_9AA22D9C9B23C5195DDF241AA205FE9D" value="455360" > 
		<input type="hidden" name="idForm_frm_9AA22D9C9B23C5195DDF241AA205FE9D" id="idForm_frm_9AA22D9C9B23C5195DDF241AA205FE9D" value="frm_9AA22D9C9B23C5195DDF241AA205FE9D" > 
			
		<div class="container-text">
			<div class="comment-profile" style="display:none">
				<img class="data-name-alt data-img" src="" width="41" height="41" alt="" />
			</div>
			<textarea name="textoComentario_frm_9AA22D9C9B23C5195DDF241AA205FE9D" id="textoComentario_frm_9AA22D9C9B23C5195DDF241AA205FE9D" cols="2" onfocus="javascript:loadCaptchaOnFocus('frm_9AA22D9C9B23C5195DDF241AA205FE9D');" placeholder="Ingresa tú comentario" ></textarea>
		
			
				<div class="captcha-container" id="comment-captcha_frm_9AA22D9C9B23C5195DDF241AA205FE9D" idForm="frm_9AA22D9C9B23C5195DDF241AA205FE9D" style="display:none;">	
					<div class="captcha">
						<div id="input-captcha_frm_9AA22D9C9B23C5195DDF241AA205FE9D"></div>
						<a href="javascript:recargarCaptcha('frm_9AA22D9C9B23C5195DDF241AA205FE9D');" title="Cambiar Imagen"> 
							<img src="/arte/v2/captcha.png" alt="Cambiar Imagen" />
						</a>
						<div class="captcha-text form-control captcha_lazyload"></div>
					</div>
				</div>
			
		</div>     
		<button onclick="javascript:IT.comment.send( 'frm_9AA22D9C9B23C5195DDF241AA205FE9D' );return false;"><h2 class="title-enviarComentario">Enviar</h2></button>
	</form>
	
	
</div>

	
	
	

	<div class="comment" itemscope="" itemtype="http://schema.org/Comment" >
		 <div class="image-profile">
		 	
				
				
				

				

		 		
					
				
				
				
				
				
				
				<div class="image-icon">
					<a href="/u/Claudio-Marcelo_Rampoldi" title='Claudio Marcelo Rampoldi'>	
						
						
						
							<i class="icon-login"></i>
						
					</a>
				</div>
				   
                	
                </div>
                
                <div class="comment-text">
			<span>
				<strong>
					<a href="/u/Claudio-Marcelo_Rampoldi" title="Claudio Marcelo Rampoldi"> Claudio Marcelo Rampoldi </a>
				</strong> 
								
				<time datetime=" 02/08/2018 02:19">02 de August, 2018 </time>
				
			</span>
			
			<strong class="right">
				<a href="#tope" title="Reportar" onclick="showPopupReportarComentario('455357');">Reportar</a>
			</strong>
			<span class="right action-answer" > 
				<a href="javascript:showCommentForm('cmt_form_72DDAEF5DD05F81D069B9AE1D5A869DB')"> Responder</a>
			</span>		

			<p itemprop="comment" >Negrero cool</p>
		</div>
	</div>
             
	<div class="formComment" id="cmt_form_72DDAEF5DD05F81D069B9AE1D5A869DB" style="display:none">


















	









		
	
	
	

	<div id="commment-error_frm_72DDAEF5DD05F81D069B9AE1D5A869DB" class="commment-tag max-error" style="display:none;"><p></p></div>
	<div id="commment-sucess_frm_72DDAEF5DD05F81D069B9AE1D5A869DB" class="commment-tag sucess-comment" style="display:none;"><p></p></div>
	
	<form method="POST" id="my-comment-form_frm_72DDAEF5DD05F81D069B9AE1D5A869DB" class="text-comment" name="frm_72DDAEF5DD05F81D069B9AE1D5A869DB" action="/negocios/Galperin-Si-les-molesta-que-el-aumento-fue-del-5-MercadoLibre-no-es-para-ustedes-20180802-0002.html#comentarios">	
		<input type="hidden" name="urlComForm_frm_72DDAEF5DD05F81D069B9AE1D5A869DB" id="urlComForm_frm_72DDAEF5DD05F81D069B9AE1D5A869DB" value="/contenidos/2018/08/02/noticia_0002.html">
		<input type="hidden" name="parentid_frm_72DDAEF5DD05F81D069B9AE1D5A869DB" id="parentid_frm_72DDAEF5DD05F81D069B9AE1D5A869DB" value="455357" > 
		<input type="hidden" name="idForm_frm_72DDAEF5DD05F81D069B9AE1D5A869DB" id="idForm_frm_72DDAEF5DD05F81D069B9AE1D5A869DB" value="frm_72DDAEF5DD05F81D069B9AE1D5A869DB" > 
			
		<div class="container-text">
			<div class="comment-profile" style="display:none">
				<img class="data-name-alt data-img" src="" width="41" height="41" alt="" />
			</div>
			<textarea name="textoComentario_frm_72DDAEF5DD05F81D069B9AE1D5A869DB" id="textoComentario_frm_72DDAEF5DD05F81D069B9AE1D5A869DB" cols="2" onfocus="javascript:loadCaptchaOnFocus('frm_72DDAEF5DD05F81D069B9AE1D5A869DB');" placeholder="Ingresa tú comentario" ></textarea>
		
			
				<div class="captcha-container" id="comment-captcha_frm_72DDAEF5DD05F81D069B9AE1D5A869DB" idForm="frm_72DDAEF5DD05F81D069B9AE1D5A869DB" style="display:none;">	
					<div class="captcha">
						<div id="input-captcha_frm_72DDAEF5DD05F81D069B9AE1D5A869DB"></div>
						<a href="javascript:recargarCaptcha('frm_72DDAEF5DD05F81D069B9AE1D5A869DB');" title="Cambiar Imagen"> 
							<img src="/arte/v2/captcha.png" alt="Cambiar Imagen" />
						</a>
						<div class="captcha-text form-control captcha_lazyload"></div>
					</div>
				</div>
			
		</div>     
		<button onclick="javascript:IT.comment.send( 'frm_72DDAEF5DD05F81D069B9AE1D5A869DB' );return false;"><h2 class="title-enviarComentario">Enviar</h2></button>
	</form>
	
	
</div>

	
	
	
		
							
			
							
			
							
			
							
			
							
			
							
			
							
			
				<button class="moreview-comments" type="button" onclick="IT.comment.more('2','/contenidos/2018/08/02/noticia_0002.html','false','0');return false;">
					Más comentarios
				</button>
			
		
	
</div>
		</div>
	</section>

						
		                            
						<section id="moreVideos">
			
							


















	




 


	
	
	



	
				
	
		<section class="more more-news">
			<h2 class="title-notasRelacionadas">Notas Relacionadas</h2>   
	
	
	
	      		<article class="video-elemnt" itemscope="" itemtype="http://schema.org/NewsArticle">
	      			<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop="mainEntityOfPage" content="http://www.infotechnology.com/negocios/Zuchovicki-Hoy-Apple-vale-casi-el-doble-que-nuestras-exportaciones-de-soja-20180802-0006.html"/>
				
				
				<meta itemprop="datePublished" content="2018-08-02 01:46:00"/>
				<meta itemprop="dateModified" content="2018-08-02 01:46:00"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Infotechnology.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://www.infotechnology.com/arte/v2/logo.png" />
						<meta itemprop="width" content="141">
						<meta itemprop="height" content="84">
					</div>
				</div>
				<div class="image-container">
					
					
						
						
							
						
						
						<a href="/negocios/Zuchovicki-Hoy-Apple-vale-casi-el-doble-que-nuestras-exportaciones-de-soja-20180802-0006.html" title="Zuchovicki: "Apple se valorizó en un día casi el doble que nuestras exportaciones de soja"" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
							<meta itemprop="description" content='Zuchovicki: "Apple se valorizó en un día casi el doble que nuestras exportaciones de soja"'>
							<meta itemprop="contentURL image" content='/__export/1533228874502/sites/revistait/img/2018/08/02/mw-fp918_applel_20170709194842_zh.jpg'>
							<meta itemprop="url" content='https://www.infotechnology.com/__export/1533228874502/sites/revistait/img/2018/08/02/mw-fp918_applel_20170709194842_zh.jpg'>
							<meta itemprop="height" content='380'>
							<meta itemprop="width" content='220'>
							<img itemprop="contentURL image" data-breakpoint src='/arte/v2/breakpoint.jpg' data-desktoplarge="/__export/1533228874502/sites/revistait/img/2018/08/02/mw-fp918_applel_20170709194842_zh.jpg_2118629701.jpg" data-desktopmed="/__export/1533228874502/sites/revistait/img/2018/08/02/mw-fp918_applel_20170709194842_zh.jpg_2118629701.jpg" data-desktopsmall="/__export/1533228874502/sites/revistait/img/2018/08/02/mw-fp918_applel_20170709194842_zh.jpg_1868092253.jpg" data-tablet="/__export/1533228874502/sites/revistait/img/2018/08/02/mw-fp918_applel_20170709194842_zh.jpg_474498951.jpg" data-mobile="/__export/1533228874502/sites/revistait/img/2018/08/02/mw-fp918_applel_20170709194842_zh.jpg_1585062046.jpg" alt='Zuchovicki: "Apple se valorizó en un día casi el doble que nuestras exportaciones de soja"' />
						</a>
					
					
					<span>
						<a href="/secciones/negocios/" title="Negocios">
							<span itemprop="articleSection">Negocios</span>
						</a>
					</span>
				</div>
				<a href="/negocios/Zuchovicki-Hoy-Apple-vale-casi-el-doble-que-nuestras-exportaciones-de-soja-20180802-0006.html" title="Zuchovicki: "Apple se valorizó en un día casi el doble que nuestras exportaciones de soja"">
					<h3 itemprop="headline">
						Zuchovicki: "Apple se valorizó en un día casi el doble que nuestras exportaciones de soja"
					</h3>
				</a>
																
					
					 
					
					
					
				
				
					<meta itemprop="author" content="Infotechnology.com"/>
				
	        	</article>
	

	
	
        

	
				
	
	
	
	      		<article class="video-elemnt" itemscope="" itemtype="http://schema.org/NewsArticle">
	      			<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop="mainEntityOfPage" content="http://www.infotechnology.com/negocios/Sin-impuestos-quebro-el-sueno-K-de-las-PC-locales-ganaron-los-chinos-20180802-0003.html"/>
				
				
				<meta itemprop="datePublished" content="2018-08-02 11:13:53"/>
				<meta itemprop="dateModified" content="2018-08-02 11:13:00"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Infotechnology.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://www.infotechnology.com/arte/v2/logo.png" />
						<meta itemprop="width" content="141">
						<meta itemprop="height" content="84">
					</div>
				</div>
				<div class="image-container">
					
					
						
						
							
						
						
						<a href="/negocios/Sin-impuestos-quebro-el-sueno-K-de-las-PC-locales-ganaron-los-chinos-20180802-0003.html" title="Sin impuestos, quebró el "sueño K" de las PC locales: ¿ganaron los chinos?" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
							<meta itemprop="description" content='Sin impuestos, quebró el "sueño K" de las PC locales: ¿ganaron los chinos?'>
							<meta itemprop="contentURL image" content='/__export/1533220950030/sites/revistait/img/2018/08/02/0023268325_crop1533220949382.jpg'>
							<meta itemprop="url" content='https://www.infotechnology.com/__export/1533220950030/sites/revistait/img/2018/08/02/0023268325_crop1533220949382.jpg'>
							<meta itemprop="height" content='380'>
							<meta itemprop="width" content='220'>
							<img itemprop="contentURL image" data-breakpoint src='/arte/v2/breakpoint.jpg' data-desktoplarge="/__export/1533220950030/sites/revistait/img/2018/08/02/0023268325_crop1533220949382.jpg_2118629701.jpg" data-desktopmed="/__export/1533220950030/sites/revistait/img/2018/08/02/0023268325_crop1533220949382.jpg_2118629701.jpg" data-desktopsmall="/__export/1533220950030/sites/revistait/img/2018/08/02/0023268325_crop1533220949382.jpg_1868092253.jpg" data-tablet="/__export/1533220950030/sites/revistait/img/2018/08/02/0023268325_crop1533220949382.jpg_474498951.jpg" data-mobile="/__export/1533220950030/sites/revistait/img/2018/08/02/0023268325_crop1533220949382.jpg_1585062046.jpg" alt='Sin impuestos, quebró el "sueño K" de las PC locales: ¿ganaron los chinos?' />
						</a>
					
					
					<span>
						<a href="/secciones/negocios/" title="Negocios">
							<span itemprop="articleSection">Negocios</span>
						</a>
					</span>
				</div>
				<a href="/negocios/Sin-impuestos-quebro-el-sueno-K-de-las-PC-locales-ganaron-los-chinos-20180802-0003.html" title="Sin impuestos, quebró el "sueño K" de las PC locales: ¿ganaron los chinos?">
					<h3 itemprop="headline">
						Sin impuestos, quebró el "sueño K" de las PC locales: ¿ganaron los chinos?
					</h3>
				</a>
																
					
					 
					
					
						
							
							
								
								
																		
							
							
							
							<div itemprop="author" itemscope itemtype="http://schema.org/Person">
								<meta itemprop="name" content="FLORENCIA &nbsp; PULLA"/>
								<meta itemprop="sameAs" content="/staff/fpulla"/>
							</div>
						
					
					
				
				
	        	</article>
	

	
	
        

	
		
		
	
				
	
	
	

	
	
        

	
				
	
	
	

	
			
	      		<article class="video-elemnt" itemscope="" itemtype="http://schema.org/NewsArticle">
	      			<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop="mainEntityOfPage" content="http://www.infotechnology.com/negocios/La-Camara-Argentina-de-Fintech-tiene-un-nuevo-presidente-20180730-0005.html"/>
				
				
				<meta itemprop="datePublished" content="2018-07-30 12:32:54"/>
				<meta itemprop="dateModified" content="2018-07-30 12:32:00"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Infotechnology.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://www.infotechnology.com/arte/v2/logo.png" />
						<meta itemprop="width" content="141">
						<meta itemprop="height" content="84">
					</div>
				</div>

				<div class="image-container">
					
					
						
						
							
						
						
						<a href="/negocios/La-Camara-Argentina-de-Fintech-tiene-un-nuevo-presidente-20180730-0005.html" title="La Cámara Argentina de Fintech tiene un nuevo presidente" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
							<meta itemprop="description" content='La Cámara Argentina de Fintech tiene un nuevo presidente'>
							<meta itemprop="contentURL image" content='/__export/1532965373706/sites/revistait/img/2018/07/30/juan_pablo_bruzzo_crop1532965373491.jpg'>
							<meta itemprop="url" content='https://www.infotechnology.com/__export/1532965373706/sites/revistait/img/2018/07/30/juan_pablo_bruzzo_crop1532965373491.jpg'>
							<meta itemprop="height" content='380'>
							<meta itemprop="width" content='220'>
							<img itemprop="contentURL image" data-breakpoint src='/arte/v2/breakpoint.jpg' data-desktoplarge="/__export/1532965373706/sites/revistait/img/2018/07/30/juan_pablo_bruzzo_crop1532965373491.jpg_2118629701.jpg" data-desktopmed="/__export/1532965373706/sites/revistait/img/2018/07/30/juan_pablo_bruzzo_crop1532965373491.jpg_2118629701.jpg" data-desktopsmall="/__export/1532965373706/sites/revistait/img/2018/07/30/juan_pablo_bruzzo_crop1532965373491.jpg_1868092253.jpg" data-tablet="/__export/1532965373706/sites/revistait/img/2018/07/30/juan_pablo_bruzzo_crop1532965373491.jpg_474498951.jpg" data-mobile="/__export/1532965373706/sites/revistait/img/2018/07/30/juan_pablo_bruzzo_crop1532965373491.jpg_1585062046.jpg" alt='La Cámara Argentina de Fintech tiene un nuevo presidente' />
						</a>
					
					
					<span>
						<a href="/secciones/negocios/" title="Negocios">
							<span itemprop="articleSection">Negocios</span>
						</a>
					</span>
				</div>
				<h3 itemprop="headline">
					<a href="/negocios/La-Camara-Argentina-de-Fintech-tiene-un-nuevo-presidente-20180730-0005.html" title="La Cámara Argentina de Fintech tiene un nuevo presidente">La Cámara Argentina de Fintech tiene un nuevo presidente</a>
				</h3>
																
					
					 
					
					
					
				
				
					<meta itemprop="author" content="Infotechnology.com"/>
				
	        	</article>
	
	
        
		</section>
	

							
							
								
								<!-- IFRAME TABOOLA -->
								<div id="taboola-below-article-thumbnails"></div>
								<script type="text/javascript">
								  window._taboola = window._taboola || [];
								  _taboola.push({
								    mode: 'alternating-thumbnails-a',
								    container: 'taboola-below-article-thumbnails',
								    placement: 'Below Article Thumbnails',
								    target_type: 'mix'
								  });
								</script>
							
							
			
							
						</section>
					</article> 
					<script>
						var arrPath = []
					</script>
			
					
					<aside class="sidebar" style="position:relative;" id="sidebarNota">
						


















	


























	





  



	
	
		
		

		<div class="banner-container-home">

	
			


















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<script type="text/javascript">eplAD4M("IT_Nota_Right1");</script>

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	


		</div>


	
	





















	





  



	
	
		
		

	
			


















	





<div class="news-sidebar emprendedores suscription">
	<div class="title-category">
		<h2 class="title-suscribirme">Suscribete al Newsletter</h2>
	</div>
	<article>
		<p>Recibí noticias en tu mail</p>
		<form method="POST" id="newsletter-form" class="suscribe-email" >
			<input type="Email" placeholder="Email" id="email-newsletter" name="email-newsletter" ></input>
			<button id="news-btn" onclick="javascript:IT.newsletter.send(this);return false;">Suscribirme</button>
		</form>
	</article>
</div>


	
	






















	





  



	
	
		
		

	
			


















	






	


















	







	
		
		<div class="news-sidebar ranking">
                        <div class="title-category">
                            <h2 class="title-lomasVisto">Lo más <span>visto</span></h2>
                        </div>

			
			
			
			
			
			
			

	
	
	
			
			
			
	
		    	

							
				<div class="mostread uno" >
			

			
	
				<meta itemprop="url" content="https://www.infotechnology.com/entreprenerds/Por-que-este-libro-es-el-nuevo-fetiche-de-los-inversores-multimillonarios-20180727-0006.html"/>
				<div class="left-image">
					<div class="circle-icon-little icon-sign">
						<span>1</span>
					</div>					
					
						
									
							
								
							
				
							<a href='/entreprenerds/Por-que-este-libro-es-el-nuevo-fetiche-de-los-inversores-multimillonarios-20180727-0006.html' title='Por qué este libro es el "nuevo fetiche" de los inversores multimillonarios' target='_self' itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
								<div class="layer-opacity"></div>
								<meta itemprop="description" content='Por qué este libro es el "nuevo fetiche" de los inversores multimillonarios'>
								<img itemprop="contentURL image url" data-breakpoint src='https://www.infotechnology.com/arte/breakpoint-infotechnology.jpg' 
								data-desktoplarge="https://www.infotechnology.com/__export/1532721102219/sites/revistait/img/2018/07/27/george-soros.jpg_59246373.jpg" 
								data-desktopmed="https://www.infotechnology.com/__export/1532721102219/sites/revistait/img/2018/07/27/george-soros.jpg_59246373.jpg" 
								data-desktopsmall="https://www.infotechnology.com/__export/1532721102219/sites/revistait/img/2018/07/27/george-soros.jpg_59246373.jpg" alt='Por qué este libro es el "nuevo fetiche" de los inversores multimillonarios' />
							</a>
						
							
					
					
					
		
					
				</div>
				<div class="title-holder">
					<h2 class="title-static-ranking" itemprop="name headline">
						<a href="/entreprenerds/Por-que-este-libro-es-el-nuevo-fetiche-de-los-inversores-multimillonarios-20180727-0006.html" title='Por qué este libro es el "nuevo fetiche" de los inversores multimillonarios' target="_self">
							Por qué este libro es el "nuevo fetiche" de los inversores multimillonarios
						</a>
					</h2>
				</div>
		    	</div>
	
	
	
	
	
			
			
			
			
			
			
			

	
			
			
			
	
		    	

			

							
				<div class="mostread" >
			
	
				<meta itemprop="url" content="https://www.infotechnology.com/online/Solo-05-de-los-estudiantes-de-ingenieria-pudo-resolver-estos-ejercicios-matematicos-20180727-0002.html"/>
				<div class="left-image">
					<div class="circle-icon-little icon-sign">
						<span>2</span>
					</div>					
					
						
									
							
								
							
				
							<a href='/online/Solo-05-de-los-estudiantes-de-ingenieria-pudo-resolver-estos-ejercicios-matematicos-20180727-0002.html' title='Solo 0,5% de los estudiantes de ingeniería pudo resolver estos ejercicios matemáticos' target='_self' itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
								<div class="layer-opacity"></div>
								<meta itemprop="description" content='Solo 0,5% de los estudiantes de ingeniería pudo resolver estos ejercicios matemáticos'>
								<img itemprop="contentURL image url" data-breakpoint src='https://www.infotechnology.com/arte/breakpoint-infotechnology.jpg' 
								data-desktoplarge="https://www.infotechnology.com/__export/1532705614789/sites/revistait/img/2018/07/27/planning-3536759_640.jpg_246996002.jpg" 
								data-desktopmed="https://www.infotechnology.com/__export/1532705614789/sites/revistait/img/2018/07/27/planning-3536759_640.jpg_246996002.jpg" 
								data-desktopsmall="https://www.infotechnology.com/__export/1532705614789/sites/revistait/img/2018/07/27/planning-3536759_640.jpg_246996002.jpg" alt='Solo 0,5% de los estudiantes de ingeniería pudo resolver estos ejercicios matemáticos' />
							</a>
						
							
					
					
					
		
					
				</div>
				<div class="title-holder">
					<h2 class="title-static-ranking" itemprop="name headline">
						<a href="/online/Solo-05-de-los-estudiantes-de-ingenieria-pudo-resolver-estos-ejercicios-matematicos-20180727-0002.html" title='Solo 0,5% de los estudiantes de ingeniería pudo resolver estos ejercicios matemáticos' target="_self">
							Solo 0,5% de los estudiantes de ingeniería pudo resolver estos ejercicios matemáticos
						</a>
					</h2>
				</div>
		    	</div>
	
	
	
	
	
			
			
			
			
			
			
			

	
			
			
			
	
		    	

			

							
				<div class="mostread" >
			
	
				<meta itemprop="url" content="https://www.infotechnology.com/online/El-gran-golpe-robaron-12.000-tarjetas-de-credito-en-chile.-se-puede-replicar-aca-20180727-0001.html"/>
				<div class="left-image">
					<div class="circle-icon-little icon-sign">
						<span>3</span>
					</div>					
					
						
									
							
								
							
				
							<a href='/online/El-gran-golpe-robaron-12.000-tarjetas-de-credito-en-chile.-se-puede-replicar-aca-20180727-0001.html' title='"La gran estafa": así se robaron 12.000 tarjetas en un día (y van por más)' target='_self' itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
								<div class="layer-opacity"></div>
								<meta itemprop="description" content='"La gran estafa": así se robaron 12.000 tarjetas en un día (y van por más)'>
								<img itemprop="contentURL image url" data-breakpoint src='https://www.infotechnology.com/arte/breakpoint-infotechnology.jpg' 
								data-desktoplarge="https://www.infotechnology.com/__export/1532699863491/sites/revistait/img/2018/07/27/tarjetas-de-credito-hackeadas-chile.png_246996002.png" 
								data-desktopmed="https://www.infotechnology.com/__export/1532699863491/sites/revistait/img/2018/07/27/tarjetas-de-credito-hackeadas-chile.png_246996002.png" 
								data-desktopsmall="https://www.infotechnology.com/__export/1532699863491/sites/revistait/img/2018/07/27/tarjetas-de-credito-hackeadas-chile.png_246996002.png" alt='"La gran estafa": así se robaron 12.000 tarjetas en un día (y van por más)' />
							</a>
						
							
					
					
					
		
					
				</div>
				<div class="title-holder">
					<h2 class="title-static-ranking" itemprop="name headline">
						<a href="/online/El-gran-golpe-robaron-12.000-tarjetas-de-credito-en-chile.-se-puede-replicar-aca-20180727-0001.html" title='"La gran estafa": así se robaron 12.000 tarjetas en un día (y van por más)' target="_self">
							"La gran estafa": así se robaron 12.000 tarjetas en un día (y van por más)
						</a>
					</h2>
				</div>
		    	</div>
	
	
	
	
	
			
			
			
			
			
			
			

	
			
			
			
	
		    	

			

							
				<div class="mostread" >
			
	
				<meta itemprop="url" content="https://www.infotechnology.com/online/5-consejos-de-5-grandes-empresarios-tecnologicos-para-tener-exito-20180727-0005.html"/>
				<div class="left-image">
					<div class="circle-icon-little icon-sign">
						<span>4</span>
					</div>					
					
						
									
							
								
							
				
							<a href='/online/5-consejos-de-5-grandes-empresarios-tecnologicos-para-tener-exito-20180727-0005.html' title='5 consejos de 5 grandes empresarios tecnológicos para tener éxito' target='_self' itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
								<div class="layer-opacity"></div>
								<meta itemprop="description" content='5 consejos de 5 grandes empresarios tecnológicos para tener éxito'>
								<img itemprop="contentURL image url" data-breakpoint src='https://www.infotechnology.com/arte/breakpoint-infotechnology.jpg' 
								data-desktoplarge="https://www.infotechnology.com/__export/1532711648354/sites/revistait/img/2018/07/27/img_64141_billgates2.jpg_246996002.jpg" 
								data-desktopmed="https://www.infotechnology.com/__export/1532711648354/sites/revistait/img/2018/07/27/img_64141_billgates2.jpg_246996002.jpg" 
								data-desktopsmall="https://www.infotechnology.com/__export/1532711648354/sites/revistait/img/2018/07/27/img_64141_billgates2.jpg_246996002.jpg" alt='5 consejos de 5 grandes empresarios tecnológicos para tener éxito' />
							</a>
						
							
					
					
					
		
					
				</div>
				<div class="title-holder">
					<h2 class="title-static-ranking" itemprop="name headline">
						<a href="/online/5-consejos-de-5-grandes-empresarios-tecnologicos-para-tener-exito-20180727-0005.html" title='5 consejos de 5 grandes empresarios tecnológicos para tener éxito' target="_self">
							5 consejos de 5 grandes empresarios tecnológicos para tener éxito
						</a>
					</h2>
				</div>
		    	</div>
	
		</div>
	




	
	





















	





  



	
	
		
		

	
			


















	






	

















	







	
	
		<div class="news-sidebar apertura">
			<div class="title-category">
				<h2 class="title-ranking-mostRead">
					<a href="https://www.apertura.com/" target="_blank" title="Apertura" >
						Destacados de <span>Apertura</span>
					</a>
				</h2>
			</div>
	
		    	<article  class="first" >
			       	
				
				
			       	
				       	
						
										
						
								
						
						<a href="https://www.apertura.com/inversiones/Claves-para-administrar-el-retiro-tips-para-el-portolio-y-los-errores-mas-comunes-20180801-0003.html" title="Claves para administrar el retiro: tips para el portolio y los errores m&aacute;s comunes" target="_blank">
							<div class="layer-opacity"></div>
							<img data-breakpoint src='https://www.apertura.com/arte/v2/breakpoint.jpg' data-desktoplarge="https://www.apertura.com/__export/1533144096233/sites/revistaap/img/2018/08/01/shutterstock_316713254.jpg_117913283.jpg" data-desktopmed="https://www.apertura.com/__export/1533144096233/sites/revistaap/img/2018/08/01/shutterstock_316713254.jpg_641818205.jpg" data-desktopsmall="https://www.apertura.com/__export/1533144096233/sites/revistaap/img/2018/08/01/shutterstock_316713254.jpg_1852526668.jpg"  title='Claves para administrar el retiro: tips para el portolio y los errores m&aacute;s comunes' />
						</a>
					
					       
			        <p>
			        	<a href="https://www.apertura.com/inversiones/Claves-para-administrar-el-retiro-tips-para-el-portolio-y-los-errores-mas-comunes-20180801-0003.html" title="Claves para administrar el retiro: tips para el portolio y los errores m&aacute;s comunes" target="_blank">
			        		Claves para administrar el retiro: tips para el portolio y los errores m&aacute;s comunes
			        	</a>
			        </p>
		    	</article>
	
	
	
		    	<article >
			       	
				
				
			       		       
			        <p>
			        	<a href="https://www.apertura.com/inversiones/Inversiones-todo-lo-que-tenes-que-saber-hoy-jueves-manana-no-sirve-20180102-0001.html" title="Inversiones: todo lo que ten&eacute;s que saber hoy jueves (ma&ntilde;ana no sirve)" target="_blank">
			        		Inversiones: todo lo que ten&eacute;s que saber hoy jueves (ma&ntilde;ana no sirve)
			        	</a>
			        </p>
		    	</article>
	
	
	
		    	<article >
			       	
				
				
			       		       
			        <p>
			        	<a href="https://www.apertura.com/emprendedores/Invirtieron--1-millon-y-crearon-una-plataforma-de-reventa-como-funciona-20180802-0003.html" title="Invirtieron $ 1 mill&oacute;n y crearon una plataforma de reventa: c&oacute;mo funciona" target="_blank">
			        		Invirtieron $ 1 mill&oacute;n y crearon una plataforma de reventa: c&oacute;mo funciona
			        	</a>
			        </p>
		    	</article>
	
		</div>
	




	
	





















	





  



	
	
		
		

		<div class="banner-container-home">

	
			


















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<script type="text/javascript">eplAD4M("IT_Nota_Right2");</script>

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	


		</div>


	
	





















	





  



	
	
		
		

		<div class="banner-container-home">

	
			


















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	


		</div>


	
	





















	





  



	
	
		
		

	
			


	
	





















	





  



	
	
		
		

	
			


	
	





















	





  



	
	
		
		

	
			


	
	





















	





  



	
	
		
		

	
			


	
	





















	





  



	
	
		
		

	
			


	
	
		
					</aside>
			
			</section>      
     			
                	<!--BANNER DESKTOP 1230X50  -->
			<div class="banner-container banner-desktop-full">
				


















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	

			</div>
			<!--FIN BANNER 1230x50-->
		
		</div><!--container-->  
	</div><!--wrapper-->
	
	


















	





<footer class="footer-news">
	<div class="wrapper">
		<ul class="menu-footer">
			<li><a href="#" onclick="javascript:IT.contacto.open(this);return false;" title="Contacto">Contacto</a></li>
			<li><a href="http://www.infotechnology.com/documentos/mediakit/iT_MEDIAKIT_2018.pdf" title="MediaKits: Revista y Online">MediaKits</a></li>
			<li><a href="/pages/quienes-somos.html" title="Quienes Somos">Quienes Somos</a></li>
			<li><a href="/pages/terminosycondiciones.html" title="Términos y Condiciones">Términos y Condiciones</a></li>
		</ul>
		<div class="brands">
			<a href="http://indigo.com.ar/" target="_blank" title="Indigo"><img class="indigo"  src="/arte/v2/indigo.png?__scale=w:60,h:18,t:2,c:transparent,q:80" width="60" height="18"></a>
			<a href="http://www.cms-medios.com/" target="_blank" title="Cms Medios"><img class="tfs"  src="/arte/v2/tfs.png?__scale=w:62,h:18,t:2,c:transparent,q:80" width="62" height="18"></a> 
		</div>
		<ul class="menu-footer right">
			<li><a href="http://www.cronista.com/" target="_blank" title="Cronista.com">Cronista.com</a></li>
			<li><a href="http://www.apertura.com/" target="_blank" title="Apertura.com">Apertura.com</a></li>
		</ul>
		<p>Infotechnology.com Todos los derechos reservados, Copyright 2016</p>
	</div>
</footer> 
		
	


















	







<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script src="https://cdn.jsdelivr.net/npm/js-cookie@2/src/js.cookie.min.js"></script>
<script src="https://code.jquery.com/ui/1.11.3/jquery-ui.min.js"></script>
<script>window.jQuery || document.write('<script src="/system/modules/com.tfsla.revista.it/resources/js/vendor/jquery-1.11.2.min.js"><\/script>')</script>
<script type="text/javascript" src="/__export/1476984150701/system/modules/com.tfsla.revista.it/resources/js/owl-carousel/owl.carousel.min.js"></script>
<script type="text/javascript" src="/__export/1476984150611/system/modules/com.tfsla.revista.it/resources/js/modernizr.min.js"></script>
<script type="text/javascript" src="/__export/1476984150578/system/modules/com.tfsla.revista.it/resources/js/main.js"></script>
<script type="text/javascript" src="/__export/1476984150326/system/modules/com.tfsla.revista.it/resources/js/homepage.js"></script>
<script type="text/javascript" src="/__export/1498590085172/system/modules/com.tfsla.revista.it/resources/js/swiper.min.js"></script>
<script type="text/javascript" src="/__export/1508437212776/system/modules/com.tfsla.revista.it/resources/js/moment.min.js"></script>
<script type="text/javascript" src="/__export/1476984150665/system/modules/com.tfsla.revista.it/resources/js/openauthorization.js"></script>
<script type="text/javascript" src="/__export/1530557216524/system/modules/com.tfsla.revista.it/resources/js/custom.js"></script>
<script type="text/javascript" src="/__export/1423870835000/system/modules/com.tfsla.diario.newsTags/resources/js/pollsFunctions.js"></script>
<script type="text/javascript" src="/__export/1524857308828/system/modules/com.tfsla.revista.it/resources/js/Push.js"></script>

	<script type="text/javascript" src="/__export/1476984150504/system/modules/com.tfsla.revista.it/resources/js/jquery.hc-sticky.min.js"></script>
	<script type="text/javascript" src="/__export/1509647572380/system/modules/com.tfsla.revista.it/resources/js/infinitescroll.js"></script>
	<script type="text/javascript" src="/__export/1426602252000/system/modules/com.tfsla.diario.newsTags/resources/js/rankTagsFiller.js"></script>
	<script>

		$('.socialmedia-side').hcSticky({
			top: 100,
			innerSticker: '.circle-icon-little.fb',
			stickTo: '.article-container',
			wrapperClassName: 'wrapper-sticky-social',
			responsive: true
		});
		// Stop/Start sticky for socials
		var ancho = $(window).width();
		if(ancho <= 930){
			$('.socialmedia-side').hcSticky('off');
		}
		$(window).resize(function() {
			if($(window).width() <= 930){	
				$('.socialmedia-side').hcSticky('off');
			}
		});
		$(window).resize(function() {
			if($(window).width() > 930){	
				$('.socialmedia-side').hcSticky('on');
			}
		});
        </script> 











<!--
	<div style="visibility: hidden;">
		<script src="http://b.scorecardresearch.com/c2/6906413/cs.js#sitio_id=24630&path=/nota/"> </script>
	</div>
-->	
	
	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script>
<img src="/_req/sites/revistait/18/L2NvbnRlbmlkb3MvMjAxOC8wOC8wMi9ub3RpY2lhXzAwMDIuaHRtbA==" /></body>
</html>