


















	





		

<!DOCTYPE html>
<html class="no-js" lang="es">
<head>
	


















	






















	<meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="manifest" href="/manifest.json">
	
	
	<meta http-equiv="refresh" content="600">



	

	
		<title> Cómo y donde te enseñan a ser en emprendedor en la Argentina | Noticia de Negocios | Infotechnology.com </title>
		<meta name="keywords" content=""/>
		<meta name="description" content='Las universidades fomentan el emprendedorismo y la innovaci&oacute;n en sus estudiantes a trav&eacute;s de iniciativas pr&aacute;cticas y redes de cooperaci&oacute;n.Proyectos y casos de &eacute;xito.'>
		<meta name="GENERATOR" content="Infotechnology.com">
		<meta name="organization" content="Infotechnology.com"/>
		<meta name="Googlebot" content="all"/>
		<meta name="language" content="es_ES"/>
		<meta name="revisit-after" content="1 days">
		<meta name="Author" content="ALDANA VALES">
		<meta name="robots" content="index,follow">
		<meta name="classification" content="Noticias"/>
		
		<!--Author-->
		
			
			 
			
		
		
			
			<meta name="Author" content="ALDANA VALES">
		
		
		<!--OpenGraph-->
		
		
		
		
		
	
		
			<meta property="og:title" content="C&oacute;mo y donde te ense&ntilde;an a ser en emprendedor en la Argentina" />
		
		<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.infotechnology.com/negocios/Como-y-donde-te-ensenan-a-ser-en-emprendedor-en-la-Argentina-20180917-0012.html" />
		
			<meta property="og:description" content="Las universidades fomentan el emprendedorismo y la innovaci&amp;oacute;n en sus estudiantes a trav&amp;eacute;s de iniciativas pr&amp;aacute;cticas y redes de cooperaci&amp;oacute;n.Proyectos y casos de &amp;eacute;xito." />
		
		
		<meta property="og:locale" content="es_LA" />
		<meta property="og:site_name" content="Infotechnology.com" />
		
		
		
			
				<meta property="og:image" content="https://www.infotechnology.com/__export/1537233861285/sites/revistait/img/2018/09/17/it_1_crop1537233861061.jpg_2024461655.jpg" />
			
		
		
		
		
		<!--Twitter cards-->
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:title" content="Cómo y donde te enseñan a ser en emprendedor en la Argentina">
		<meta name="twitter:image" content="https://www.infotechnology.com/arte/v2/logo.png">
		<meta name="twitter:site" content="@infotechnologycom">
		<meta name="twitter:creator" content="Infotechnology">
		<meta name="twitter:domain" content="https://www.infotechnology.com">
		<meta name="twitter:url" content="https://twitter.com/infotechnologycom">
		<meta name="twitter:description" content="Noticias y adelantos sobre tecnología, Internet, emprendedores e innovación. Con el respaldo de la revista Information Technology.">
		
		
		
			
				<meta property="twitter:image" content="https://www.infotechnology.com/__export/1537233861285/sites/revistait/img/2018/09/17/it_1_crop1537233861061.jpg" />
			
		
		
		
		
		<link rel="canonical" href="http://www.infotechnology.com/negocios/Emprendedor-se-hace-como-alcanzar-al-futuro-20180917-0012.html">
		<link rel="amphtml" href="https://www.infotechnology.com/amp/negocios/Como-y-donde-te-ensenan-a-ser-en-emprendedor-en-la-Argentina-20180917-0012.html">
		
		
	
		
	<meta property="article:publisher" content="https://www.facebook.com/InfotechnologyCom" />



	
	<!--FAVICON-->
	<link rel="apple-touch-icon-precomposed" href="/arte/v2/LogoIT.ico"/>
	<link rel="shortcut icon" href="/arte/v2/LogoIT.ico"/>
	<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.infotechnology.com/rss/feed.xml">	
	<!--FONTS-->
	<link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,700italic,600italic,400italic,300italic,200italic,900,700,600,300,200' rel='stylesheet' type='text/css'>
	
	<!--CSS GENERALES-->
	<link rel="stylesheet" href="/__export/1476984149958/system/modules/com.tfsla.revista.it/resources/css/normalize.min.css">
	<link rel="stylesheet" href="/__export/1529670611315/system/modules/com.tfsla.revista.it/resources/css/icons.css"/>
	<link rel="stylesheet" href="/__export/1476984150008/system/modules/com.tfsla.revista.it/resources/css/owl-carousel/owl.carousel.css"/>
	<link rel="stylesheet" href="/__export/1476984150063/system/modules/com.tfsla.revista.it/resources/css/owl-carousel/owl.theme.css"/>
	<link rel="stylesheet" href="/__export/1527518313618/system/modules/com.tfsla.revista.it/resources/css/style.min.css"/>
	<link rel="stylesheet" href="/__export/1535635830688/system/modules/com.tfsla.revista.it/resources/css/custom.css"/>
	
	<!--[if lt IE 9]>
            <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
            <script>window.html5 || document.write('<script src="js/vendor/html5shiv.js"><\/script>')</script>
        <![endif]-->
	
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-5W847J3');</script>
	<!-- End Google Tag Manager -->
	
	<!--JW PLAYER-->
	<script type="text/javascript" src="https://jwpsrv.com/library/CwBSDvWWEeOUQyIAC0MJiQ.js"></script>

		
	
	
	
<!--
<script> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-15789202-3', 'auto'); 
ga('send', 'pageview'); 
</script> 
-->
<!--
<script type="text/javascript"> 
-->
    <!-- Cxense script begin --> 
<!--
    document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js"></scr' + 'ipt>'); 
</script> 

<script type="text/javascript"> 
	function getCookie(cname) {
	    var name = cname + "=";
	    var ca = document.cookie.split(';');
	    for(var i = 0; i <ca.length; i++) {
	        var c = ca[i];
	        while (c.charAt(0)==' ') {
	            c = c.substring(1);
	        }
	        if (c.indexOf(name) == 0) {
	            return c.substring(name.length,c.length);
	        }
	    }
	    return "";
	}
	
   	var cX = cX || {}; cX.callQueue = cX.callQueue || []; 
   	cX.callQueue.push(['setSiteId', '1144064162777410674' ]); 	

	var tmpExternalUserId = getCookie('logd'); 
	var externalUserId = tmpExternalUserId.replace('/','-'); //Fix "DAX" analytics parser problem
	
	if ( externalUserId != null && typeof(externalUserId)!="undefined") { 
		cX.callQueue.push(["addExternalId", { "id": externalUserId, "type": "ecc"}]);    
	}
	


   cX.callQueue.push(['invoke', function() { 
        CX_SEGMENTS = cX.getUserSegmentIds({ persistedQueryId: 'c55a1d5ca29bd6637745891ef0d44c9537a4fc0a'  }); 
      var eplanning=''; // INIT 
      eplanning = CX_SEGMENTS.join('|'); 

      // Deben tener jQuery, de lo contrario usen su funcion para actualizar la cookie 
      $.cookie("cxSegmentos", eplanning, { 
         expires: 180, 
         path: "/" 
      }); 
    }]); 

   cX.callQueue.push(['sendPageViewEvent']); 
</script> 
-->
<!-- Cxense script end —> 





<!-- Begin comScore Tag -->
<!--
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6906413" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6906413&cv=2.0&cj=1" />
</noscript>
-->
<!-- End comScore Tag -->
	
	
	<!-- Facebook Pixel Code --> 
	<!--
	<script> 
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? 
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; 
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, 
	document,'script','https://connect.facebook.net/en_US/fbevents.js'); 
	fbq('init', '1623191521297756'); 
	fbq('track', 'PageView'); 
	</script> 
	<noscript><img height="1" width="1" style="display:none" 
	src="https://www.facebook.com/tr?id=1623191521297756&ev=PageView&noscript=1" 
	/></noscript> 
	-->
	<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/85453/tag"></script>
	
	

	
	


















	






<!-- Inicio cod seccion AJAX V4 -->
<script language="JavaScript" type="text/javascript"><!--
var eplDoc = document; var eplLL = false;
var eS1 = 'us.img.e-planning.net';var eplArgs = { iIF:1,sV:schemeLocal() + "://ads.e-planning.net/" ,vV:"4",sI:"16483",sec:"Nota_IT",eIs:["IT_Nota_Right2","IT_Nota_Top_Right","IT_Nota_Left_300x250","IT_Nota_Header_728x90","IT_Nota_Right1","IT_Nota_Header_Mobile","IT_Nota_Middle1"] };
function eplCheckStart() {
                if (document.epl) {
                               var e = document.epl;
                               if (e.eplReady()) {
                                               return true;
                               } else {
                                               e.eplInit(eplArgs);
                                               if (eplArgs.custom) {
                                                               for (var s in eplArgs.custom) {
                                                                              document.epl.setCustomAdShow(s, eplArgs.custom[s]);
                                                               }
                                               }
                                               return e.eplReady();                    
                               }
                } else {
                               if (eplLL) return false;
                               if (!document.body) return false; var eS2; var dc = document.cookie;
                               var cookieName = ('https' === schemeLocal() ? 'EPLSERVER_S' : 'EPLSERVER') + '=';
                               var ci = dc.indexOf(cookieName);
                               if (ci != -1) {
                                               ci += cookieName.length; var ce = dc.indexOf(';', ci);
                                               if (ce == -1) ce = dc.length;
                                               eS2 = dc.substring(ci, ce);
                               }
                               var eIF = document.createElement('IFRAME');
                               eIF.src = 'about:blank'; eIF.id = 'epl4iframe'; eIF.name = 'epl4iframe';
                               eIF.width=0; eIF.height=0; eIF.style.width='0px'; eIF.style.height='0px';
                               eIF.style.display='none'; document.body.appendChild(eIF);
                              
                               var eIFD = eIF.contentDocument ? eIF.contentDocument : eIF.document;
                               eIFD.open();eIFD.write('<html><head><title>e-planning</title></head><bo'+'dy></bo'+'dy></html>');eIFD.close();
                               var s = eIFD.createElement('SCRIPT');
                               s.src = schemeLocal() + '://' + (eS2?eS2:eS1) +'/layers/epl-41.js';
                               eIFD.body.appendChild(s);
                               if (!eS2) {
                                               var ss = eIFD.createElement('SCRIPT');
                                               ss.src = schemeLocal() + '://ads.e-planning.net/egc/4/51f5';
                                               eIFD.body.appendChild(ss);
                               }
                               eplLL = true;
                               return false;
                }
}
eplCheckStart();
function eplSetAdM(eID,custF) {
                if (eplCheckStart()) {
                               if (custF) { document.epl.setCustomAdShow(eID,eplArgs.custom[eID]); }
                               document.epl.showSpace(eID);
                } else {
                               var efu = 'eplSetAdM("'+eID+'", '+ (custF?'true':'false') +');';
                               setTimeout(efu, 250);  
                }
}
function eplAD4M(eID,custF) {
                document.write('<div id="eplAdDiv'+eID+'"></div>');
                if (custF) {
                    if (!eplArgs.custom) { eplArgs.custom = {}; }
                    eplArgs.custom[eID] = custF;
                }
                eplSetAdM(eID, custF?true:false);
}
function schemeLocal() {
                if (document.location.protocol) {
                               protocol = document.location.protocol;
                } else {
                               protocol = window.top.location.protocol;
                }
                if (protocol) {
                               if (protocol.indexOf('https') !== -1) {
                                               return 'https';
                               } else {
                                               return 'http';
                               }
                }
}
//--></script>

<!-- Begin DAx ct.js import -->
<script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/6906413/ct.js"></script>
<!-- End DAx ct.js import -->

	
		     	
	<!-- Begin Digital Analytix Tag --> 
	<script type="text/javascript"> 
	// <![CDATA[
	function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
	udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6906413&ns_site=infotechnology&name=Negocios.nota.Cómo y donde te enseñan a ser en emprendedor en la Argentina');
	// ]]>
	</script>
	<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=6906413&ns_site=infotechnology&name=Negocios.nota.Cómo y donde te enseñan a ser en emprendedor en la Argentina" height="1" width="1" alt="*"></p></noscript> 
	<!-- End Digital Analytix Tag -->
	
	
	


















	





<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/infotechnology/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

</head>
	<!--[if lt IE 8]>
		<p class="explorer-update">tú navegador no es compatible con ese sitio, por favor actualiza <a href="http://browsehappy.com/">Aquí</a></p>
	<![endif]-->
<body>	
	


















	






	<div id="rep-comm" class="popup">
		<div class="modal">
			<div class="header-modal">
				<h2 class="title-reportComentarios">REPORTAR COMENTARIO</h2>
				<div class="close-button" onclick="javascript:IT.comment.reportclose();return false;">
					<h2>X</h2>
				</div>
			</div>
			
			<div class="container-modal">
				<form method="post" id="report-comment-form" name="reportarComentarioForm" action="/system/modules/com.tfsla.diario.newsTags/elements/comments/reportAbuse_infotechnologyV2.jsp">
					<h3>Estás reportando este comentario al equipo de <span>Infotechnology.</span><br>Todos los campos son obligatorios.</h3>
					
					<div class="container-label"> 
						<label for="Pregunta">¿Por qué quieres reportar este contenido?</label>
						
						<div class="select-element">
							<select name="motivoReporteComentario" id="motivoReporteComentario" class="selection" placeholder="Selecciona">
								<option value="">Selecciona</option>
								<option value="1">Abuso personal</option>
								<option value="2">Ofensivo</option>
								<option value="3">Lenguaje inapropiado</option>
								<option value="4">Datos erróneos</option>
								<option value="5">Spam</option>
								<option value="6">Copyrights</option>
								<option value="7">Asuntos legales</option>
							</select>
							<span><i class="icon-down"></i></span>
						</div>
					</div>
					
					<div class="container-label">
						<label for="Reporte">Agrega algo más al reporte</label>
						
						<textarea name="reporteAgregado" id="reporteAgregado" placeholder=""></textarea> 
					</div>
					
					<div class="container-buttons">
						<button onclick="javascript:IT.comment.reportsend();return false;">Enviar</button>
						<button onclick="javascript:IT.comment.reportclose();return false;">Cancelar</button>
					</div>
					
					<input id="idComentarioReportado" type="hidden" name="idComentarioReportado" value=""/>
				</form>
			</div>
		</div>
	</div>

		
	<div id="login"></div>
	<div id="twitter-email"></div>
	<div id="suscription-newsletter"></div>
	
	


















	





<!--==============================MODAAAAAAAAAAAAAAAAAAAAAL==============================0-->
<div id="contact-form" class="popup contact-form">
	<div class="modal">
		<div class="header-modal">
			<h2 class="title-contactoForm" >CONTACTO</h2>
			
			<div class="close-button" onclick="javascript:IT.contacto.close(this);return false;">
				<h2>X</h2>
			</div>
		</div>
		
		<div class="container-modal">
			<form id="send-form" name="send-form" method="POST" action="/usuarios/sendContact.html">
				<h3>Ingresa tus datos</h3>
				<input type="text" placeholder="Nombre" id="name-contact" name="name-contact"></input>
				<input type="text" placeholder="Apellido" id="lastname-contact" name="lastname-contact"></input>
				<input type="email" placeholder="Email" id="email-contact" name="email-contact"></input>
				<input type="text" placeholder="Telefono" id="phone-contact" name="phone-contact"></input>
				
				<div class="termns">
					<p>Dirigido a:</p>
					<div class="checkbox-content">
						<span>
							<input type="checkbox" id="to-r-contact" name="to-r-contact"> 
						</span>
						<p>Redacción</p>
					</div>
					<div class="checkbox-content">
						<span>
							<input type="checkbox" id="to-c-contact" name="to-c-contact"> 
						</span>
						<p>Comercial</p>
					</div>
					<div class="checkbox-content">
						<span>
							<input type="checkbox" id="to-s-contact" name="to-s-contact"> 
						</span>
						<p>Suscripciones</p>
					</div>
					<textarea id="subject-contact" name="subject-contact"></textarea>
					
					<button onclick="javascript:IT.contacto.send(this);return false;">Enviar</button>
				</div>
			</form>
		</div>
	</div>
</div>
		

<div id="eurModal" class="popup popin-webusers2 popin-wall" >
		<div class="modal">
			<div class="header-modal">
				<h2 class="title-iniciarSesion">Bienvenido</h2>				
			</div>
			<div class="container-modal">
				<div class="new-popup">
					<h2 class="title-new-popup">Para continuar con tu lectura, ingresá con una red social</h2>
					<p class="text-new-popup">No te pierdas de nada es <strong>Gratis!</strong></p>
				</div>
				<div class="content-instancias clearfix">										
					<div class="content-btn-wall">
						<div class="login-buttons">
							<h3>Entrar con</h3>
							<button class="facebook">Facebook</button>
							<button class="googleplus">Google Plus</button>
							<div class="conditions">							
								<p>
									<span class="content-checkox">
										<input type="checkbox" name="aceptarTerminos" id="aceptarTerminos">
										<label for="aceptarTerminos"></label>
									</span>
									<span class="text-aceptar-terms">He leído y acepto los <a href="https://www.infotechnology.com/pages/terminosycondiciones.html" target="_blank" title="Términos y Condiciones">términos y Condiciones</a></span>
									<div class="add-popin add-error" style="display:none;">Debe aceptar los términos para continuar</div>
									<div class="add-popin add-bienvenido" style="display:none;">Gracias por logearse en Infotechnology </div>		
								</p>
							</div>							
						</div>									 		
						
						 
					</div>
					
				</div>
				
			</div>
		</div>
	</div>
	


















	







<div id="test" style="display:none;">IT_Nota</div>
<header class="site-header-it">
	


















	





<nav class="slide-menu">
	<ul>
		
			
			
			
			
				<li><a href="/online/" title="Online">Online</a></li>
			
		
			
			
			
			
		
			
			
			
			
				<li><a href="/gadgets/" title="Gadgets">Gadgets</a></li>
			
		
			
			
			
			
				<li><a href="/negocios/" title="Negocios">Negocios</a></li>
			
		
			
			
			
			
				<li><a href="/culturageek/" title="Conexión Geek">Conexión Geek</a></li>
			
		
			
			
			
			
		
			
			
			
			
				<li><a href="/entreprenerds/" title="Entreprenerds">Entreprenerds</a></li>
			
		
			
			
			
			
				<li><a href="/labs/" title="Labs">Labs</a></li>
			
		
			
			
			
			
		
			
			
			
			
		
			
			
			
			
		
			
			
			
			
		
			
			
			
			
				<li><a href="/agenda/" title="Agenda">Agenda</a></li>
			
		
	</ul>
</nav>
	
	


















	





<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5W847J3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	
	<div class="wrapper">
		<section class="top-header">
			<div class="header-logo-bar">
				<div class="content-logo-menu">
					<div class="menu-button"><em></em></div>
					<a href="https://www.infotechnology.com/index.html">
						<img class="logo"  src="/arte/v2/logo.png?__scale=w:168,h:28,c:transparent,q:80" width="168" height="28" width="168" height="28" alt="Infotechnology">
					</a>
					<div class="content-fecha-it">
						<span class="fecha-it" id="dia-it"></span>
					</div>
				</div>				
				<div class="content-right">
					
					<div class="login user-logged hide" >
						<div id="showUserMenu" class="login-holder">
							<div class="login-profile">
								<img class="data-name-alt data-img" src="" width="41" height="41" alt="" />
							</div>
						</div>
					</div>
					<div class='login user-notlogged' title='Ingresar'><div class='login-holder'><i class='icon-login'></i></div></div>
					
					<div class="search-bar">
						<i id="search" class="icon-search"></i>
					</div>
					<div class="social-media">
						<div class="circle-icon-little">
							<a rel="me nofollow" href="https://twitter.com/infotechnology" target="_blank"><i class="icon-twitter" alt="siguenos en Twitter" title="siguenos en Twitter"></i></a>
						</div>
						<div class="circle-icon-little">
							<a rel="me nofollow" href="https://www.facebook.com/InfotechnologyCom" target="_blank"><i class="icon-facebook" alt="siguenos en Facebook" title="siguenos en Facebook"></i></a>
						</div>
					</div>
				</div>
				<div class="banner-header">
					<a href="http://www.gigared.com.ar/empresas/" title="Gigared" target="_blank">					
						<img class="lg-corporativo" src="/arte/v2/lg-corporativo.png"  alt="Gigared" width="130" height="41" >
					</a>
					<a href="https://www.ypf.com/infinia/paginas/la-nueva-nafta-inteligente-de-YPF.html?utm_source=cronista&utm_medium=display&utm_campaign=infinia&utm_content=logo-clickeable" target="_blank"  title="YPF">  
 
			            		<img class="lg-corporativo" src="https://www.cronista.com/arte/v2/sponsors/lg_ypf_white.svg" width="130" height="34" alt="YPF">
			            	</a>																														
					<div class="lg-ey-it">
						


















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<script type="text/javascript">eplAD4M("IT_Nota_Top_Right");</script>

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	

					</div>

				</div>							
				<!--MODULO BITCOIN-->
				
				<!--MODULO BITCOIN-->
			</div>
		</section>

	</div>
	<!-- Menu Logueado Open -->
        <section class="search-action" id="userMenu">
            <div class="bloqueLogueado">
            		<div class="text-login">
			    <p class="data-name"></p>                            
		        </div>
		        <div class="data-login">
                        	<a href="/usuarios/editar_perfil.html" class="miperfil" title="Perfil">Editar Perfil</a>
                        	<a href="#" class="logout" title="Salir">Salir</a>
                        </div>
		</div>
        </section>
	<section class="search-action" id="searchInput">
		<form action="javascript:IT.buscar.send();">
			<input type="text" name="q" id="q-search" placeholder="Qué buscás" autocomplete="off"/><button>Buscar</button>
		</form>
	</section>
	


















	





<nav class="header-nav">
	<ul>
		
			
				
					
						
						
						
						
						
						
							
								<li><a href="/gadgets/" target="_self" title="Mobile">Mobile</a></li>
							
						
						
						
					
				
					
						
						
						
						
						
						
							
								<li><a href="/culturageek/" target="_self" title="Conexión Geek">Conexión Geek</a></li>
							
						
						
						
					
				
					
						
						
						
						
						
						
							
								<li><a href="http://comparador.infotechnology.com/?utm_source=Header&utm_medium=link&utm_campaign=Comparador " target="_blank" title="Comparador de Planes">Comparador de Planes</a></li>
							
						
						
						
					
							
			
		
	</ul>
</nav>
</header>
			
    	<div class="wrapper">
		
        	<div class="container" >  
			
			<section class="article-wrapper" id="articuloNota" itemscope itemtype="http://schema.org/Article">
			
			

					
				<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop='url' content='https://www.infotechnology.com/negocios/Como-y-donde-te-ensenan-a-ser-en-emprendedor-en-la-Argentina-20180917-0012.html'/>
				<meta itemprop="interactionCount" content="UserComments:0"/>	
				<meta itemprop="articleSection" content="Negocios"/>	
				<meta itemprop="mainEntityOfPage" content="http://www.infotechnology.com/negocios/Emprendedor-se-hace-como-alcanzar-al-futuro-20180917-0012.html"/>
				
				
				
				<meta itemprop="datePublished" content="2018-09-18 02:23:00"/>
				<meta itemprop="dateModified" content="2018-09-21 04:30:36"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Apertura.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://www.infotechnology.com/arte/v2/logo.png" />
						<meta itemprop="width" content="168">
						<meta itemprop="height" content="28">
					</div>
				</div>



					
					






				
					
					
					
					
					
					
										
					<article class="article-new " id="article-1" data-title="Cómo y donde te enseñan a ser en emprendedor en la Argentina" data-pathFriendly="/negocios/Como-y-donde-te-ensenan-a-ser-en-emprendedor-en-la-Argentina-20180917-0012.html">
						
						<div class="banner-container banner-300-mobile">	
							


















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<script type="text/javascript">eplAD4M("IT_Nota_Header_Mobile");</script>

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	

						</div>
						
						<blockquote class="blockquote-title">
							
							
							
												

							<div class="category">
								<span><em>Negocios</em></span>
							</div>
							
							
								<h1 itemprop="headline">Cómo y donde te enseñan a ser en emprendedor en la Argentina</h1>
							
							
							
							
							
								<em itemprop="description alternativeHeadline">Las universidades fomentan el emprendedorismo y la innovaci&oacute;n en sus estudiantes a trav&eacute;s de iniciativas pr&aacute;cticas y redes de cooperaci&oacute;n.Proyectos y casos de &eacute;xito.</em>
							
							
							
																				
									
									 
									
									
									
										
										<span><strong>Por ALDANA VALES</strong></span> -
									
								
							
							
							
								
								
												
								<span> 18 de Septiembre  2018 </span>
								
							
						</blockquote>
						
						
							


















	






	
	
	
		
	
		 
	
	
	
	
	
	
	
	
	
	
	
	
	
	
					
		
			
				

			
				
			
			
			<div class="image-container " itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="description" content='Cómo y donde te enseñan a ser en emprendedor en la Argentina'>
				<meta itemprop="contentURL image" content='/__export/1537233861285/sites/revistait/img/2018/09/17/it_1_crop1537233861061.jpg'>
				<meta itemprop="url" content='https://www.infotechnology.com/__export/1537233861285/sites/revistait/img/2018/09/17/it_1_crop1537233861061.jpg'>
				<meta itemprop="height" content='875'>
				<meta itemprop="width" content='490'>

				<img itemprop="contentURL image" data-breakpoint src='/arte/v2/breakpoint.jpg' data-desktoplarge="/__export/1537233861285/sites/revistait/img/2018/09/17/it_1_crop1537233861061.jpg_1484051676.jpg" data-desktopmed="/__export/1537233861285/sites/revistait/img/2018/09/17/it_1_crop1537233861061.jpg_667465578.jpg" data-desktopsmall="/__export/1537233861285/sites/revistait/img/2018/09/17/it_1_crop1537233861061.jpg_752370085.jpg" data-tablet="/__export/1537233861285/sites/revistait/img/2018/09/17/it_1_crop1537233861061.jpg_213810771.jpg" data-mobile="/__export/1537233861285/sites/revistait/img/2018/09/17/it_1_crop1537233861061.jpg_1917179645.jpg" alt='Cómo y donde te enseñan a ser en emprendedor en la Argentina' />
				
				
				<div class="bottom-title">
					
				</div>
			</div>
		
	
	
	 

						
											
						


















	








	
	
	
	<script type="text/javascript">
		var myString = 'C&oacute;mo y donde te ense&ntilde;an a ser en emprendedor en la Argentina';
		var encodedString = encodeURIComponent(myString);
	</script>
	
	
	<div class="socialmedia-side" id="#socialMediaContainer">
		<div class="floating-icons" id="#iconosSocialMedia">
		   	<div class="circle-icon-little fb">
			        <a href="#" onclick="javascript:IT.event.send('facebook','/negocios/Como-y-donde-te-ensenan-a-ser-en-emprendedor-en-la-Argentina-20180917-0012.html');window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.infotechnology.com/negocios/Como-y-donde-te-ensenan-a-ser-en-emprendedor-en-la-Argentina-20180917-0012.html','Comparte en Facebook','location=no,toolbar=no,width=350,height=250');return false;" title="Compartir en Facebook">
			        	<i class="icon-facebook"></i>
			        </a>
			</div>
		    	<div class="circle-icon-little tw">
			        <a href="#" onclick="javascript:IT.event.send('twitter','/negocios/Como-y-donde-te-ensenan-a-ser-en-emprendedor-en-la-Argentina-20180917-0012.html');var encodedString = encodeURIComponent('C&oacute;mo y donde te ense&ntilde;an a ser en emprendedor en la Argentina');window.open('https://twitter.com/share?text='+encodedString+'&url=https://www.infotechnology.com/negocios/Como-y-donde-te-ensenan-a-ser-en-emprendedor-en-la-Argentina-20180917-0012.html','Comparte en Twitter','location=no,toolbar=no,width=350,height=350');return false;" title="Compartir en Twitter">
			        	<i class="icon-twitter"></i>
			        </a>
		    	</div>
		    	<div class="circle-icon-little in">
			        <a href="#" onclick="javascript:IT.event.send('linkedin','/negocios/Como-y-donde-te-ensenan-a-ser-en-emprendedor-en-la-Argentina-20180917-0012.html');window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://www.infotechnology.com/negocios/Como-y-donde-te-ensenan-a-ser-en-emprendedor-en-la-Argentina-20180917-0012.html','Comparte en Linkedin','location=no,toolbar=no,width=450,height=450');return false;" title="Compartir en Linkedin">
			        	<i class="icon-linkedin"></i>
			        </a>
		    	</div>
		   	<div class="circle-icon-little">
			        <a href="#comentariosBox">
			        	<i class="icon-login"></i>
			        </a>
		    	</div>
		    	<div class="circle-icon-little icon-whatsapp-container wa">
			        <a href=whatsapp://send?text=https://www.infotechnology.com/negocios/Como-y-donde-te-ensenan-a-ser-en-emprendedor-en-la-Argentina-20180917-0012.html ><i class="icon-whatsapp"></i></a>
		    	</div>
		    	<div class="circle-icon-little gp">
			       	<a href="#" onclick="javascript:IT.event.send('google+','/negocios/Como-y-donde-te-ensenan-a-ser-en-emprendedor-en-la-Argentina-20180917-0012.html');window.open('https://plus.google.com/share?url=https://www.infotechnology.com/negocios/Como-y-donde-te-ensenan-a-ser-en-emprendedor-en-la-Argentina-20180917-0012.html','Comparte en Google +','location=no,toolbar=no,width=450,height=540');return false;" title="Compartir en Google">
			       		<i class="icon-google-plus"></i>
			       	</a>
		    	</div>
		</div>
	</div>	

	
						<div class="article-container" itemprop="articleBody">
							
								
								
								<p>La innovación tecnológica y las universidades nunca han tenido una relación fácil. Algunos fundadores de las empresas más importantes del mundo no terminaron una carrera y muchos reniegan de lo que se puede aprender en las aulas. Las casas de estudios, por otro lado, encuentran que modificar las currículas y seguir las tendencias es un proceso difícil y regulado. Sin embargo, esta brecha puede achicarse: el mundo académico parece haber notado la necesidad que ahora tienen sus estudiantes de estar preparados para adaptarse a los cambios.</p>
								
								
								
								
								
								
							
								
								
								<p>En la Argentina, ya hay varias universidades e institutos optan por el desarrollo de iniciativas que capaciten a estudiantes en emprendedorismo y pensamiento innovador. Los hay en todo el país y las ideas son en algunos casos muy similares: incubadoras para apoyar los proyectos, capacitación transversal a diversas disciplinas o cooperación con otras casas de estudios y otros países. Para conocer las formas en las que el mundo académico se enfoca en el desarrollo del futuro, El Cronista consultó &nbsp;a tres responsables de distintos programas.</p>
								
								
								
								
								
								
									<div class="banner-container banner-300-movil banner-desktop-full">
										


















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<script type="text/javascript">eplAD4M("IT_Nota_Left_300x250");</script>

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	

									</div>
								
							
								
								
								<p>Para tener presencia el distrito tecnológico, el Instituto Tecnológico de Buenos Aires (ITBA) inauguró en 2016 una sede en el barrio porteño de Parque Patricios. Una decisión estratégica que, según el decano de la Escuela de Ingeniería y Gestión, Andrés Agres, les permite estar más cerca de la innovación. "El edificio en sí es completamente innovador, tiene un laboratorio de altísimo nivel y nos permite acercarnos a las empresas del distrito", asegura él. También les permite trabajar en conjunto con el Gobierno de la Ciudad, que tiene sus oficinas en la zona.</p>
								
								
								
								
								
								
							
								
								
								<p>A este edificio en el que se dictan el curso de ingreso y las materias de Ingeniería Mecánica, también asisten estudiantes de Ingeniería Informática. La innovación no está solo en los laboratorios, sino en la distribución de las instalaciones: el ITBA tiene un tercio del edificio; en el resto están la Universidad del Salvador y la Universidad CAECE. Según Agres, esto también fomenta "la actividad en espacios comunes, la sinergia y la colaboración".</p>
								
								
								
									


















	




 








	
	
	
	

		
			
			
	
				
				
				
				<article title="" class="nota-relacionada-parrafo clearfix">
				    <div class="data-nota-relacionada">
				    	 <div class="data-entry-nota-relacionada" style="display:none;"> 
				    	 
				    	 	
				        	<a href="/negocios/Instalan-un-cajero-bitcoin-en-un-shopping-porteno-como-funciona-20180921-0002.html" target="_blank" class="">
				        		<img class="icon-relacionada" src="https://www.cronista.com/__export/1526483030687/sites/diarioelcronista/arte/v2/favicon/Cronista-60x60.png" width="55" height="55" >
				        	</a>
				        	
				        		
				        											
								
								
								
									
										
											
										            
											
										
											
										
										
										<a class="autor-nota-relacionada"> 
								        		<span>Por</span> 
								        		<span class="nota-nota-relacionada">PABLO&nbspLABARTA</span> 
								        	</a>		
										
									
								
								
								
								
				        		
				        	
				        	
				        </div>
				        
				        
				        	
				        		<a target="_self" class="a-img-relacionada-parrafo pull-left">
				        			<img class="img-relacionada-parrafo" src="/__export/1537536279696/sites/revistait/img/2018/09/21/cajero-bitcoin-recoleta-1920_crop1537536279435.jpg_498369316.jpg" width="87" height="87">
				        		</a>
				        	
				        	        
				        
				         
				       
			        	<h2 style=" margin: 0px 7px 4px 7px;">Mirá también</h2>     		        	
			
				        <h2 class="title-nota-relacionada">
				            <a  href="/negocios/Instalan-un-cajero-bitcoin-en-un-shopping-porteno-como-funciona-20180921-0002.html">
				                Instalan un cajero bitcoin en un shopping porteño: cómo funciona
				            </a>
				        </h2>
				        
				        
						
						
						
						<div class="description-nota-relacionada">
							Desde el mi&eacute;rcoles, los porte&ntilde;os pueden adquirir criptomonedas en el Recoleta Urban Mall. Qu&eacute; se necesita para operar.
						</div>
					
				        
				    </div>
			     </article>
			
			
			
		
	
	
	

	
	
	
	
	
	

	
	
	
	
	
	

	
	
	
	
	
	

	
	
	
	
	
	

								
								
								
								
								
								
								
								
							
								
								
								<p>La apertura de una nueva sede no es la única iniciativa que llevó adelante recientemente el ITBA en pos de la innovación. En agosto, con el apoyo del Instituto Tecnológico de Massachusetts (MIT), anunció la competencia "100K LATAM" para incentivar el desarrollo de startups. Esto es un resultado, según Agres, de la "gran relación" entre ambas casas de estudios, mediada por la intervención de quienes se han graduado en el centro porteño y luego estudiaron en el de Cambridge, considerado uno de los más innovadores del mundo.</p>
								
								
								
								
								
								
							
								
								
								<p>La competencia se llevará a cabo en la Ciudad de Buenos Aires y en ella pueden participar proyectos de base tecnológica de cualquier país latinoamericano o del Caribe por hasta u$s 100.000 en premios. Tiene tres categorías: pitch, para los emprendimientos en su fase inicial; accelerate, para aquellos que están en la etapa de primeras ventas; y lanzamiento, para los que tienen un mayor grado de desarrollo.</p>
								
								
								
								
								
								
							
								
								
								<p>A través de esta iniciativa, el ITBA no solo tiene el objetivo de replicar "una experiencia exitosa de los Estados Unidos", sino también "darle una oportunidad a los emprendedores de la región", según Agres. La idea principal es "generar valor económico" y lograr que estos equipos no sientan que solo pueden buscar financiamiento en otras regiones.</p>
								
								
								
								
								
								
							
								
								
								<h2>Cooperación internacional</h2>
<p>La cooperación internacional en materia de innovación entre distintas universidades o centros de estudios es uno de los caminos que tienen las instituciones locales para impulsar el desarrollo en sus aulas. Eso lo sabe bien Franco Francisca, subsecretario de Innovación, Transferencia y Vinculación Tecnológica de la Universidad Nacional de Córdoba (UNC). Él, además de encabezar el área encargada de promover el vínculo continuo entre los grupos de investigación, el Estado y las empresas, es el encargado de coordinar en la Argentina las actividades del proyecto LISTO.</p>
								
								
								
								
								
								
							
								
								
								<p>Financiado por el programa Erasmus+ de la Unión Europea, el proyecto LISTO (Latin American and European Cooperation on Innovation and Entrepreneurship) busca fortalecer las relaciones entre la academia y el sector productivo. La iniciativa fue lanzada en diciembre pasado en la Universidade Federal do Rio Grande do Sul (Porto Alegre, Brasil) y en ella participan instituciones de Suecia, España, Holanda, Brasil, Uruguay y la Argentina, todas concentradas en intercambiar, a través de reuniones de trabajo en las distintas sedes, prácticas de enseñanza en materia de emprendedorismo e innovación y en fortalecer la cultura emprendedora.</p>
								
								
								
								
								
								
							
								
								
								<p>"Como universidad, lo que vemos es la posibilidad de un acercamiento y de que todo lo que se genera en conocimiento y resultado de investigación científica se transforme en un beneficio concreto para la sociedad", afirma Francisca. En octubre de este año, representantes de cada una de las instituciones participantes se reunirán en Córdoba para una serie de jornadas enfocadas principalmente en la enseñanza del emprendedorismo. Este es uno de los puntos centrales del proyecto, porque apunta a las nuevas generaciones, para fomentar en ellas una 'vocación emprendedora', ya que en el futuro serán "responsables que toman decisiones". "Tenemos una visión de la importancia que tiene fomentar esto, porque las profesiones que fundamos son los motores del nuevo desarrollo. La innovación permite el desarrollo tecnológico, lo que luego genera nuevos empleos", agrega Francisca.</p>
								
								
								
								
								
								
							
								
								
								<p>Según el subsecretario de Innovación, Transferencia y Vinculación Tecnológica de la institución, el trabajo centrado en la innovación es un "compromiso con la sociedad". Por eso, allí tienen distintas convocatorias anuales de financiamiento. Por ejemplo, con subsidios para proyectos de innovación y transferencia tecnológica. Así buscan que cuando alguien tiene algún resultado que pueda ofrecer una contribución a algún sector socioproductivo, tenga la oportunidad de desarrollarlo. También brindan becas para que estudiantes, graduados o docentes puedan desarrollar un proyecto demandado por algún municipio, una organización de la sociedad civil o una empresa. "La UNC es una universidad pública y gratuita. Entonces creemos que hay que devolverle a la sociedad al menos en este aspecto algo con soluciones", afirma Francisca.</p>
								
								
								
								
								
								
							
								
								
								<p>Para quienes quieren emprender, la UNC tiene su propia incubadora con oficinas equipadas, asesoramiento legal y técnico, capacitaciones en materia de gestión de proyectos y redes de vinculación con otras instituciones de la región. No es la única casa de estudios que optó por tener este tipo de espacios.&nbsp;</p>
								
								
								
								
								
								
							
								
								
								<p>La Facultad de Tecnología Informática de la Universidad Abierta Interamericana (UAI) tiene un programa de emprendimientos llamado UAI Tech, creado “para dar soporte a las necesidades que tienen los emprendedores y la comunidad empresarial para desarrollar sus ideas de negocios”. Centrados en identificar planes innovadores, en este espacio brindan los instrumentos y recursos necesarios para que la comunidad académica y la empresarial puedan realizar sus proyectos.</p>
								
								
								
								
								
								
							
								
								
								<p>La Universidad Austral, en su sede de Rosario, también aspira a tener su propia incubadora. En ese camino, este año primero le dio forma al Laboratorio de Innovación y Emprendimientos (LINE) para trabajar de forma transversal con las carreras que tienen allí. “Nosotros nos dimos cuenta de que teníamos que cambiar el enfoque en el que estábamos educando a los estudiantes del futuro”, asegura María José Soler, la directora de este espacio.&nbsp;</p>
								
								
								
								
								
								
							
								
								
								<p>Lo que notaron desde la Universidad Austral fue, precisamente, la brecha entre lo que el mercado iba a demandar eventualmente y las capacidades que la institución estaba fomentando en sus estudiantes. Ahora, buscan que quienes se gradúan lo hagan con “una mentalidad mucho más emprendedora”, según Soler. Eso no significa que todos lleguen a armar un emprendimiento, pero sí que tengan el pensamiento para hacerlo, tanto en una compañía como en un proyecto propio. “Hoy las corporaciones buscan eso, gente que pueda desafiar y generar innovación”, considera ella.</p>
								
								
								
								
								
								
							
								
								
								<p>Soler conoce el mundo emprendedor: viene de ser directora de Operaciones de Endeavor en Rosario y está convencida de la importancia “que tienen los emprendedores como fuente de riqueza en una sociedad” y resalta la generación de empleo de las startups. Por eso plantea la necesidad de dotar a estudiantes de una “caja de herramientas para aplicar a todos los proyectos” que decidan desarrollar.</p>
								
								
								
								
								
								
							
								
								
								<p>A través de “entrepreneurship” como materia, Soler y su equipo brindan a las carreras contenidos teóricos sobre cómo describir una oportunidad, definir una startup o conseguir capitales. Pero sobre todo hacen hincapié en otras cuestiones prácticas, como la capacidad de trabajar en equipo y tener flexibilidad. Para eso, organizan dinámicas que permiten a los estudiantes experimentar la vida de un emprendedor desde buscar financiamiento hasta poner las ideas en marcha. “El mayor recurso que tienen son ellos mismos”, resalta.</p>
								
								
								
								
								
								
							
								
								
								<p>Además, desde la universidad llevaron a cabo “ideatones” con otras universidades, para desarrollar proyectos que surjan de “miradas interdisciplinarias” entre quienes siguen las carreras empresariales de la Universidad Austral en Rosario y estudiantes de ciencias como biotecnología o agronomía de la Universidad Nacional de la misma ciudad. También llevan adelante talleres enfocados en la adopción de nuevas tecnologías para los negocios, como blockchain o cuestiones de robótica.</p>
								
								
								
								
								
								
							
								
								
								<p>Pero lo más importante del trabajo del LINE tal vez sea la intención de empezar el fomento de la innovación desde antes incluso que las personas lleguen a la universidad. Por eso también llevan adelante una serie de iniciativas con alumnos de colegios secundarios de Rosario que participaron en talleres en la universidad. “Creemos que el mindset emprendedor se forma desde chicos. Cuanto antes lo aprendan, mejores emprendedores vamos a tener en el futuro”, concluye Soler.</p>
								
								
								
								
								
								
							
								
								
								<h2>Algunos posgrados para tener en cuenta</h2>
<p>Cuáles son las maestrías, especializaciones o programas ejecutivos que tienen las universidades y centros de estudios para preparar a sus estudiantes para ser capaces de cambiar e innovar.</p>
								
								
								
								
								
								
							
								
								
								<p><strong>Política pública. </strong>Impulsado por el ex Ministerio de Ciencia, Tecnología e Innovación Productiva, en 2008 se creó el programa de Formación de Gerentes y Vinculadores Tecnológicos, con el que se buscó promover la creación de perfiles que pudieran crear nexos entre el sector académico y el productivo y tradujeran las soluciones pensadas en la universidad. Esta iniciativa está coordinada por la Untref y en ella participan otras instituciones educativas nacionales.</p>
								
								
								
								
								
								
							
								
								
								<p><strong>Neurociencias.</strong> El ITBA tiene un programa ejecutivo de Innovación y creatividad con fundamentos de neurociencias. Dura un mes y busca dar "una perspectiva diferente y desafiante sobre la creatividad", a través del entendimiento de procesos cerebrales con componentes emocionales, motivacionales y cognitivos. Es un trabajo en equipo que mezcla, a través de una participación lúdica, experiencias, modelos de negocio y procesos empresariales.&nbsp;</p>
								
								
								
								
								
								
							
								
								
								<p><strong>Negocios. </strong>La Universidad Torcuato Di Tella ofrece un programa abierto part-time titulado "Innovación en los negocios", con ejemplos de organizaciones innovadoras, herramientas y modelos mentales para llevar adelante este trabajo y análisis de tecnologías exponenciales, entre otros temas. Dirigida a cualquiera interesado en la temática y especialmente a quienes quieren aportar una nueva mirada en la gestión de Pyme, startups o emprendimientos varios, la Universidad Siglo 21 también tiene una Diplomatura en Creatividad e Innovación en la sede de Córdoba.&nbsp;</p>
								
								
								
								
								
								
							
								
								
								<p><strong>Legales.</strong> Para estar al día en materia de propiedad intelectual vinculada con el conocimiento y la innovación, el Departamento de Derecho de la Universidad de San Andrés tiene la Maestría en Propiedad Intelectual e Innovación. Su plan de estudios atraviesa temas como patentes, derechos de autor y políticas y gobernanza de internet. El programa tiene una duración de nueve meses y, desde este año, tiene una modalidad full-time.</p>
								
								
								
								
								
								
							
							
							<br>
							
							


















	






	

							
							<br>
							
							
							
							
							
							
								


















	






													
		
		 
		
		
		
			<div class="title-journalist padding-hardcore" itemprop="author" itemscope itemtype="http://schema.org/Person">
				<meta itemprop="name" content="ALDANA VALES"/>
					
				
				
				<div class="circle-icon-big"> 
					<h1>A</h1>
				</div>
				
				<h4><em>ALDANA VALES</em ></h4>
				
				
				
				
			</div>
		
		
	

							
							
							


















	







	

							
							


















	



      	 



	<div class="vote-container" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
		<meta itemprop="ratingCount" content="1"/>
		<meta itemprop="ratingValue" content="1"/>
		<meta itemprop="bestRating" content="1000"/>
		<meta itemprop="worstRating" content="0"/>
		
		<div class="vote">
			<h2 class="title-tegustoNota">¿Te gustó la nota?</h2>
			
			<div class="yes-vote">
				<a onclick="makeVoteExterior(this)" style="cursor:pointer;" title="Me gusta">
	         			<i class="icon-yes"></i>
					<h3>
						<span><div style="display:inline" id="pos_1707036" onclick="makeVote('pos_1707036','/contenidos/2018/09/17/noticia_0012.html','1');" type="ranking" mode="positive-valorations" path="/contenidos/2018/09/17/noticia_0012.html">0</div></span>
					</h3>
				</a>
			</div>
		        <div class="no-vote">
				<a onclick="makeVoteExterior(this)" style="cursor:pointer;" title="No gusta" >
					<i class="icon-no"></i>
	                                <h3>
	                                	<span><div style="display:inline" id="neg_1706563" onclick="makeVote('neg_1706563','/contenidos/2018/09/17/noticia_0012.html','0');" type="ranking" mode="negative-valorations" path="/contenidos/2018/09/17/noticia_0012.html">0</div></span>
	                                </h3>
	                        </a>
                        </div>
		</div>
	</div>

						
						</div>

						
							


















	







	<section class="comments" id="comentariosBox">
		<h2 class="title-comparteComentarios">Comparte tus comentarios</h2>
		
		<div class="formComment" id="cmt_form_7F8D27205A022E6EFCC97E699FA92F11" >


















	









	
		<script>
			function loadCaptchaOnFocus(idForm){ 
				if( $('body').hasClass('body-user-logged') ){
					var captchaBox = $("#comment-captcha_"+idForm).find(".form-control");
					publicationId = "18";
	
					if (captchaBox.length && captchaBox.hasClass("captcha_lazyload")) {
					    $.get('/system/modules/com.tfsla.diario.newsTags/elements/general/infotechnologyV2/captcha.jsp',{ captchaDivId:idForm, lazyload:'false', publication:publicationId }, function(data){      
				    		 captchaBox.html(data);
				    		 $("#input-captcha_"+idForm).html("<input type='text' name='j_captcha_response_"+idForm+"' id='j_captcha_response_"+idForm+"' class='form-control' placeholder='Ingresá el código' autocomplete='off'>");
						 $("#comment-captcha_"+idForm).show();
						 captchaBox.removeClass("captcha_lazyload");
					    });
					}				
				}
			}
			
			function recargarCaptcha(idForm){
				$.get('/system/modules/com.tfsla.diario.newsTags/elements/general/aperturaV2/captcha.jsp',{ captchaDivId:idForm}, function(data){    
					var captchaBox = $("#comment-captcha_"+idForm).find(".form-control");  
					captchaBox.html(data);
				});
			}
		</script>
		
	
	
	
		<div class="commment-tag first-caracters">
			<p>Sé el primero en comentar</p>
		</div>
	

	<div id="commment-error_frm_7F8D27205A022E6EFCC97E699FA92F11" class="commment-tag max-error" style="display:none;"><p></p></div>
	<div id="commment-sucess_frm_7F8D27205A022E6EFCC97E699FA92F11" class="commment-tag sucess-comment" style="display:none;"><p></p></div>
	
	<form method="POST" id="my-comment-form_frm_7F8D27205A022E6EFCC97E699FA92F11" class="text-comment" name="frm_7F8D27205A022E6EFCC97E699FA92F11" action="/negocios/Como-y-donde-te-ensenan-a-ser-en-emprendedor-en-la-Argentina-20180917-0012.html#comentarios">	
		<input type="hidden" name="urlComForm_frm_7F8D27205A022E6EFCC97E699FA92F11" id="urlComForm_frm_7F8D27205A022E6EFCC97E699FA92F11" value="/contenidos/2018/09/17/noticia_0012.html">
		<input type="hidden" name="parentid_frm_7F8D27205A022E6EFCC97E699FA92F11" id="parentid_frm_7F8D27205A022E6EFCC97E699FA92F11" value="0" > 
		<input type="hidden" name="idForm_frm_7F8D27205A022E6EFCC97E699FA92F11" id="idForm_frm_7F8D27205A022E6EFCC97E699FA92F11" value="frm_7F8D27205A022E6EFCC97E699FA92F11" > 
			
		<div class="container-text">
			<div class="comment-profile" style="display:none">
				<img class="data-name-alt data-img" src="" width="41" height="41" alt="" />
			</div>
			<textarea name="textoComentario_frm_7F8D27205A022E6EFCC97E699FA92F11" id="textoComentario_frm_7F8D27205A022E6EFCC97E699FA92F11" cols="2" onfocus="javascript:loadCaptchaOnFocus('frm_7F8D27205A022E6EFCC97E699FA92F11');" placeholder="Ingresa tú comentario" ></textarea>
		
			
				<div class="captcha-container" id="comment-captcha_frm_7F8D27205A022E6EFCC97E699FA92F11" idForm="frm_7F8D27205A022E6EFCC97E699FA92F11" style="display:none;">	
					<div class="captcha">
						<div id="input-captcha_frm_7F8D27205A022E6EFCC97E699FA92F11"></div>
						<a href="javascript:recargarCaptcha('frm_7F8D27205A022E6EFCC97E699FA92F11');" title="Cambiar Imagen"> 
							<img src="/arte/v2/captcha.png" alt="Cambiar Imagen" />
						</a>
						<div class="captcha-text form-control captcha_lazyload"></div>
					</div>
				</div>
			
		</div>     
		<button onclick="javascript:IT.comment.send( 'frm_7F8D27205A022E6EFCC97E699FA92F11' );return false;"><h2 class="title-enviarComentario">Enviar</h2></button>
	</form>
	
	
</div>
		
	        
		 
		
		<div id="element-comments">
			<div  id="cmtBox_1537561233592">


















	









</div>
		</div>
	</section>

						
		                            
						<section id="moreVideos">
			
							


















	




 


	
	
	



	
				
	
		<section class="more more-news">
			<h2 class="title-notasRelacionadas">Notas Relacionadas</h2>   
	
	
	
	      		<article class="video-elemnt" itemscope="" itemtype="http://schema.org/NewsArticle">
	      			<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop="mainEntityOfPage" content="http://www.infotechnology.com/negocios/Instalan-un-cajero-bitcoin-en-un-shopping-porteno-como-funciona-20180921-0002.html"/>
				
				
				<meta itemprop="datePublished" content="2018-09-21 09:51:47"/>
				<meta itemprop="dateModified" content="2018-09-21 09:51:00"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Infotechnology.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://www.infotechnology.com/arte/v2/logo.png" />
						<meta itemprop="width" content="141">
						<meta itemprop="height" content="84">
					</div>
				</div>
				<div class="image-container">
					
					
						
						
							
						
						
						<a href="/negocios/Instalan-un-cajero-bitcoin-en-un-shopping-porteno-como-funciona-20180921-0002.html" title="Instalan un cajero bitcoin en un shopping porteño: cómo funciona" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
							<meta itemprop="description" content='Instalan un cajero bitcoin en un shopping porteño: cómo funciona'>
							<meta itemprop="contentURL image" content='/__export/1537536279696/sites/revistait/img/2018/09/21/cajero-bitcoin-recoleta-1920_crop1537536279435.jpg'>
							<meta itemprop="url" content='https://www.infotechnology.com/__export/1537536279696/sites/revistait/img/2018/09/21/cajero-bitcoin-recoleta-1920_crop1537536279435.jpg'>
							<meta itemprop="height" content='380'>
							<meta itemprop="width" content='220'>
							<img itemprop="contentURL image" data-breakpoint src='/arte/v2/breakpoint.jpg' data-desktoplarge="/__export/1537536279696/sites/revistait/img/2018/09/21/cajero-bitcoin-recoleta-1920_crop1537536279435.jpg_2118629701.jpg" data-desktopmed="/__export/1537536279696/sites/revistait/img/2018/09/21/cajero-bitcoin-recoleta-1920_crop1537536279435.jpg_2118629701.jpg" data-desktopsmall="/__export/1537536279696/sites/revistait/img/2018/09/21/cajero-bitcoin-recoleta-1920_crop1537536279435.jpg_1868092253.jpg" data-tablet="/__export/1537536279696/sites/revistait/img/2018/09/21/cajero-bitcoin-recoleta-1920_crop1537536279435.jpg_474498951.jpg" data-mobile="/__export/1537536279696/sites/revistait/img/2018/09/21/cajero-bitcoin-recoleta-1920_crop1537536279435.jpg_1585062046.jpg" alt='Instalan un cajero bitcoin en un shopping porteño: cómo funciona' />
						</a>
					
					
					<span>
						<a href="/secciones/negocios/" title="Negocios">
							<span itemprop="articleSection">Negocios</span>
						</a>
					</span>
				</div>
				<a href="/negocios/Instalan-un-cajero-bitcoin-en-un-shopping-porteno-como-funciona-20180921-0002.html" title="Instalan un cajero bitcoin en un shopping porteño: cómo funciona">
					<h3 itemprop="headline">
						Instalan un cajero bitcoin en un shopping porteño: cómo funciona
					</h3>
				</a>
																
					
					 
					
					
						
							
							
								
								
																		
							
							
							
							<div itemprop="author" itemscope itemtype="http://schema.org/Person">
								<meta itemprop="name" content="PABLO &nbsp; LABARTA"/>
								<meta itemprop="sameAs" content="/staff/plabarta"/>
							</div>
						
					
					
				
				
	        	</article>
	

	
	
        

	
				
	
	
	
	      		<article class="video-elemnt" itemscope="" itemtype="http://schema.org/NewsArticle">
	      			<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop="mainEntityOfPage" content="http://www.infotechnology.com/negocios/Mercado-Pago-se-asocio-con-un-banco-para-que-puedas-invertir-desde--2-20180920-0006.html"/>
				
				
				<meta itemprop="datePublished" content="2018-09-20 03:45:32"/>
				<meta itemprop="dateModified" content="2018-09-20 03:45:00"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Infotechnology.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://www.infotechnology.com/arte/v2/logo.png" />
						<meta itemprop="width" content="141">
						<meta itemprop="height" content="84">
					</div>
				</div>
				<div class="image-container">
					
					
						
						
							
						
						
						<a href="/negocios/Mercado-Pago-se-asocio-con-un-banco-para-que-puedas-invertir-desde--2-20180920-0006.html" title="Mercado Pago se asoció con un banco para que puedas invertir desde $ 2" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
							<meta itemprop="description" content='Mercado Pago se asoció con un banco para que puedas invertir desde $ 2'>
							<meta itemprop="contentURL image" content='/__export/1533221834669/sites/revistait/img/2018/08/02/galperin_img_uno_crop_1392316073336_jpg_1913337537_crop1533221834181.jpg'>
							<meta itemprop="url" content='https://www.infotechnology.com/__export/1533221834669/sites/revistait/img/2018/08/02/galperin_img_uno_crop_1392316073336_jpg_1913337537_crop1533221834181.jpg'>
							<meta itemprop="height" content='380'>
							<meta itemprop="width" content='220'>
							<img itemprop="contentURL image" data-breakpoint src='/arte/v2/breakpoint.jpg' data-desktoplarge="/__export/1533221834669/sites/revistait/img/2018/08/02/galperin_img_uno_crop_1392316073336_jpg_1913337537_crop1533221834181.jpg_2118629701.jpg" data-desktopmed="/__export/1533221834669/sites/revistait/img/2018/08/02/galperin_img_uno_crop_1392316073336_jpg_1913337537_crop1533221834181.jpg_2118629701.jpg" data-desktopsmall="/__export/1533221834669/sites/revistait/img/2018/08/02/galperin_img_uno_crop_1392316073336_jpg_1913337537_crop1533221834181.jpg_1868092253.jpg" data-tablet="/__export/1533221834669/sites/revistait/img/2018/08/02/galperin_img_uno_crop_1392316073336_jpg_1913337537_crop1533221834181.jpg_474498951.jpg" data-mobile="/__export/1533221834669/sites/revistait/img/2018/08/02/galperin_img_uno_crop_1392316073336_jpg_1913337537_crop1533221834181.jpg_1585062046.jpg" alt='Mercado Pago se asoció con un banco para que puedas invertir desde $ 2' />
						</a>
					
					
					<span>
						<a href="/secciones/negocios/" title="Negocios">
							<span itemprop="articleSection">Negocios</span>
						</a>
					</span>
				</div>
				<a href="/negocios/Mercado-Pago-se-asocio-con-un-banco-para-que-puedas-invertir-desde--2-20180920-0006.html" title="Mercado Pago se asoció con un banco para que puedas invertir desde $ 2">
					<h3 itemprop="headline">
						Mercado Pago se asoció con un banco para que puedas invertir desde $ 2
					</h3>
				</a>
																
					
					 
					
					
					
						<div itemprop="author" itemscope itemtype="http://schema.org/Person">
							<meta itemprop="name" content="ANA CLARA PEDOTTI"/>
						</div>
					
				
				
	        	</article>
	

	
	
        

	
				
	
	
	
	      		<article class="video-elemnt" itemscope="" itemtype="http://schema.org/NewsArticle">
	      			<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop="mainEntityOfPage" content="http://www.infotechnology.com/negocios/SuperCEO-el-encuentro-anual-Pyme-con-foco-en-la-innovacion--20180920-0005.html"/>
				
				
				<meta itemprop="datePublished" content="2018-09-20 02:04:43"/>
				<meta itemprop="dateModified" content="2018-09-20 02:04:00"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Infotechnology.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://www.infotechnology.com/arte/v2/logo.png" />
						<meta itemprop="width" content="141">
						<meta itemprop="height" content="84">
					</div>
				</div>
				<div class="image-container">
					
					
						
						
							
						
						
						<a href="/negocios/SuperCEO-el-encuentro-anual-Pyme-con-foco-en-la-innovacion--20180920-0005.html" title="SuperCEO: el encuentro anual Pyme con foco en la innovación" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
							<meta itemprop="description" content='SuperCEO: el encuentro anual Pyme con foco en la innovación'>
							<meta itemprop="contentURL image" content='/__export/1537465741880/sites/revistait/img/2018/09/20/superceo.jpg'>
							<meta itemprop="url" content='https://www.infotechnology.com/__export/1537465741880/sites/revistait/img/2018/09/20/superceo.jpg'>
							<meta itemprop="height" content='380'>
							<meta itemprop="width" content='220'>
							<img itemprop="contentURL image" data-breakpoint src='/arte/v2/breakpoint.jpg' data-desktoplarge="/__export/1537465741880/sites/revistait/img/2018/09/20/superceo.jpg_2118629701.jpg" data-desktopmed="/__export/1537465741880/sites/revistait/img/2018/09/20/superceo.jpg_2118629701.jpg" data-desktopsmall="/__export/1537465741880/sites/revistait/img/2018/09/20/superceo.jpg_1868092253.jpg" data-tablet="/__export/1537465741880/sites/revistait/img/2018/09/20/superceo.jpg_474498951.jpg" data-mobile="/__export/1537465741880/sites/revistait/img/2018/09/20/superceo.jpg_1585062046.jpg" alt='SuperCEO: el encuentro anual Pyme con foco en la innovación' />
						</a>
					
					
					<span>
						<a href="/secciones/negocios/" title="Negocios">
							<span itemprop="articleSection">Negocios</span>
						</a>
					</span>
				</div>
				<a href="/negocios/SuperCEO-el-encuentro-anual-Pyme-con-foco-en-la-innovacion--20180920-0005.html" title="SuperCEO: el encuentro anual Pyme con foco en la innovación ">
					<h3 itemprop="headline">
						SuperCEO: el encuentro anual Pyme con foco en la innovación 
					</h3>
				</a>
																
					
					 
					
					
					
				
				
					<meta itemprop="author" content="Infotechnology.com"/>
				
	        	</article>
	

	
	
        

	
				
	
	
	

	
	
        
		</section>
	

							
							
								
								<!-- IFRAME TABOOLA -->
								<div id="taboola-below-article-thumbnails"></div>
								<script type="text/javascript">
								  window._taboola = window._taboola || [];
								  _taboola.push({
								    mode: 'alternating-thumbnails-a',
								    container: 'taboola-below-article-thumbnails',
								    placement: 'Below Article Thumbnails',
								    target_type: 'mix'
								  });
								</script>
							
							
			
							
						</section>
					</article> 
					<script>
						var arrPath = []
					</script>
			
					
					<aside class="sidebar" style="position:relative;" id="sidebarNota">
						


















	


























	





  



	
	
		
		

		<div class="banner-container-home">

	
			


















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<script type="text/javascript">eplAD4M("IT_Nota_Right1");</script>

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	


		</div>


	
	





















	





  



	
	
		
		

	
			


















	





<div class="news-sidebar emprendedores suscription">
	<div class="title-category">
		<h2 class="title-suscribirme">Suscribete al Newsletter</h2>
	</div>
	<article>
		<p>Recibí noticias en tu mail</p>
		<form method="POST" id="newsletter-form" class="suscribe-email" >
			<input type="Email" placeholder="Email" id="email-newsletter" name="email-newsletter" ></input>
			<button id="news-btn" onclick="javascript:IT.newsletter.send(this);return false;">Suscribirme</button>
		</form>
	</article>
</div>


	
	






















	





  



	
	
		
		

	
			


















	






	


















	







	
		
		<div class="news-sidebar ranking">
                        <div class="title-category">
                            <h2 class="title-lomasVisto">Lo más <span>visto</span></h2>
                        </div>

			
			
			
			
			
			
			

	
	
	
			
			
			
	
		    	

							
				<div class="mostread uno" >
			

			
	
				<meta itemprop="url" content="https://www.infotechnology.com/entreprenerds/Ellos-te-dan-una-mano-comprando-todas-las-ofertas-de-EE.UU.-y-te-lo-traen-en-5-dias-20180917-0004.html"/>
				<div class="left-image">
					<div class="circle-icon-little icon-sign">
						<span>1</span>
					</div>					
					
						
									
							
								
							
				
							<a href='/entreprenerds/Ellos-te-dan-una-mano-comprando-todas-las-ofertas-de-EE.UU.-y-te-lo-traen-en-5-dias-20180917-0004.html' title='Ellos te "dan una mano" comprando todas las ofertas de EE.UU. y te lo traen en 5 días' target='_self' itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
								<div class="layer-opacity"></div>
								<meta itemprop="description" content='Ellos te "dan una mano" comprando todas las ofertas de EE.UU. y te lo traen en 5 días'>
								<img itemprop="contentURL image url" data-breakpoint src='https://www.infotechnology.com/arte/breakpoint-infotechnology.jpg' 
								data-desktoplarge="https://www.infotechnology.com/__export/1537293259667/sites/revistait/img/2018/09/18/puerta_a_puerta.jpg_59246373.jpg" 
								data-desktopmed="https://www.infotechnology.com/__export/1537293259667/sites/revistait/img/2018/09/18/puerta_a_puerta.jpg_59246373.jpg" 
								data-desktopsmall="https://www.infotechnology.com/__export/1537293259667/sites/revistait/img/2018/09/18/puerta_a_puerta.jpg_59246373.jpg" alt='Ellos te "dan una mano" comprando todas las ofertas de EE.UU. y te lo traen en 5 días' />
							</a>
						
							
					
					
					
		
					
				</div>
				<div class="title-holder">
					<h2 class="title-static-ranking" itemprop="name headline">
						<a href="/entreprenerds/Ellos-te-dan-una-mano-comprando-todas-las-ofertas-de-EE.UU.-y-te-lo-traen-en-5-dias-20180917-0004.html" title='Ellos te "dan una mano" comprando todas las ofertas de EE.UU. y te lo traen en 5 días' target="_self">
							Ellos te "dan una mano" comprando todas las ofertas de EE.UU. y te lo traen en 5 días
						</a>
					</h2>
				</div>
		    	</div>
	
	
	
	
	
			
			
			
			
			
			
			

	
			
			
			
	
		    	

			

							
				<div class="mostread" >
			
	
				<meta itemprop="url" content="https://www.infotechnology.com/online/Alerta-pago-su-hotel-100-en-pesos-y-le-quisieron-cobrar-la-diferencia-en-dolares-20180917-0008.html"/>
				<div class="left-image">
					<div class="circle-icon-little icon-sign">
						<span>2</span>
					</div>					
					
						
									
							
								
							
				
							<a href='/online/Alerta-pago-su-hotel-100-en-pesos-y-le-quisieron-cobrar-la-diferencia-en-dolares-20180917-0008.html' title='Alerta: pagó su hotel 100% en pesos y le quisieron cobrar la diferencia en dólares' target='_self' itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
								<div class="layer-opacity"></div>
								<meta itemprop="description" content='Alerta: pagó su hotel 100% en pesos y le quisieron cobrar la diferencia en dólares'>
								<img itemprop="contentURL image url" data-breakpoint src='https://www.infotechnology.com/arte/breakpoint-infotechnology.jpg' 
								data-desktoplarge="https://www.infotechnology.com/__export/1537213020961/sites/revistait/img/2018/09/17/precio_hotel.jpg_246996002.jpg" 
								data-desktopmed="https://www.infotechnology.com/__export/1537213020961/sites/revistait/img/2018/09/17/precio_hotel.jpg_246996002.jpg" 
								data-desktopsmall="https://www.infotechnology.com/__export/1537213020961/sites/revistait/img/2018/09/17/precio_hotel.jpg_246996002.jpg" alt='Alerta: pagó su hotel 100% en pesos y le quisieron cobrar la diferencia en dólares' />
							</a>
						
							
					
					
					
		
					
				</div>
				<div class="title-holder">
					<h2 class="title-static-ranking" itemprop="name headline">
						<a href="/online/Alerta-pago-su-hotel-100-en-pesos-y-le-quisieron-cobrar-la-diferencia-en-dolares-20180917-0008.html" title='Alerta: pagó su hotel 100% en pesos y le quisieron cobrar la diferencia en dólares' target="_self">
							Alerta: pagó su hotel 100% en pesos y le quisieron cobrar la diferencia en dólares
						</a>
					</h2>
				</div>
		    	</div>
	
	
	
	
	
			
			
			
			
			
			
			

	
			
			
			
	
		    	

			

							
				<div class="mostread" >
			
	
				<meta itemprop="url" content="https://www.infotechnology.com/negocios/Las-razones-por-las-que-Amazon-quiere-instalarse-en-la-Argentina-pero-aun-duda-20180917-0003.html"/>
				<div class="left-image">
					<div class="circle-icon-little icon-sign">
						<span>3</span>
					</div>					
					
						
									
							
								
							
				
							<a href='/negocios/Las-razones-por-las-que-Amazon-quiere-instalarse-en-la-Argentina-pero-aun-duda-20180917-0003.html' title='Las razones por las que Amazon quiere instalarse en la Argentina pero aún duda' target='_self' itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
								<div class="layer-opacity"></div>
								<meta itemprop="description" content='Las razones por las que Amazon quiere instalarse en la Argentina pero aún duda'>
								<img itemprop="contentURL image url" data-breakpoint src='https://www.infotechnology.com/arte/breakpoint-infotechnology.jpg' 
								data-desktoplarge="https://www.infotechnology.com/__export/1537187318002/sites/revistait/img/2018/09/17/dcc170918-016f01_crop1537144821069_jpg_1913337537.jpg_246996002.jpg" 
								data-desktopmed="https://www.infotechnology.com/__export/1537187318002/sites/revistait/img/2018/09/17/dcc170918-016f01_crop1537144821069_jpg_1913337537.jpg_246996002.jpg" 
								data-desktopsmall="https://www.infotechnology.com/__export/1537187318002/sites/revistait/img/2018/09/17/dcc170918-016f01_crop1537144821069_jpg_1913337537.jpg_246996002.jpg" alt='Las razones por las que Amazon quiere instalarse en la Argentina pero aún duda' />
							</a>
						
							
					
					
					
		
					
				</div>
				<div class="title-holder">
					<h2 class="title-static-ranking" itemprop="name headline">
						<a href="/negocios/Las-razones-por-las-que-Amazon-quiere-instalarse-en-la-Argentina-pero-aun-duda-20180917-0003.html" title='Las razones por las que Amazon quiere instalarse en la Argentina pero aún duda' target="_self">
							Las razones por las que Amazon quiere instalarse en la Argentina pero aún duda
						</a>
					</h2>
				</div>
		    	</div>
	
	
	
	
	
			
			
			
			
			
			
			

	
			
			
			
	
		    	

			

							
				<div class="mostread" >
			
	
				<meta itemprop="url" content="https://www.infotechnology.com/online/Caso-De-la-Sota-la-tecnologia-podria-haber-evitado-el-accidente-20180916-0001.html"/>
				<div class="left-image">
					<div class="circle-icon-little icon-sign">
						<span>4</span>
					</div>					
					
						
									
							
								
							
				
							<a href='/online/Caso-De-la-Sota-la-tecnologia-podria-haber-evitado-el-accidente-20180916-0001.html' title='Caso De la Sota: la tecnología podría haber evitado el accidente' target='_self' itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
								<div class="layer-opacity"></div>
								<meta itemprop="description" content='Caso De la Sota: la tecnología podría haber evitado el accidente'>
								<img itemprop="contentURL image url" data-breakpoint src='https://www.infotechnology.com/arte/breakpoint-infotechnology.jpg' 
								data-desktoplarge="https://www.infotechnology.com/__export/1537132004655/sites/revistait/img/2018/09/16/tragedia-de-la-sota_crop1537132004391.jpg_246996002.jpg" 
								data-desktopmed="https://www.infotechnology.com/__export/1537132004655/sites/revistait/img/2018/09/16/tragedia-de-la-sota_crop1537132004391.jpg_246996002.jpg" 
								data-desktopsmall="https://www.infotechnology.com/__export/1537132004655/sites/revistait/img/2018/09/16/tragedia-de-la-sota_crop1537132004391.jpg_246996002.jpg" alt='Caso De la Sota: la tecnología podría haber evitado el accidente' />
							</a>
						
							
					
					
					
		
					
				</div>
				<div class="title-holder">
					<h2 class="title-static-ranking" itemprop="name headline">
						<a href="/online/Caso-De-la-Sota-la-tecnologia-podria-haber-evitado-el-accidente-20180916-0001.html" title='Caso De la Sota: la tecnología podría haber evitado el accidente' target="_self">
							Caso De la Sota: la tecnología podría haber evitado el accidente
						</a>
					</h2>
				</div>
		    	</div>
	
		</div>
	




	
	





















	





  



	
	
		
		

	
			


















	






	

















	







	
	
		<div class="news-sidebar apertura">
			<div class="title-category">
				<h2 class="title-ranking-mostRead">
					<a href="https://www.apertura.com/" target="_blank" title="Apertura" >
						Destacados de <span>Apertura</span>
					</a>
				</h2>
			</div>
	
		    	<article  class="first" >
			       	
				
				
			       	
				       	
						
										
						
								
						
						<a href="https://www.apertura.com/negocios/Electrodomesticos-con-el-dolar-a--40-las-ventas-se-derrumbaron-mas-de-un-30-20180920-0010.html" title="Electrodom&eacute;sticos: con el d&oacute;lar a $ 40, las ventas se derrumbaron m&aacute;s de un 30%" target="_blank">
							<div class="layer-opacity"></div>
							<img data-breakpoint src='https://www.apertura.com/arte/v2/breakpoint.jpg' data-desktoplarge="https://www.apertura.com/__export/1537491892853/sites/revistaap/img/2018/09/20/electrodomesticos_jpg_258117318_crop1537491892609.jpg_117913283.jpg" data-desktopmed="https://www.apertura.com/__export/1537491892853/sites/revistaap/img/2018/09/20/electrodomesticos_jpg_258117318_crop1537491892609.jpg_641818205.jpg" data-desktopsmall="https://www.apertura.com/__export/1537491892853/sites/revistaap/img/2018/09/20/electrodomesticos_jpg_258117318_crop1537491892609.jpg_1852526668.jpg"  title='Electrodom&eacute;sticos: con el d&oacute;lar a $ 40, las ventas se derrumbaron m&aacute;s de un 30%' />
						</a>
					
					       
			        <p>
			        	<a href="https://www.apertura.com/negocios/Electrodomesticos-con-el-dolar-a--40-las-ventas-se-derrumbaron-mas-de-un-30-20180920-0010.html" title="Electrodom&eacute;sticos: con el d&oacute;lar a $ 40, las ventas se derrumbaron m&aacute;s de un 30%" target="_blank">
			        		Electrodom&eacute;sticos: con el d&oacute;lar a $ 40, las ventas se derrumbaron m&aacute;s de un 30%
			        	</a>
			        </p>
		    	</article>
	
	
	
		    	<article >
			       	
				
				
			       		       
			        <p>
			        	<a href="https://www.apertura.com/realstate/Libertad-vende-el-Holiday-Inn-de-ciudad-de-Cordoba-20180920-0009.html" title="Libertad vende el Holiday Inn de ciudad de C&oacute;rdoba" target="_blank">
			        		Libertad vende el Holiday Inn de ciudad de C&oacute;rdoba
			        	</a>
			        </p>
		    	</article>
	
	
	
		    	<article >
			       	
				
				
			       		       
			        <p>
			        	<a href="https://www.apertura.com/negocios/Mas-automotrices-pisan-el-freno-por-la-caida-de-ventas-20180920-0008.html" title="M&aacute;s automotrices pisan el freno por la ca&iacute;da de ventas" target="_blank">
			        		M&aacute;s automotrices pisan el freno por la ca&iacute;da de ventas
			        	</a>
			        </p>
		    	</article>
	
		</div>
	




	
	





















	





  



	
	
		
		

		<div class="banner-container-home">

	
			


















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<script type="text/javascript">eplAD4M("IT_Nota_Right2");</script>

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	


		</div>


	
	





















	





  



	
	
		
		

		<div class="banner-container-home">

	
			


















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	


		</div>


	
	





















	





  



	
	
		
		

	
			


	
	





















	





  



	
	
		
		

	
			


	
	





















	





  



	
	
		
		

	
			


	
	





















	





  



	
	
		
		

	
			


	
	





















	





  



	
	
		
		

	
			


	
	
		
					</aside>
			
			</section>      
     			
                	<!--BANNER DESKTOP 1230X50  -->
			<div class="banner-container banner-desktop-full">
				


















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	

			</div>
			<!--FIN BANNER 1230x50-->
		
		</div><!--container-->  
	</div><!--wrapper-->
	
	


















	





<footer class="footer-news">
	<div class="wrapper">
		<ul class="menu-footer">
			<li><a href="#" onclick="javascript:IT.contacto.open(this);return false;" title="Contacto">Contacto</a></li>
			<li><a href="http://www.infotechnology.com/documentos/mediakit/iT_MEDIAKIT_2018.pdf" title="MediaKits: Revista y Online">MediaKits</a></li>
			<li><a href="/pages/quienes-somos.html" title="Quienes Somos">Quienes Somos</a></li>
			<li><a href="/pages/terminosycondiciones.html" title="Términos y Condiciones">Términos y Condiciones</a></li>
		</ul>
		<div class="brands">
			<a href="http://indigo.com.ar/" target="_blank" title="Indigo"><img class="indigo"  src="/arte/v2/indigo.png?__scale=w:60,h:18,t:2,c:transparent,q:80" width="60" height="18"></a>
			<a href="http://www.cms-medios.com/" target="_blank" title="Cms Medios"><img class="tfs"  src="/arte/v2/tfs.png?__scale=w:62,h:18,t:2,c:transparent,q:80" width="62" height="18"></a> 
		</div>
		<ul class="menu-footer right">
			<li><a href="http://www.cronista.com/" target="_blank" title="Cronista.com">Cronista.com</a></li>
			<li><a href="http://www.apertura.com/" target="_blank" title="Apertura.com">Apertura.com</a></li>
		</ul>
		<p>Infotechnology.com Todos los derechos reservados, Copyright 2016</p>
	</div>
</footer> 
		
	


















	







<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script src="https://cdn.jsdelivr.net/npm/js-cookie@2/src/js.cookie.min.js"></script>
<script src="https://code.jquery.com/ui/1.11.3/jquery-ui.min.js"></script>
<script>window.jQuery || document.write('<script src="/system/modules/com.tfsla.revista.it/resources/js/vendor/jquery-1.11.2.min.js"><\/script>')</script>
<script type="text/javascript" src="/__export/1476984150701/system/modules/com.tfsla.revista.it/resources/js/owl-carousel/owl.carousel.min.js"></script>
<script type="text/javascript" src="/__export/1476984150611/system/modules/com.tfsla.revista.it/resources/js/modernizr.min.js"></script>
<script type="text/javascript" src="/__export/1476984150578/system/modules/com.tfsla.revista.it/resources/js/main.js"></script>
<script type="text/javascript" src="/__export/1476984150326/system/modules/com.tfsla.revista.it/resources/js/homepage.js"></script>
<script type="text/javascript" src="/__export/1498590085172/system/modules/com.tfsla.revista.it/resources/js/swiper.min.js"></script>
<script type="text/javascript" src="/__export/1508437212776/system/modules/com.tfsla.revista.it/resources/js/moment.min.js"></script>
<script type="text/javascript" src="/__export/1476984150665/system/modules/com.tfsla.revista.it/resources/js/openauthorization.js"></script>
<script type="text/javascript" src="/__export/1537459584732/system/modules/com.tfsla.revista.it/resources/js/custom.js"></script>
<script type="text/javascript" src="/__export/1423870835000/system/modules/com.tfsla.diario.newsTags/resources/js/pollsFunctions.js"></script>
<script type="text/javascript" src="/__export/1524857308828/system/modules/com.tfsla.revista.it/resources/js/Push.js"></script>
<script type="text/javascript" src="/system/modules/com.tfsla.revista.it/resources/js/cache15.js"></script>
<!-- <script type="text/javascript" src="/system/modules/com.tfsla.revista.it/resources/js/unregister-sw.js"></script> -->




	<script type="text/javascript" src="/__export/1476984150504/system/modules/com.tfsla.revista.it/resources/js/jquery.hc-sticky.min.js"></script>
	<script type="text/javascript" src="/__export/1509647572380/system/modules/com.tfsla.revista.it/resources/js/infinitescroll.js"></script>
	<script type="text/javascript" src="/__export/1426602252000/system/modules/com.tfsla.diario.newsTags/resources/js/rankTagsFiller.js"></script>
	<script>

		$('.socialmedia-side').hcSticky({
			top: 100,
			innerSticker: '.circle-icon-little.fb',
			stickTo: '.article-container',
			wrapperClassName: 'wrapper-sticky-social',
			responsive: true
		});
		// Stop/Start sticky for socials
		var ancho = $(window).width();
		if(ancho <= 930){
			$('.socialmedia-side').hcSticky('off');
		}
		$(window).resize(function() {
			if($(window).width() <= 930){	
				$('.socialmedia-side').hcSticky('off');
			}
		});
		$(window).resize(function() {
			if($(window).width() > 930){	
				$('.socialmedia-side').hcSticky('on');
			}
		});
        </script> 











<!--
	<div style="visibility: hidden;">
		<script src="http://b.scorecardresearch.com/c2/6906413/cs.js#sitio_id=24630&path=/nota/"> </script>
	</div>
-->	
	
	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script>
<img src="/_req/sites/revistait/18/L2NvbnRlbmlkb3MvMjAxOC8wOS8xNy9ub3RpY2lhXzAwMTIuaHRtbA==" /></body>
</html>