


















	





		

<!DOCTYPE html>
<html class="no-js" lang="es">
<head>
	


















	












	<!-- MARFEEL -->
        <script data-cfasync='false' data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="bc.marfeelcache.com" src="https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js"></script>
        <!-- FIN MARFEEL -->
	<meta http-equiv="Content-type" content="text/html; charset=UTF-8"/>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no, initial-scale=1.0"/>
	<link rel="manifest" href="/manifest.json">
	
	
	<meta http-equiv="refresh" content="600">



	

	
		<title> El barbijo de Harvard que se prende cuando estás cerca de un infectado: cómo es y cuándo llega | Noticia de Labs | Infotechnology.com </title>
		<meta name="keywords" content=""/>
		<meta name="description" content='<p>Cient&iacute;ficos investigan integrar un sensor en las m&aacute;scaras protectoras para que informe de forma autom&aacute;tica si una persona est&aacute; contagiada. </p>
'>
		<meta name="GENERATOR" content="Infotechnology.com">
		<meta name="organization" content="Infotechnology.com"/>
		<meta name="Googlebot" content="all"/>
		<meta name="language" content="es_ES"/>
		<meta name="revisit-after" content="1 days">
		<meta name="Author" content="">
		<meta name="robots" content="index,follow">
		<meta name="classification" content="Noticias"/>
		
		<!--Author-->
		
			
			 
			
		
		
		
		
		<!--OpenGraph-->
		
		
		
		
		
	
		
			<meta property="og:title" content="El barbijo de Harvard que se prende cuando est&aacute;s cerca de un infectado: c&oacute;mo es y cu&aacute;ndo llega"/>
		
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://www.infotechnology.com/labs/El-barbijo-de-Harvard-que-se-prende-cuando-estas-cerca-de-un-infectado-como-es-y-cuando-llega-20200515-0003.html"/>
		
			<meta property="og:description" content="Cient&amp;iacute;ficos investigan integrar un sensor en las m&amp;aacute;scaras protectoras para que informe de forma autom&amp;aacute;tica si una persona est&amp;aacute; contagiada.&nbsp;"/>
		
		
		<meta property="og:locale" content="es_LA"/>
		<meta property="og:site_name" content="Infotechnology.com"/>
		
		
		
			
				<meta property="og:image" content="https://www.infotechnology.com/__export/1589547760214/sites/revistait/img/2020/05/15/5eb0449c204ad37f913b5fe7.jpg_2024461655.jpg"/>
			
		
		
		
		
		<!--Twitter cards-->
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:title" content="El barbijo de Harvard que se prende cuando estás cerca de un infectado: cómo es y cuándo llega">
		<meta name="twitter:image" content="https://www.infotechnology.com/arte/v2/logo.png">
		<meta name="twitter:site" content="@infotechnologycom">
		<meta name="twitter:creator" content="Infotechnology">
		<meta name="twitter:domain" content="https://www.infotechnology.com">
		<meta name="twitter:url" content="https://twitter.com/infotechnologycom">
		<meta name="twitter:description" content="Noticias y adelantos sobre tecnología, Internet, emprendedores e innovación. Con el respaldo de la revista Information Technology.">
		
		
		
			
				<meta property="twitter:image" content="https://www.infotechnology.com/__export/1589547760214/sites/revistait/img/2020/05/15/5eb0449c204ad37f913b5fe7.jpg"/>
			
		
		
		
		
		<link rel="canonical" href="http://www.infotechnology.com/labs/Como-es-el-nuevo-barbijo-tecnologico-que-hace-luces-cuando-esta-cerca-un-infectado-de-coronavirus-cuando-llega-aca-20200515-0003.html">
		<link rel="amphtml" href="https://www.infotechnology.com/amp/labs/El-barbijo-de-Harvard-que-se-prende-cuando-estas-cerca-de-un-infectado-como-es-y-cuando-llega-20200515-0003.html">
		
		
	
		
	<meta property="article:publisher" content="https://www.facebook.com/InfotechnologyCom"/>



	
	<!--FAVICON-->
	<link rel="apple-touch-icon-precomposed" href="/arte/v2/LogoIT.ico"/>
	<link rel="shortcut icon" href="/arte/v2/LogoIT.ico"/>
	<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.infotechnology.com/rss/feed.xml">	
	<!--FONTS-->
	<link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,700italic,600italic,400italic,300italic,200italic,900,700,600,300,200' rel='stylesheet' type='text/css'>
	
	<!--CSS GENERALES-->
	<link rel="stylesheet" href="/__export/1476984149958/system/modules/com.tfsla.revista.it/resources/css/normalize.min.css">
	<link rel="stylesheet" href="/__export/1529670611315/system/modules/com.tfsla.revista.it/resources/css/icons.css"/>
	<link rel="stylesheet" href="/__export/1476984150008/system/modules/com.tfsla.revista.it/resources/css/owl-carousel/owl.carousel.css"/>
	<link rel="stylesheet" href="/__export/1476984150063/system/modules/com.tfsla.revista.it/resources/css/owl-carousel/owl.theme.css"/>
	<link rel="stylesheet" href="/__export/1573823735909/system/modules/com.tfsla.revista.it/resources/css/style.min.css"/>
	<link rel="stylesheet" href="/__export/1567519300682/system/modules/com.tfsla.revista.it/resources/css/custom.css"/>
	
	<!--[if lt IE 9]>
            <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
            <script>window.html5 || document.write('<script src="js/vendor/html5shiv.js"><\/script>')</script>
        <![endif]-->
	
	
	
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-5W847J3');</script>
	<!-- End Google Tag Manager -->
	
	<!--JW PLAYER-->
	
		<script type="text/javascript" src="https://cdn.jwplayer.com/libraries/AqZBzabD.js"></script>

		
	
	
	
<!--
<script> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-15789202-3', 'auto'); 
ga('send', 'pageview'); 
</script> 
-->
<!--
<script type="text/javascript"> 
-->
    <!-- Cxense script begin --> 
<!--
    document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js"></scr' + 'ipt>'); 
</script> 

<script type="text/javascript"> 
	function getCookie(cname) {
	    var name = cname + "=";
	    var ca = document.cookie.split(';');
	    for(var i = 0; i <ca.length; i++) {
	        var c = ca[i];
	        while (c.charAt(0)==' ') {
	            c = c.substring(1);
	        }
	        if (c.indexOf(name) == 0) {
	            return c.substring(name.length,c.length);
	        }
	    }
	    return "";
	}
	
   	var cX = cX || {}; cX.callQueue = cX.callQueue || []; 
   	cX.callQueue.push(['setSiteId', '1144064162777410674' ]); 	

	var tmpExternalUserId = getCookie('logd'); 
	var externalUserId = tmpExternalUserId.replace('/','-'); //Fix "DAX" analytics parser problem
	
	if ( externalUserId != null && typeof(externalUserId)!="undefined") { 
		cX.callQueue.push(["addExternalId", { "id": externalUserId, "type": "ecc"}]);    
	}
	


   cX.callQueue.push(['invoke', function() { 
        CX_SEGMENTS = cX.getUserSegmentIds({ persistedQueryId: 'c55a1d5ca29bd6637745891ef0d44c9537a4fc0a'  }); 
      var eplanning=''; // INIT 
      eplanning = CX_SEGMENTS.join('|'); 

      // Deben tener jQuery, de lo contrario usen su funcion para actualizar la cookie 
      $.cookie("cxSegmentos", eplanning, { 
         expires: 180, 
         path: "/" 
      }); 
    }]); 

   cX.callQueue.push(['sendPageViewEvent']); 
</script> 
-->
<!-- Cxense script end —> 





<!-- Begin comScore Tag -->
<!--
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6906413" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6906413&cv=2.0&cj=1" />
</noscript>
-->
<!-- End comScore Tag -->
	
	
	<!-- Facebook Pixel Code --> 
	<!--
	<script> 
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? 
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; 
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, 
	document,'script','https://connect.facebook.net/en_US/fbevents.js'); 
	fbq('init', '1623191521297756'); 
	fbq('track', 'PageView'); 
	</script> 
	<noscript><img height="1" width="1" style="display:none" 
	src="https://www.facebook.com/tr?id=1623191521297756&ev=PageView&noscript=1" 
	/></noscript> 
	-->

	
	<script type="text/javascript"> var _rl_cn = _rl_cn || 0,_rl_ptc = ("https:" == window.location.protocol ? "https" : "http"); window._rl_ids = window._rl_ids || []; window._rely = window._rely || []; _rl_ids.push({pid:884,src:5}); _rely.send = _rely.send?_rely.send:function() {}; (function() { var rl = document.createElement("script"); rl.type = "text/javascript"; rl.async = true; rl.src = _rl_ptc + "://api.retargetly.com/loader?id=" + _rl_ids[_rl_ids.length-1].pid; rl.id = "rely-api-"+(_rl_cn++); var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(rl, s); })(); </script>
	
	<!--INFOTECHNOLOGY HEADER BIDDING SCRIPT-->
		<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/216041/360.js"></script>
		<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
	<!--FIN HEADER BIDDING SCRIPT-->
	
	<script src="https://i.e-planning.net/esb/4/1/3fb8/d37f4ac52d8ed08e/ctradepl.js"></script>

	
		
	
	
	
	   
	   	
	   
	   
		


















	






<!-- Inicio cod seccion AJAX V4 -->
<script language="JavaScript" type="text/javascript"><!--
var eplDoc = document; var eplLL = false;
var eS1 = 'us.img.e-planning.net';var eplArgs = { iIF:1,sV:schemeLocal() + "://ads.e-planning.net/" ,vV:"4",sI:"16483",sec:"Nota_IT",eIs:["IT_Nota_Right2","IT_Nota_Top_Right","IT_Nota_Left_300x250","IT_Nota_Header_728x90","IT_Nota_Right1","IT_Nota_Header_Mobile","IT_Nota_Middle1","Nota_IT_Flotante_1x1"] };
function eplCheckStart() {
                if (document.epl) {
                               var e = document.epl;
                               if (e.eplReady()) {
                                               return true;
                               } else {
                                               e.eplInit(eplArgs);
                                               if (eplArgs.custom) {
                                                               for (var s in eplArgs.custom) {
                                                                              document.epl.setCustomAdShow(s, eplArgs.custom[s]);
                                                               }
                                               }
                                               return e.eplReady();                    
                               }
                } else {
                               if (eplLL) return false;
                               if (!document.body) return false; var eS2; var dc = document.cookie;
                               var cookieName = ('https' === schemeLocal() ? 'EPLSERVER_S' : 'EPLSERVER') + '=';
                               var ci = dc.indexOf(cookieName);
                               if (ci != -1) {
                                               ci += cookieName.length; var ce = dc.indexOf(';', ci);
                                               if (ce == -1) ce = dc.length;
                                               eS2 = dc.substring(ci, ce);
                               }
                               var eIF = document.createElement('IFRAME');
                               eIF.src = 'about:blank'; eIF.id = 'epl4iframe'; eIF.name = 'epl4iframe';
                               eIF.width=0; eIF.height=0; eIF.style.width='0px'; eIF.style.height='0px';
                               eIF.style.display='none'; document.body.appendChild(eIF);
                              
                               var eIFD = eIF.contentDocument ? eIF.contentDocument : eIF.document;
                               eIFD.open();eIFD.write('<html><head><title>e-planning</title></head><bo'+'dy></bo'+'dy></html>');eIFD.close();
                               var s = eIFD.createElement('SCRIPT');
                               s.src = schemeLocal() + '://' + (eS2?eS2:eS1) +'/layers/epl-41.js';
                               eIFD.body.appendChild(s);
                               if (!eS2) {
                                               var ss = eIFD.createElement('SCRIPT');
                                               ss.src = schemeLocal() + '://ads.e-planning.net/egc/4/51f5';
                                               eIFD.body.appendChild(ss);
                               }
                               eplLL = true;
                               return false;
                }
}
eplCheckStart();
function eplSetAdM(eID,custF) {
                if (eplCheckStart()) {
                               if (custF) { document.epl.setCustomAdShow(eID,eplArgs.custom[eID]); }
                               document.epl.showSpace(eID);
                } else {
                               var efu = 'eplSetAdM("'+eID+'", '+ (custF?'true':'false') +');';
                               setTimeout(efu, 250);  
                }
}
function eplAD4M(eID,custF) {
                document.write('<div id="eplAdDiv'+eID+'"></div>');
                if (custF) {
                    if (!eplArgs.custom) { eplArgs.custom = {}; }
                    eplArgs.custom[eID] = custF;
                }
                eplSetAdM(eID, custF?true:false);
}
function schemeLocal() {
                if (document.location.protocol) {
                               protocol = document.location.protocol;
                } else {
                               protocol = window.top.location.protocol;
                }
                if (protocol) {
                               if (protocol.indexOf('https') !== -1) {
                                               return 'https';
                               } else {
                                               return 'http';
                               }
                }
}
//--></script>

<!-- Begin DAx ct.js import -->
<script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/6906413/ct.js"></script>
<!-- End DAx ct.js import -->

	
	
	 
		
		
		
	 


















	






<script>
	
	
	var ADALLOWED = "";
	var COMMENTCOUNT = ""; 
	

	function getNumbersInString(string) {
	  var tmp = string.split("");
	  var map = tmp.map(function(current) {
	    if (!isNaN(parseInt(current))) {
	      return current;
	    }
	  });
	
	  var numbers = map.filter(function(value) {
	    return value != undefined;
	  });
	
	  return numbers.join("");
	}
	

			

 	
 		window.dataLayer = window.dataLayer || [];
		
		
	 
		window.dataLayer.push({
			'event': 'articleProperty',
			'articleProperty': {
			'id': '202005130003',
			'title': 'El dólar blue sube y Bitcoin está en crisis: a cuánto se va el activo que usan los argentinos contra la inflación',
			'type':'NewsArticle',
			'authorNameFront': '',
			'authorName': 'mncastro',
			'authorId': '058e2594-1854-11e6-817a-f99b887f03b6',
			'category': 'online',
			'canonica': 'http://www.infotechnology.com/online/El-dolar-blue-sube-y-Bitcoin-esta-en-crisis-a-cuanto-se-va-el-activo-que-usan-los-argentinos-contra-la-inflacion-20200513-0003.html',
			'datePublished': 'Wed May 13 11:23:29 GMT-03:00 2020',
			}
		});
		
		console.log(window.dataLayer);

    
</script>	
	
	<!-- Begin Digital Analytix Tag --> 
	<script type="text/javascript"> 
	// <![CDATA[
	function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
	udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6906413&ns_site=infotechnology&name=Labs.nota.El barbijo de Harvard que se prende cuando estás cerca de un infectado: cómo es y cuándo llega');
	// ]]>
	</script>
	<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=6906413&ns_site=infotechnology&name=Labs.nota.El barbijo de Harvard que se prende cuando estás cerca de un infectado: cómo es y cuándo llega" height="1" width="1" alt="*"></p></noscript> 
	<!-- End Digital Analytix Tag -->
	
	
	


















	





<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/infotechnology/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
	
	
	<script src="https://i.e-planning.net/esb/4/1/3fb8/d37f4ac52d8ed08e/ctradepl.js"></script>

</head>
	<!--[if lt IE 8]>
		<p class="explorer-update">tú navegador no es compatible con ese sitio, por favor actualiza <a href="http://browsehappy.com/">Aquí</a></p>
	<![endif]-->	
	   
<body>	

	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5W847J3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	
	
	<!--ZOCALO SCRIPT INFOTECHNOLOGY -->
		<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
		<script class='__lxGc__' type='text/javascript'>
		((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_216041']=__lxGc__['s']['_216041']||{'b':{}})['b']['_642500']={'i':__lxGc__.b++};
		</script>
	<!--FIN DE ZOCALO SCRIPT-->

	


















	






	<div id="rep-comm" class="popup">
		<div class="modal">
			<div class="header-modal">
				<h2 class="title-reportComentarios">REPORTAR COMENTARIO</h2>
				<div class="close-button" onclick="javascript:IT.comment.reportclose();return false;">
					<h2>X</h2>
				</div>
			</div>
			
			<div class="container-modal">
				<form method="post" id="report-comment-form" name="reportarComentarioForm" action="/system/modules/com.tfsla.diario.newsTags/elements/comments/reportAbuse_infotechnologyV2.jsp">
					<h3>Estás reportando este comentario al equipo de <span>Infotechnology.</span><br>Todos los campos son obligatorios.</h3>
					
					<div class="container-label"> 
						<label for="Pregunta">¿Por qué quieres reportar este contenido?</label>
						
						<div class="select-element">
							<select name="motivoReporteComentario" id="motivoReporteComentario" class="selection" placeholder="Selecciona">
								<option value="">Selecciona</option>
								<option value="1">Abuso personal</option>
								<option value="2">Ofensivo</option>
								<option value="3">Lenguaje inapropiado</option>
								<option value="4">Datos erróneos</option>
								<option value="5">Spam</option>
								<option value="6">Copyrights</option>
								<option value="7">Asuntos legales</option>
							</select>
							<span><i class="icon-down"></i></span>
						</div>
					</div>
					
					<div class="container-label">
						<label for="Reporte">Agrega algo más al reporte</label>
						
						<textarea name="reporteAgregado" id="reporteAgregado" placeholder=""></textarea> 
					</div>
					
					<div class="container-buttons">
						<button onclick="javascript:IT.comment.reportsend();return false;">Enviar</button>
						<button onclick="javascript:IT.comment.reportclose();return false;">Cancelar</button>
					</div>
					
					<input id="idComentarioReportado" type="hidden" name="idComentarioReportado" value=""/>
				</form>
			</div>
		</div>
	</div>

		
	<div id="login"></div>
	<div id="twitter-email"></div>
	<div id="suscription-newsletter"></div>
	
	


















	





<!--==============================MODAAAAAAAAAAAAAAAAAAAAAL==============================0-->
<div id="contact-form" class="popup contact-form">
	<div class="modal">
		<div class="header-modal">
			<h2 class="title-contactoForm">CONTACTO</h2>
			
			<div class="close-button" onclick="javascript:IT.contacto.close(this);return false;">
				<h2>X</h2>
			</div>
		</div>
		
		<div class="container-modal">
			<form id="send-form" name="send-form" method="POST" action="/usuarios/sendContact.html">
				<h3>Ingresa tus datos</h3>
				<input type="text" placeholder="Nombre" id="name-contact" name="name-contact"></input>
				<input type="text" placeholder="Apellido" id="lastname-contact" name="lastname-contact"></input>
				<input type="email" placeholder="Email" id="email-contact" name="email-contact"></input>
				<input type="text" placeholder="Telefono" id="phone-contact" name="phone-contact"></input>
				
				<div class="termns">
					<p>Dirigido a:</p>
					<div class="checkbox-content">
						<span>
							<input type="checkbox" id="to-r-contact" name="to-r-contact"> 
						</span>
						<p>Redacción</p>
					</div>
					<div class="checkbox-content">
						<span>
							<input type="checkbox" id="to-c-contact" name="to-c-contact"> 
						</span>
						<p>Comercial</p>
					</div>
					<div class="checkbox-content">
						<span>
							<input type="checkbox" id="to-s-contact" name="to-s-contact"> 
						</span>
						<p>Suscripciones</p>
					</div>
					<textarea id="subject-contact" name="subject-contact"></textarea>
					
					<button onclick="javascript:IT.contacto.send(this);return false;">Enviar</button>
				</div>
			</form>
		</div>
	</div>
</div>
		

<div id="eurModal" class="popup popin-webusers2 popin-wall">
		<div class="modal">
			<div class="header-modal">
				<h2 class="title-iniciarSesion">Bienvenido</h2>				
			</div>
			<div class="container-modal">
				<div class="new-popup">
					<h2 class="title-new-popup">Para continuar con tu lectura, ingresá con una red social</h2>
					<p class="text-new-popup">No te pierdas de nada es <strong>Gratis!</strong></p>
				</div>
				<div class="content-instancias clearfix">										
					<div class="content-btn-wall">
						<div class="login-buttons">
							<h3>Entrar con</h3>
							<button class="facebook">Facebook</button>
							<button class="googleplus">Google Plus</button>
							<div class="conditions">							
								<p>
									<span class="content-checkox">
										<input type="checkbox" name="aceptarTerminos" id="aceptarTerminos">
										<label for="aceptarTerminos"></label>
									</span>
									<span class="text-aceptar-terms">He leído y acepto los <a href="https://www.infotechnology.com/pages/terminosycondiciones.html" target="_blank" title="Términos y Condiciones">términos y Condiciones</a></span>
									<div class="add-popin add-error" style="display:none;">Debe aceptar los términos para continuar</div>
									<div class="add-popin add-bienvenido" style="display:none;">Gracias por logearse en Infotechnology </div>		
								</p>
							</div>							
						</div>									 		
						
						 
					</div>
					
				</div>
				
			</div>
		</div>
	</div>
	


















	







<div id="test" style="display:none;">IT_Nota</div>

	<ins data-revive-zoneid="2433" data-revive-id="1cc6fd924369584af6e3764ee37b0e18"></ins>
	<script async src="//ads.latinongroup.com/delivery/asyncjs.php"></script>


<header class="site-header-it">
	


















	





<nav class="slide-menu">
	<ul>
		
			
			
			
			
				<li><a href="/online/" title="Online">Online</a></li>
			
		
			
			
			
			
		
			
			
			
			
				<li><a href="/gadgets/" title="Gadgets">Gadgets</a></li>
			
		
			
			
			
			
				<li><a href="/negocios/" title="Negocios">Negocios</a></li>
			
		
			
			
			
			
				<li><a href="/culturageek/" title="Conexión Geek">Conexión Geek</a></li>
			
		
			
			
			
			
		
			
			
			
			
				<li><a href="/entreprenerds/" title="Entreprenerds">Entreprenerds</a></li>
			
		
			
			
			
			
				<li><a href="/labs/" title="Labs">Labs</a></li>
			
		
			
			
			
			
		
			
			
			
			
		
			
			
			
			
		
			
			
			
			
		
			
			
			
			
				<li><a href="/agenda/" title="Agenda">Agenda</a></li>
			
		
	</ul>
</nav>
	
	


















	





<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5W847J3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	
	<div class="wrapper">
		<section class="top-header">
			<div class="header-logo-bar">
				<div class="content-logo-menu">
					<div class="menu-button"><em></em></div>
					<a href="https://www.infotechnology.com/index.html">
						<img class="logo" src="/export/sites/revistait/arte/v2/infotechnology.svg" width="168" height="28" alt="Infotechnology">
					</a>
					<div class="content-fecha-it">
						<span class="fecha-it" id="dia-it"></span>
					</div>
				</div>				
				<div class="content-right">
					
					<div class="login user-logged hide">
						<div id="showUserMenu" class="login-holder">
							<div class="login-profile">
								<img class="data-name-alt data-img" src="" width="41" height="41" alt=""/>
							</div>
						</div>
					</div>
					<div class='login user-notlogged' title='Ingresar'><div class='login-holder'><i class='icon-login'></i></div></div>
					
					<div class="search-bar">
						<i id="search" class="icon-search"></i>
					</div>
					<div class="social-media">
						<div class="circle-icon-little">
							<a rel="me nofollow" href="https://twitter.com/infotechnology" target="_blank"><i class="icon-twitter" alt="siguenos en Twitter" title="siguenos en Twitter"></i></a>
						</div>
						<div class="circle-icon-little">
							<a rel="me nofollow" href="https://www.facebook.com/InfotechnologyCom" target="_blank"><i class="icon-facebook" alt="siguenos en Facebook" title="siguenos en Facebook"></i></a>
						</div>
					</div>
				</div>
				<div class="banner-header">
					<a href="http://www.bdoargentina.com/" title="BDO Argentina" target="_blank">					
						<img class="lg-corporativo" src="/export/sites/revistait/arte/v2/logo_bdo_it_blanco.png_747849024.png" width="100" height="40" alt="BDO Argentina" width="100" height="40">
					</a>
					<!--<a href="https://www.ypf.com/infinia/paginas/la-nueva-nafta-inteligente-de-YPF.html?utm_source=cronista&utm_medium=display&utm_campaign=infinia&utm_content=logo-clickeable" target="_blank"  title="YPF">  
 
			            		<img class="lg-corporativo" src="https://www.cronista.com/arte/v2/sponsors/lg_ypf_white.svg" width="130" height="34" alt="YPF">
			            	</a>-->																														
					
				</div>							
				<!--MODULO BITCOIN-->
				
				<!--MODULO BITCOIN-->
			</div>
		</section>

	</div>
	<!-- Menu Logueado Open -->
        <section class="search-action" id="userMenu">
            <div class="bloqueLogueado">
            		<div class="text-login">
			    <p class="data-name"></p>                            
		        </div>
		        <div class="data-login">
                        	<a href="/usuarios/editar_perfil.html" class="miperfil" title="Perfil">Editar Perfil</a>
                        	<a href="#" class="logout" title="Salir">Salir</a>
                        </div>
		</div>
        </section>
	<section class="search-action" id="searchInput">
		<form action="javascript:IT.buscar.send();">
			<input type="text" name="q" id="q-search" placeholder="Qué buscás" autocomplete="off"/><button>Buscar</button>
		</form>
	</section>
	


















	





<nav class="header-nav">
	<ul>
		
			
				
					
						
						
						
						
						
						
							
								<li><a href="/gadgets/" target="_self" title="Mobile">Mobile</a></li>
							
						
						
						
					
				
					
						
						
						
						
						
						
							
								<li><a href="/culturageek/" target="_self" title="Conexión Geek">Conexión Geek</a></li>
							
						
						
						
					
				
					
						
						
						
						
						
						
							
								<li><a href="http://comparador.infotechnology.com/?utm_source=Header&utm_medium=link&utm_campaign=Comparador " target="_blank" title="Comparador de Planes">Comparador de Planes</a></li>
							
						
						
						
					
							
			
		
	</ul>
</nav>
</header>
			
    	<div class="wrapper">
        	<div class="container">  
        		<div class="banner-container">	
				


















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<script type="text/javascript">eplAD4M("IT_Nota_Header_728x90");</script>

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	

			</div>
			
			<section class="article-wrapper" id="articuloNota" itemscope itemtype="http://schema.org/Article">
			
			

				
				
				<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop='url' content='https://www.infotechnology.com/labs/El-barbijo-de-Harvard-que-se-prende-cuando-estas-cerca-de-un-infectado-como-es-y-cuando-llega-20200515-0003.html'/>
				<meta itemprop="interactionCount" content="UserComments:0"/>	
				<meta itemprop="articleSection" content="Labs"/>	
				<meta itemprop="mainEntityOfPage" content="http://www.infotechnology.com/labs/Como-es-el-nuevo-barbijo-tecnologico-que-hace-luces-cuando-esta-cerca-un-infectado-de-coronavirus-cuando-llega-aca-20200515-0003.html"/>
				
				
				
				<meta itemprop="datePublished" content="2020-05-15 10:18:00"/>
				<meta itemprop="dateModified" content="2020-05-15 10:19:23"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Apertura.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://www.infotechnology.com/arte/v2/logo.png"/>
						<meta itemprop="width" content="168">
						<meta itemprop="height" content="28">
					</div>
				</div>



					
					
						
							
								
							
						
						
					






				
					
					
					
					
					
					
										
					<article class="article-new " id="article-1" data-title="El barbijo de Harvard que se prende cuando estás cerca de un infectado: cómo es y cuándo llega" data-pathFriendly="/labs/El-barbijo-de-Harvard-que-se-prende-cuando-estas-cerca-de-un-infectado-como-es-y-cuando-llega-20200515-0003.html">
						
						<div class="banner-container banner-300-mobile">	
							


















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<script type="text/javascript">eplAD4M("IT_Nota_Header_Mobile");</script>

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	

						</div>
						
						<blockquote class="blockquote-title">
							
							
							
												

							<div class="category">
								<span><em>Labs</em></span>
							</div>
							
							<!--CHAPITA APERTURA DE NEGOCIO-->
								
							<!--FIN CHAPITA APERTURA DE NEGOCIO-->
							
								<h1 itemprop="headline">El barbijo de Harvard que se prende cuando estás cerca de un infectado: cómo es y cuándo llega</h1>
							
							
							
							
							
								<em itemprop="description alternativeHeadline"><p>Cient&iacute;ficos investigan integrar un sensor en las m&aacute;scaras protectoras para que informe de forma autom&aacute;tica si una persona est&aacute; contagiada. </p>
</em>
							
							
							
																				
									
									 
									
									
									
									
								
							
							
							
								
								
												
								<span> 15 de Mayo  2020 </span>
								
							
						</blockquote>
						
						
							


















	






	
	
	
		
	
		 
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
		
			
				
			
				
			
			
			<div class="image-container " itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="description" content='El barbijo de Harvard que se prende cuando estás cerca de un infectado: cómo es y cuándo llega'>
				<meta itemprop="contentURL image" content='/__export/1589547760214/sites/revistait/img/2020/05/15/5eb0449c204ad37f913b5fe7.jpg'>
				<meta itemprop="url" content='https://www.infotechnology.com/__export/1589547760214/sites/revistait/img/2020/05/15/5eb0449c204ad37f913b5fe7.jpg'>
				<meta itemprop="height" content='875'>
				<meta itemprop="width" content='490'>
				
				<img itemprop="contentURL image" data-breakpoint src='/arte/v2/breakpoint.jpg' data-desktoplarge="/__export/1589547760214/sites/revistait/img/2020/05/15/5eb0449c204ad37f913b5fe7.jpg_1484051676.jpg" data-desktopmed="/__export/1589547760214/sites/revistait/img/2020/05/15/5eb0449c204ad37f913b5fe7.jpg_667465578.jpg" data-desktopsmall="/__export/1589547760214/sites/revistait/img/2020/05/15/5eb0449c204ad37f913b5fe7.jpg_752370085.jpg" data-tablet="/__export/1589547760214/sites/revistait/img/2020/05/15/5eb0449c204ad37f913b5fe7.jpg_213810771.jpg" data-mobile="/__export/1589547760214/sites/revistait/img/2020/05/15/5eb0449c204ad37f913b5fe7.jpg_1917179645.jpg" alt='El barbijo de Harvard que se prende cuando estás cerca de un infectado: cómo es y cuándo llega'/>

				
				
				<div class="bottom-title">
					
				</div>
			</div>
		
	 

						
											
						


















	








	
	
	
	<script type="text/javascript">
		var myString = 'El barbijo de Harvard que se prende cuando est&aacute;s cerca de un infectado: c&oacute;mo es y cu&aacute;ndo llega';
		var encodedString = encodeURIComponent(myString);
	</script>
	
	
	<div class="socialmedia-side" id="#socialMediaContainer">
		<div class="floating-icons" id="#iconosSocialMedia">
		   	<div class="circle-icon-little fb">
			        <a href="#" onclick="javascript:IT.event.send('facebook','/labs/El-barbijo-de-Harvard-que-se-prende-cuando-estas-cerca-de-un-infectado-como-es-y-cuando-llega-20200515-0003.html');window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.infotechnology.com/labs/El-barbijo-de-Harvard-que-se-prende-cuando-estas-cerca-de-un-infectado-como-es-y-cuando-llega-20200515-0003.html','Comparte en Facebook','location=no,toolbar=no,width=350,height=250');return false;" title="Compartir en Facebook">
			        	<i class="icon-facebook"></i>
			        </a>
			</div>
		    	<div class="circle-icon-little tw">
			        <a href="#" onclick="javascript:IT.event.send('twitter','/labs/El-barbijo-de-Harvard-que-se-prende-cuando-estas-cerca-de-un-infectado-como-es-y-cuando-llega-20200515-0003.html');var encodedString = encodeURIComponent('El barbijo de Harvard que se prende cuando est&aacute;s cerca de un infectado: c&oacute;mo es y cu&aacute;ndo llega');window.open('https://twitter.com/share?text='+encodedString+'&url=https://www.infotechnology.com/labs/El-barbijo-de-Harvard-que-se-prende-cuando-estas-cerca-de-un-infectado-como-es-y-cuando-llega-20200515-0003.html','Comparte en Twitter','location=no,toolbar=no,width=350,height=350');return false;" title="Compartir en Twitter">
			        	<i class="icon-twitter"></i>
			        </a>
		    	</div>
		    	<div class="circle-icon-little in">
			        <a href="#" onclick="javascript:IT.event.send('linkedin','/labs/El-barbijo-de-Harvard-que-se-prende-cuando-estas-cerca-de-un-infectado-como-es-y-cuando-llega-20200515-0003.html');window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://www.infotechnology.com/labs/El-barbijo-de-Harvard-que-se-prende-cuando-estas-cerca-de-un-infectado-como-es-y-cuando-llega-20200515-0003.html','Comparte en Linkedin','location=no,toolbar=no,width=450,height=450');return false;" title="Compartir en Linkedin">
			        	<i class="icon-linkedin"></i>
			        </a>
		    	</div>
		   	<div class="circle-icon-little">
			        <a href="#comentariosBox">
			        	<i class="icon-login"></i>
			        </a>
		    	</div>
		    	<div class="circle-icon-little icon-whatsapp-container wa">
			        <a href=whatsapp://send?text=https://www.infotechnology.com/labs/El-barbijo-de-Harvard-que-se-prende-cuando-estas-cerca-de-un-infectado-como-es-y-cuando-llega-20200515-0003.html><i class="icon-whatsapp"></i></a>
		    	</div>
		    	<div class="circle-icon-little gp">
			       	<a href="#" onclick="javascript:IT.event.send('google+','/labs/El-barbijo-de-Harvard-que-se-prende-cuando-estas-cerca-de-un-infectado-como-es-y-cuando-llega-20200515-0003.html');window.open('https://plus.google.com/share?url=https://www.infotechnology.com/labs/El-barbijo-de-Harvard-que-se-prende-cuando-estas-cerca-de-un-infectado-como-es-y-cuando-llega-20200515-0003.html','Comparte en Google +','location=no,toolbar=no,width=450,height=540');return false;" title="Compartir en Google">
			       		<i class="icon-google-plus"></i>
			       	</a>
		    	</div>
		</div>
	</div>	

	
						<div class="article-container" itemprop="articleBody">
							
								
								
								<p><strong>Científicos del <a href="https://www.infotechnology.com/online/El-MIT-lanzo-cursos-gratis-y-con-certificado-hay-de-todo-y-te-sirve-para-pelear-mejor-sueldo-20200506-0002.html" target="_blank">MIT</a> y de <a href="https://www.infotechnology.com/online/China-y-Harvard-confirman-que-existe-una-nueva-forma-de-contagio-nadie-la-vio-y-mete-miedo-a-todo-el-mundo-20200427-0008.html" target="_blank">Harvard</a> trabajan para integrar un sensor en los <a href="https://www.infotechnology.com/online/Encontraron-otro-foco-de-contagio-del-coronavirus-que-casi-nadie-cuida-cual-es-y-porque-el-barbijo-no-es-suficiente-20200511-0009.html" target="_blank">barbijos</a> para que detecten y emitan un alerta automático si la persona está contagiada o en contacto con COVID-19.</strong></p>
								
								
								
									
									
								
								
								
								
								
							
								
								
								<p>Hace seis años, un equipo del laboratorio de bioingeniería del MIT y Harvard une fuerzas para crear un sensor que pueda detectar la presencia del virus del <strong>Zika </strong>y <strong>Ébola</strong>. <strong>Hoy, investigan para adaptar este prototipo para servir&nbsp;la pandemia de coronavirus.</strong></p>
								
								
								
									
									
								
								
								
								
								
									<div class="banner-container banner-300-movil banner-desktop-full">
										


















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<script type="text/javascript">eplAD4M("IT_Nota_Left_300x250");</script>

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	

									</div>
								
							
								
								
								<p><strong>“Es de fácil uso, porque <a href="https://www.infotechnology.com/online/Como-ponerse-bien-el-barbijo-casero-para-no-enfermarse-al-salir-de-casa-el-paso-a-paso-20200415-0008.html" target="_blank">todos usamos barbijos</a> en plena pandemia. Es un sistema más, que se complementa con otros mecanismos</strong>”, explicó Jim Collins, investigador del MIT. Los sensores serán capaces de detectar el virus a través de su genoma RNA o por la detección del ADN del virus.</p>
								
								
								
									
									
								
								
								
								
								
							
								
								
								<p><strong>Buscan incorporar un sensor en los <a href="https://www.infotechnology.com/online/Como-desbloquear-el-celular-con-el-barbijo-no-te-reconoce-pero-hay-un-truco-para-zafar-20200420-0004.html" target="_blank">barbijos</a> que se active de forma rápida y automática por la respiración o a través de partículas de saliva, si la persona está infectada de SARS-CoV-2.</strong> Si da positivo, el sensor emite una alerta invisible al ojo humano pero visible, por ejemplo, con una <strong>luz fluorescente.</strong></p>
								
								
								
									
									
										


















	




 








	
	
	
	

		
			
			
	
				
				
				
				<article title="" class="nota-relacionada-parrafo clearfix">
				    <div class="data-nota-relacionada">
				    	 <div class="data-entry-nota-relacionada" style="display:none;"> 
				    	 
				    	 	
				        	<a href="/labs/Segun-un-estudio-el-99-de-los-infectados-de-coronavirus-va-a-generar-inmunidad-porque-cambia-los-planes-de-todo-el-mundo-20200515-0004.html" target="_blank" class="">
				        		<img class="icon-relacionada" src="https://www.cronista.com/__export/1526483030687/sites/diarioelcronista/arte/v2/favicon/Cronista-60x60.png" width="55" height="55">
				        	</a>
				        	
				        		
				        											
								
								
								
								
								
								
				        		
				        	
				        	
				        </div>
				        
				        
				        	
				        		<a target="_self" class="a-img-relacionada-parrafo pull-left">
				        			<img class="img-relacionada-parrafo" src="/__export/1585313786449/sites/revistait/img/2020/03/27/xskynews-virus-graphic-coronavirus_4917796.jpg_498369316.jpg.pagespeed.ic.faYO9UQuw1.jpg" width="87" height="87">
				        		</a>
				        	
				        	        
				        
				         
				       
			        	<h2 style=" margin: 0px 7px 4px 7px;">Mirá también</h2>     		        	
			
				        <h2 class="title-nota-relacionada">
				            <a href="/labs/Segun-un-estudio-el-99-de-los-infectados-de-coronavirus-va-a-generar-inmunidad-porque-cambia-los-planes-de-todo-el-mundo-20200515-0004.html?utm_source=related_paragraph&utm_medium=cms&utm_campaign=nota_relacionada">
				                Según un estudio, el 99% de los infectados de coronavirus va a generar inmunidad: porqué cambia los planes de todo el mundo
				            </a>
				        </h2>
				        
				        
						
						
						
						<div class="description-nota-relacionada">
							Los investigadores del Hospital Monte Sina&iacute; de Nueva York esperan que las personas infectadas generen cierta inmunidad con la aparici&oacute;n de esos anticuerpos.
						</div>
					
				        
				    </div>
			     </article>
			
			
			
		
	
	
	

	
	
	
	
	
	

	
	
	
	
	
	

	
	
	
	
	
	

	
	
	
	
	
	

									
									
									
									
									
								
								
								
								
								
							
								
								
								<p>En las últimas semanas,<strong> su equipo estuvo probando la habilidad del sensor para detectar el virus con una pequeña muestra de saliva.</strong></p>
								
								
								
									
									
								
								
								
								
								
							
								
								
								<p><strong>Los sensores necesitan dos cosas para ser activados:</strong> humedad, que nuestros cuerpos desprenden naturalmente a través de <strong>partículas respiratorias </strong>como <strong>moco </strong>o <strong>saliva</strong>. En segundo lugar, <strong>necesitan detectar la secuencia genética de un virus.</strong></p>
								
								
								
									
									
								
								
								
								
								
							
								
								
								<p><strong>Esto podría facilitar la identificación de casos y contener uno de los grandes problemas de esta pandemia, el contagio comunitario.</strong></p>
								
								
								
									
									
								
								
								
								
								
							
								
								
								<p><strong>“Los hospitales podrían utilizarlo para que los pacientes esperen mientras se realiza un diagnóstico previo”, </strong>aseveró el investigador del laboratorio de Bioingeniería del MIT.</p>
								
								
								
									
									
								
								
								
								
								
							
								
								
								<p><strong>El proyecto comenzó en 2014 y sigue en “las primeras etapas”</strong>: siguen <strong>experimentando </strong>con el <strong>diseño </strong>del barbijo y con la <strong>sensibilidad</strong> del <strong>sensor</strong>.&nbsp;Los investigadores del MIT y Harvard&nbsp;publicaron su investigación&nbsp;en la máscara en 2016, después de que adaptaron la tecnología para abordar el virus del Zika.</p>
								
								
								
									
									
								
								
								
								
								
							
							
							<br>
							
							


















	






	

							
							<br>
							
							
							
							
							
							
								


















	






													
		
		 
		
		
		
		
			<meta itemprop="author" content="Apertura.com"/>
		
	

							
							
							


















	







	
		
			<div class="tags">
			<meta itemprop="keywords" content="">
				<p>
					<strong>Tags:</strong>
		
					
					
					
					<a href="/tags/todas/barbijo/1" title="barbijo">
						
						barbijo
					</a>
					
		
	
		
					
					
					
					<a href="/tags/todas/coronavirus/1" title="coronavirus">
						
						coronavirus
					</a>
					
		
	
		
					
					
					
					<a href="/tags/todas/covid-19/1" title="Covid-19">
						
						Covid-19
					</a>
					
		
	
		
					
					
					
					<a href="/tags/todas/sars-cov-2/1" title="SARS-CoV-2">
						
						SARS-CoV-2
					</a>
					
		
	
		
					
					
					
					<a href="/tags/todas/pandemia/1" title="pandemia">
						
						pandemia
					</a>
					
		
	
		
					
					
					
					<a href="/tags/todas/mit/1" title="MIT">
						
						MIT
					</a>
					
		
	
		
					
					
					
					<a href="/tags/todas/harvard/1" title="Harvard">
						
						Harvard
					</a>
					
		
				</p>
			</div>
		
	

							
							
							
														
								


















	



      	 



	<div class="vote-container" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
		<meta itemprop="ratingCount" content="4"/>
		<meta itemprop="ratingValue" content="4"/>
		<meta itemprop="bestRating" content="500"/>
		<meta itemprop="worstRating" content="0"/>
		
		<div class="vote">
			<h2 class="title-tegustoNota">¿Te gustó la nota?</h2>
			
			<div class="yes-vote">
				<a onclick="makeVoteExterior(this)" style="cursor:pointer;" title="Me gusta">
	         			<i class="icon-yes"></i>
					<h3>
						<span><div style="display:inline" id="pos_10735" onclick="makeVote('pos_10735','/contenidos/2020/05/15/noticia_0003.html','1');" type="ranking" mode="positive-valorations" path="/contenidos/2020/05/15/noticia_0003.html">0</div></span>
					</h3>
				</a>
			</div>
		        <div class="no-vote">
				<a onclick="makeVoteExterior(this)" style="cursor:pointer;" title="No gusta">
					<i class="icon-no"></i>
	                                <h3>
	                                	<span><div style="display:inline" id="neg_10736" onclick="makeVote('neg_10736','/contenidos/2020/05/15/noticia_0003.html','0');" type="ranking" mode="negative-valorations" path="/contenidos/2020/05/15/noticia_0003.html">0</div></span>
	                                </h3>
	                        </a>
                        </div>
		</div>
	</div>

							

						
						</div>

						
							


















	






	<section class="comments" id="comentariosBox">
		<h2 class="title-comparteComentarios">Comparte tus comentarios</h2>
		
		<div class="formComment" id="cmt_form_7B774B9EB26FFFC7A94FEF265CE7D0A7">


















	









	
		<script>
			function loadCaptchaOnFocus(idForm){ 
				if( $('body').hasClass('body-user-logged') ){
					var captchaBox = $("#comment-captcha_"+idForm).find(".form-control");
					publicationId = "18";
	
					if (captchaBox.length && captchaBox.hasClass("captcha_lazyload")) {
					    $.get('/system/modules/com.tfsla.diario.newsTags/elements/general/infotechnologyV2/captcha.jsp',{ captchaDivId:idForm, lazyload:'false', publication:publicationId }, function(data){      
				    		 captchaBox.html(data);
				    		 $("#input-captcha_"+idForm).html("<input type='text' name='j_captcha_response_"+idForm+"' id='j_captcha_response_"+idForm+"' class='form-control' placeholder='Ingresá el código' autocomplete='off'>");
						 $("#comment-captcha_"+idForm).show();
						 captchaBox.removeClass("captcha_lazyload");
					    });
					}				
				}
			}
			
			function recargarCaptcha(idForm){
				$.get('/system/modules/com.tfsla.diario.newsTags/elements/general/aperturaV2/captcha.jsp',{ captchaDivId:idForm}, function(data){    
					var captchaBox = $("#comment-captcha_"+idForm).find(".form-control");  
					captchaBox.html(data);
				});
			}
		</script>
		
	
	
	
		<div class="commment-tag first-caracters">
			<p>Sé el primero en comentar</p>
		</div>
	

	<div id="commment-error_frm_7B774B9EB26FFFC7A94FEF265CE7D0A7" class="commment-tag max-error" style="display:none;"><p></p></div>
	<div id="commment-sucess_frm_7B774B9EB26FFFC7A94FEF265CE7D0A7" class="commment-tag sucess-comment" style="display:none;"><p></p></div>
	
	<form method="POST" id="my-comment-form_frm_7B774B9EB26FFFC7A94FEF265CE7D0A7" class="text-comment" name="frm_7B774B9EB26FFFC7A94FEF265CE7D0A7" action="/labs/El-barbijo-de-Harvard-que-se-prende-cuando-estas-cerca-de-un-infectado-como-es-y-cuando-llega-20200515-0003.html#comentarios">	
		<input type="hidden" name="urlComForm_frm_7B774B9EB26FFFC7A94FEF265CE7D0A7" id="urlComForm_frm_7B774B9EB26FFFC7A94FEF265CE7D0A7" value="/contenidos/2020/05/15/noticia_0003.html">
		<input type="hidden" name="parentid_frm_7B774B9EB26FFFC7A94FEF265CE7D0A7" id="parentid_frm_7B774B9EB26FFFC7A94FEF265CE7D0A7" value="0"> 
		<input type="hidden" name="idForm_frm_7B774B9EB26FFFC7A94FEF265CE7D0A7" id="idForm_frm_7B774B9EB26FFFC7A94FEF265CE7D0A7" value="frm_7B774B9EB26FFFC7A94FEF265CE7D0A7"> 
			
		<div class="container-text">
			<div class="comment-profile" style="display:none">
				<img class="data-name-alt data-img" src="" width="41" height="41" alt=""/>
			</div>
			<textarea name="textoComentario_frm_7B774B9EB26FFFC7A94FEF265CE7D0A7" id="textoComentario_frm_7B774B9EB26FFFC7A94FEF265CE7D0A7" cols="2" onfocus="javascript:loadCaptchaOnFocus('frm_7B774B9EB26FFFC7A94FEF265CE7D0A7');" placeholder="Ingresa tú comentario"></textarea>
		
			
				<div class="captcha-container" id="comment-captcha_frm_7B774B9EB26FFFC7A94FEF265CE7D0A7" idForm="frm_7B774B9EB26FFFC7A94FEF265CE7D0A7" style="display:none;">	
					<div class="captcha">
						<div id="input-captcha_frm_7B774B9EB26FFFC7A94FEF265CE7D0A7"></div>
						<a href="javascript:recargarCaptcha('frm_7B774B9EB26FFFC7A94FEF265CE7D0A7');" title="Cambiar Imagen"> 
							<img src="/arte/v2/xcaptcha.png.pagespeed.ic.XgOZ3oAKJc.png" alt="Cambiar Imagen"/>
						</a>
						<div class="captcha-text form-control captcha_lazyload"></div>
					</div>
				</div>
			
		</div>     
		<button onclick="javascript:IT.comment.send( 'frm_7B774B9EB26FFFC7A94FEF265CE7D0A7' );return false;"><h2 class="title-enviarComentario">Enviar</h2></button>
	</form>
	
	
</div>
		
	        
		 
		
		<div id="element-comments">
			<div id="cmtBox_1589552186389">


















	









</div>
		</div>
	</section>




						
		                            
						<section id="moreVideos">
			
							


















	




 


	
	
	



	
				
	
		<section class="more more-news">
			<h2 class="title-notasRelacionadas">Notas Relacionadas</h2>   
	
	
	
	      		<article class="video-elemnt" itemscope="" itemtype="http://schema.org/NewsArticle">
	      			<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop="mainEntityOfPage" content="http://www.infotechnology.com/labs/Segun-un-estudio-el-99-de-los-infectados-de-coronavirus-va-a-generar-inmunidad-porque-cambia-los-planes-de-todo-el-mundo-20200515-0004.html"/>
				
				
				<meta itemprop="datePublished" content="2020-05-15 10:38:20"/>
				<meta itemprop="dateModified" content="2020-05-15 10:38:00"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Infotechnology.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://www.infotechnology.com/arte/v2/logo.png"/>
						<meta itemprop="width" content="141">
						<meta itemprop="height" content="84">
					</div>
				</div>
				<div class="image-container">
					
					
						
						
							
						
						
						<a href="/labs/Segun-un-estudio-el-99-de-los-infectados-de-coronavirus-va-a-generar-inmunidad-porque-cambia-los-planes-de-todo-el-mundo-20200515-0004.html" title="Según un estudio, el 99% de los infectados de coronavirus va a generar inmunidad: porqué cambia los planes de todo el mundo" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
							<meta itemprop="description" content='Según un estudio, el 99% de los infectados de coronavirus va a generar inmunidad: porqué cambia los planes de todo el mundo'>
							<meta itemprop="contentURL image" content='/__export/1585313786449/sites/revistait/img/2020/03/27/skynews-virus-graphic-coronavirus_4917796.jpg'>
							<meta itemprop="url" content='https://www.infotechnology.com/__export/1585313786449/sites/revistait/img/2020/03/27/skynews-virus-graphic-coronavirus_4917796.jpg'>
							<meta itemprop="height" content='380'>
							<meta itemprop="width" content='220'>
							<img itemprop="contentURL image" data-breakpoint src='/arte/v2/breakpoint.jpg' data-desktoplarge="/__export/1585313786449/sites/revistait/img/2020/03/27/skynews-virus-graphic-coronavirus_4917796.jpg_2118629701.jpg" data-desktopmed="/__export/1585313786449/sites/revistait/img/2020/03/27/skynews-virus-graphic-coronavirus_4917796.jpg_2118629701.jpg" data-desktopsmall="/__export/1585313786449/sites/revistait/img/2020/03/27/skynews-virus-graphic-coronavirus_4917796.jpg_1868092253.jpg" data-tablet="/__export/1585313786449/sites/revistait/img/2020/03/27/skynews-virus-graphic-coronavirus_4917796.jpg_474498951.jpg" data-mobile="/__export/1585313786449/sites/revistait/img/2020/03/27/skynews-virus-graphic-coronavirus_4917796.jpg_1585062046.jpg" alt='Según un estudio, el 99% de los infectados de coronavirus va a generar inmunidad: porqué cambia los planes de todo el mundo'/>
						</a>
					
					
					<span>
						<a href="/secciones/labs/" title="Labs">
							<span itemprop="articleSection">Labs</span>
						</a>
					</span>
				</div>
				<a href="/labs/Segun-un-estudio-el-99-de-los-infectados-de-coronavirus-va-a-generar-inmunidad-porque-cambia-los-planes-de-todo-el-mundo-20200515-0004.html" title="Según un estudio, el 99% de los infectados de coronavirus va a generar inmunidad: porqué cambia los planes de todo el mundo">
					<h3 itemprop="headline">
						Según un estudio, el 99% de los infectados de coronavirus va a generar inmunidad: porqué cambia los planes de todo el mundo
					</h3>
				</a>
																
					
					 
					
					
					
				
				
					<meta itemprop="author" content="Infotechnology.com"/>
				
	        	</article>
	

	
	
        

	
		
		
	
				
	
	
	

	
	
        

	
				
	
	
	
	      		<article class="video-elemnt" itemscope="" itemtype="http://schema.org/NewsArticle">
	      			<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop="mainEntityOfPage" content="http://www.infotechnology.com/labs/Roberto-Salvarezza-El-sistema-cientifico-argentino-esta-preparado-para-dar-respuesta-a-la-pandemia-20200514-0001.html"/>
				
				
				<meta itemprop="datePublished" content="2020-05-14 08:40:06"/>
				<meta itemprop="dateModified" content="2020-05-14 08:40:00"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Infotechnology.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://www.infotechnology.com/arte/v2/logo.png"/>
						<meta itemprop="width" content="141">
						<meta itemprop="height" content="84">
					</div>
				</div>
				<div class="image-container">
					
					
						
						
							
						
						
						<a href="/labs/El-plan-del-ministro-Salvarezza-para-entrar-al-grupo-de-elite-mundial-contra-el-coronavirus-20200514-0001.html" title="El plan del ministro Salvarezza para entrar al " grupo de elite mundial" contra el coronavirus" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
							<meta itemprop="description" content='El plan del ministro Salvarezza para entrar al "grupo de elite mundial" contra el coronavirus'>
							<meta itemprop="contentURL image" content='/__export/1589456804322/sites/revistait/img/2020/05/14/79be485c-5877-4122-9644-b4bcc0275847.jpg'>
							<meta itemprop="url" content='https://www.infotechnology.com/__export/1589456804322/sites/revistait/img/2020/05/14/79be485c-5877-4122-9644-b4bcc0275847.jpg'>
							<meta itemprop="height" content='380'>
							<meta itemprop="width" content='220'>
							<img itemprop="contentURL image" data-breakpoint src='/arte/v2/breakpoint.jpg' data-desktoplarge="/__export/1589456804322/sites/revistait/img/2020/05/14/79be485c-5877-4122-9644-b4bcc0275847.jpg_2118629701.jpg" data-desktopmed="/__export/1589456804322/sites/revistait/img/2020/05/14/79be485c-5877-4122-9644-b4bcc0275847.jpg_2118629701.jpg" data-desktopsmall="/__export/1589456804322/sites/revistait/img/2020/05/14/79be485c-5877-4122-9644-b4bcc0275847.jpg_1868092253.jpg" data-tablet="/__export/1589456804322/sites/revistait/img/2020/05/14/79be485c-5877-4122-9644-b4bcc0275847.jpg_474498951.jpg" data-mobile="/__export/1589456804322/sites/revistait/img/2020/05/14/79be485c-5877-4122-9644-b4bcc0275847.jpg_1585062046.jpg" alt='El plan del ministro Salvarezza para entrar al "grupo de elite mundial" contra el coronavirus'/>
						</a>
					
					
					<span>
						<a href="/secciones/labs/" title="Labs">
							<span itemprop="articleSection">Labs</span>
						</a>
					</span>
				</div>
				<a href="/labs/El-plan-del-ministro-Salvarezza-para-entrar-al-grupo-de-elite-mundial-contra-el-coronavirus-20200514-0001.html" title="El plan del ministro Salvarezza para entrar al " grupo de elite mundial" contra el coronavirus">
					<h3 itemprop="headline">
						El plan del ministro Salvarezza para entrar al "grupo de elite mundial" contra el coronavirus
					</h3>
				</a>
																
					
					 
					
					
					
						<div itemprop="author" itemscope itemtype="http://schema.org/Person">
							<meta itemprop="name" content="Gabriela Ensinck"/>
						</div>
					
				
				
	        	</article>
	

	
	
        

	
				
	
	
	

	
			
	      		<article class="video-elemnt" itemscope="" itemtype="http://schema.org/NewsArticle">
	      			<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop="mainEntityOfPage" content="http://www.infotechnology.com/labs/El-revolucionario-tratamiento-israeli-encontraron-la-llave-del-virus-pero-no-van-por-la-vacuna-20200511-0002.html"/>
				
				
				<meta itemprop="datePublished" content="2020-05-11 09:39:38"/>
				<meta itemprop="dateModified" content="2020-05-11 09:39:00"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Infotechnology.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://www.infotechnology.com/arte/v2/logo.png"/>
						<meta itemprop="width" content="141">
						<meta itemprop="height" content="84">
					</div>
				</div>

				<div class="image-container">
					
					
						
						
						
						<a href="/labs/El-revolucionario-tratamiento-israeli-encontraron-la-llave-del-virus-pero-no-van-por-la-vacuna-20200511-0002.html" title="France Virus Outbreak" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
							<meta itemprop="description" content='France Virus Outbreak'>
							<meta itemprop="contentURL image" content='/__export/1589203398969/sites/revistait/img/2020/05/11/ap_20037609451352.jpg'>
							<meta itemprop="url" content='https://www.infotechnology.com/__export/1589203398969/sites/revistait/img/2020/05/11/ap_20037609451352.jpg'>
							<meta itemprop="height" content='380'>
							<meta itemprop="width" content='220'>
							<img itemprop="contentURL image" data-breakpoint src='/arte/v2/breakpoint.jpg' data-desktoplarge="/__export/1589203398969/sites/revistait/img/2020/05/11/ap_20037609451352.jpg_2118629701.jpg" data-desktopmed="/__export/1589203398969/sites/revistait/img/2020/05/11/ap_20037609451352.jpg_2118629701.jpg" data-desktopsmall="/__export/1589203398969/sites/revistait/img/2020/05/11/ap_20037609451352.jpg_1868092253.jpg" data-tablet="/__export/1589203398969/sites/revistait/img/2020/05/11/ap_20037609451352.jpg_474498951.jpg" data-mobile="/__export/1589203398969/sites/revistait/img/2020/05/11/ap_20037609451352.jpg_1585062046.jpg" alt='France Virus Outbreak'/>
						</a>
					
					
					<span>
						<a href="/secciones/labs/" title="Labs">
							<span itemprop="articleSection">Labs</span>
						</a>
					</span>
				</div>
				<h3 itemprop="headline">
					<a href="/labs/El-revolucionario-tratamiento-israeli-encontraron-la-llave-del-virus-pero-no-van-por-la-vacuna-20200511-0002.html" title="El revolucionario tratamiento israelí: encontraron " la llave" del virus pero no van por la vacuna">El revolucionario tratamiento israelí: encontraron "la llave" del virus pero no van por la vacuna</a>
				</h3>
																
					
					 
					
					
					
				
				
					<meta itemprop="author" content="Infotechnology.com"/>
				
	        	</article>
	
	
        
		</section>
	

							
							
								
								<!-- IFRAME TABOOLA -->
								<div id="taboola-below-article-thumbnails"></div>
								<script type="text/javascript">
								  window._taboola = window._taboola || [];
								  _taboola.push({
								    mode: 'alternating-thumbnails-a',
								    container: 'taboola-below-article-thumbnails',
								    placement: 'Below Article Thumbnails',
								    target_type: 'mix'
								  });
								</script>
							
							
			
							
						</section>
					</article> 
					<script>
						var arrPath = [
						"/contenidos/2020/05/15/noticia_0004.html",
					
						"/contenidos/2020/05/15/noticia_0002.html",
					
						"/contenidos/2020/03/17/noticia_0011.html",
					
						"/contenidos/2020/05/14/noticia_0006.html",
					
						"/contenidos/2020/05/14/noticia_0005.html",
					]
					</script>
			
					
					<aside class="sidebar" style="position:relative;" id="sidebarNota">
						


















	


























	





  



	
	
		
		

		<div class="banner-container-home">

	
			


















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<script type="text/javascript">eplAD4M("IT_Nota_Right1");</script>

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	


		</div>


	
	





















	





  



	
	
		
		

	
			


















	





<div class="news-sidebar emprendedores suscription">
	<div class="title-category">
		<h2 class="title-suscribirme">Suscribete al Newsletter</h2>
	</div>
	<article>
		<p>Recibí noticias en tu mail</p>
		<form method="POST" id="newsletter-form" class="suscribe-email">
			<input type="Email" placeholder="Email" id="email-newsletter" name="email-newsletter"></input>
			<button id="news-btn" onclick="javascript:IT.newsletter.send(this);return false;">Suscribirme</button>
		</form>
	</article>
</div>


	
	






















	





  



	
	
		
		

	
			


















	






	


















	







	
		
		<div class="news-sidebar ranking">
                        <div class="title-category">
                            <h2 class="title-lomasVisto">Lo más <span>visto</span></h2>
                        </div>

			
			
			
			
			
			
			

	
	
	
			
			
			
	
		    	

							
				<div class="mostread uno">
			

			
	
				<meta itemprop="url" content="https://www.infotechnology.com/online/CuidAR-la-aplicacion-obligatoria-del-Gobierno-para-volver-a-trabajar-permiso-de-circulacion-y-diagnostico-a-distancia--20200508-0008.html"/>
				<div class="left-image">
					<div class="circle-icon-little icon-sign">
						<span>1</span>
					</div>					
					
						
									
							
								
							
				
							<a href='/online/CuidAR-la-aplicacion-obligatoria-del-Gobierno-para-volver-a-trabajar-permiso-de-circulacion-y-diagnostico-a-distancia--20200508-0008.html' title='CuidAR, la aplicación obligatoria para volver a trabajar: permiso de circulación y diagnóstico a distancia' target='_self' itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
								<div class="layer-opacity"></div>
								<meta itemprop="description" content='CuidAR, la aplicación obligatoria para volver a trabajar: permiso de circulación y diagnóstico a distancia'>
								<img itemprop="contentURL image url" data-breakpoint src='https://www.infotechnology.com/arte/xbreakpoint-infotechnology.jpg.pagespeed.ic.EMqznLPW5p.jpg' data-desktoplarge="https://www.infotechnology.com/__export/1588987653557/sites/revistait/img/2020/05/08/dise__o_sin_t__tulo__12__jpg_1484051676.jpg_59246373.jpg" data-desktopmed="https://www.infotechnology.com/__export/1588987653557/sites/revistait/img/2020/05/08/dise__o_sin_t__tulo__12__jpg_1484051676.jpg_59246373.jpg" data-desktopsmall="https://www.infotechnology.com/__export/1588987653557/sites/revistait/img/2020/05/08/dise__o_sin_t__tulo__12__jpg_1484051676.jpg_59246373.jpg" alt='CuidAR, la aplicación obligatoria para volver a trabajar: permiso de circulación y diagnóstico a distancia'/>
							</a>
						
							
					
					
					
		
					
				</div>
				<div class="title-holder">
					<h2 class="title-static-ranking" itemprop="name headline">
						<a href="/online/CuidAR-la-aplicacion-obligatoria-del-Gobierno-para-volver-a-trabajar-permiso-de-circulacion-y-diagnostico-a-distancia--20200508-0008.html" title='CuidAR, la aplicación obligatoria para volver a trabajar: permiso de circulación y diagnóstico a distancia ' target="_self">
							CuidAR, la aplicación obligatoria para volver a trabajar: permiso de circulación y diagnóstico a distancia 
						</a>
					</h2>
				</div>
		    	</div>
	
	
	
	
	
			
			
			
			
			
			
			

	
			
			
			
	
		    	

			

							
				<div class="mostread">
			
	
				<meta itemprop="url" content="https://www.infotechnology.com/online/Nueva-estafa-bancaria-usan-Visa-Netflix-Pago-Mis-Cuentas-y-tu-Home-Banking-para-vaciarte-la-cuenta-20200507-0009.html"/>
				<div class="left-image">
					<div class="circle-icon-little icon-sign">
						<span>2</span>
					</div>					
					
						
									
							
								
							
				
							<a href='/online/Nueva-estafa-bancaria-usan-Visa-Netflix-Pago-Mis-Cuentas-y-tu-Home-Banking-para-vaciarte-la-cuenta-20200507-0009.html' title='Nueva estafa bancaria: usan Visa, Netflix, Pago Mis Cuentas y tu Home Banking para vaciarte la cuenta' target='_self' itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
								<div class="layer-opacity"></div>
								<meta itemprop="description" content='Nueva estafa bancaria: usan Visa, Netflix, Pago Mis Cuentas y tu Home Banking para vaciarte la cuenta'>
								<img itemprop="contentURL image url" data-breakpoint src='https://www.infotechnology.com/arte/xbreakpoint-infotechnology.jpg.pagespeed.ic.EMqznLPW5p.jpg' data-desktoplarge="https://www.infotechnology.com/__export/1588865280971/sites/revistait/img/2020/05/07/square-smb-phishing.jpg_246996002.jpg" data-desktopmed="https://www.infotechnology.com/__export/1588865280971/sites/revistait/img/2020/05/07/square-smb-phishing.jpg_246996002.jpg" data-desktopsmall="https://www.infotechnology.com/__export/1588865280971/sites/revistait/img/2020/05/07/square-smb-phishing.jpg_246996002.jpg" alt='Nueva estafa bancaria: usan Visa, Netflix, Pago Mis Cuentas y tu Home Banking para vaciarte la cuenta'/>
							</a>
						
							
					
					
					
		
					
				</div>
				<div class="title-holder">
					<h2 class="title-static-ranking" itemprop="name headline">
						<a href="/online/Nueva-estafa-bancaria-usan-Visa-Netflix-Pago-Mis-Cuentas-y-tu-Home-Banking-para-vaciarte-la-cuenta-20200507-0009.html" title='Nueva estafa bancaria: usan Visa, Netflix, Pago Mis Cuentas y tu Home Banking para vaciarte la cuenta' target="_self">
							Nueva estafa bancaria: usan Visa, Netflix, Pago Mis Cuentas y tu Home Banking para vaciarte la cuenta
						</a>
					</h2>
				</div>
		    	</div>
	
	
	
	
	
			
			
			
			
			
			
			

	
			
			
			
	
		    	

			

							
				<div class="mostread">
			
	
				<meta itemprop="url" content="https://www.infotechnology.com/negocios/Llego-el-hombre-que-va-a-ejecutar-el-millonario-modelo-Amazon-al-pais-quien-es-y-que-ensena-20200507-0016.html"/>
				<div class="left-image">
					<div class="circle-icon-little icon-sign">
						<span>3</span>
					</div>					
					
						
									
							
								
							
				
							<a href='/negocios/Llego-el-hombre-que-va-a-ejecutar-el-millonario-modelo-Amazon-al-pais-quien-es-y-que-ensena-20200507-0016.html' title='Llegó el hombre que va a ejecutar el millonario "modelo Amazon" al país: quién es y qué enseña' target='_self' itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
								<div class="layer-opacity"></div>
								<meta itemprop="description" content='Llegó el hombre que va a ejecutar el millonario "modelo Amazon" al país: quién es y qué enseña'>
								<img itemprop="contentURL image url" data-breakpoint src='https://www.infotechnology.com/arte/xbreakpoint-infotechnology.jpg.pagespeed.ic.EMqznLPW5p.jpg' data-desktoplarge="https://www.infotechnology.com/__export/1588886707304/sites/revistait/img/2020/05/07/07_05_20_amat_amazon_portada_crop1588886706921.jpg_246996002.jpg" data-desktopmed="https://www.infotechnology.com/__export/1588886707304/sites/revistait/img/2020/05/07/07_05_20_amat_amazon_portada_crop1588886706921.jpg_246996002.jpg" data-desktopsmall="https://www.infotechnology.com/__export/1588886707304/sites/revistait/img/2020/05/07/07_05_20_amat_amazon_portada_crop1588886706921.jpg_246996002.jpg" alt='Llegó el hombre que va a ejecutar el millonario "modelo Amazon" al país: quién es y qué enseña'/>
							</a>
						
							
					
					
					
		
					
				</div>
				<div class="title-holder">
					<h2 class="title-static-ranking" itemprop="name headline">
						<a href="/negocios/Llego-el-hombre-que-va-a-ejecutar-el-millonario-modelo-Amazon-al-pais-quien-es-y-que-ensena-20200507-0016.html" title='Llegó el hombre que va a ejecutar el millonario "modelo Amazon" al país: quién es y qué enseña' target="_self">
							Llegó el hombre que va a ejecutar el millonario "modelo Amazon" al país: quién es y qué enseña
						</a>
					</h2>
				</div>
		    	</div>
	
	
	
	
	
			
			
			
			
			
			
			

	
			
			
			
	
		    	

			

							
				<div class="mostread">
			
	
				<meta itemprop="url" content="https://www.infotechnology.com/online/Los-perros-robot-de-Black-Mirror-ya-patrullan-las-calles-contra-el-COVID-19-20200508-0007.html"/>
				<div class="left-image">
					<div class="circle-icon-little icon-sign">
						<span>4</span>
					</div>					
					
						
									
							
								
							
				
							<a href='/online/Los-perros-robot-de-Black-Mirror-ya-patrullan-las-calles-contra-el-COVID-19-20200508-0007.html' title='Los perros robot de “Black Mirror” ya “patrullan” las calles contra el COVID-19' target='_self' itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
								<div class="layer-opacity"></div>
								<meta itemprop="description" content='Los perros robot de “Black Mirror” ya “patrullan” las calles contra el COVID-19'>
								<img itemprop="contentURL image url" data-breakpoint src='https://www.infotechnology.com/arte/xbreakpoint-infotechnology.jpg.pagespeed.ic.EMqznLPW5p.jpg' data-desktoplarge="https://www.infotechnology.com/__export/1588956316368/sites/revistait/img/2020/05/08/08_05_20_pichichus_portada.jpg_246996002.jpg" data-desktopmed="https://www.infotechnology.com/__export/1588956316368/sites/revistait/img/2020/05/08/08_05_20_pichichus_portada.jpg_246996002.jpg" data-desktopsmall="https://www.infotechnology.com/__export/1588956316368/sites/revistait/img/2020/05/08/08_05_20_pichichus_portada.jpg_246996002.jpg" alt='Los perros robot de “Black Mirror” ya “patrullan” las calles contra el COVID-19'/>
							</a>
						
							
					
					
					
		
					
				</div>
				<div class="title-holder">
					<h2 class="title-static-ranking" itemprop="name headline">
						<a href="/online/Los-perros-robot-de-Black-Mirror-ya-patrullan-las-calles-contra-el-COVID-19-20200508-0007.html" title='Los perros robot de “Black Mirror” ya “patrullan” las calles contra el COVID-19' target="_self">
							Los perros robot de “Black Mirror” ya “patrullan” las calles contra el COVID-19
						</a>
					</h2>
				</div>
		    	</div>
	
		</div>
	




	
	





















	





  



	
	
		
		

	
			


















	






	

















	











	
	





















	





  



	
	
		
		

		<div class="banner-container-home">

	
			


















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<script type="text/javascript">eplAD4M("IT_Nota_Right2");</script>

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	


		</div>


	
	





















	





  



	
	
		
		

		<div class="banner-container-home">

	
			


















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	


		</div>


	
	





















	





  



	
	
		
		

	
			


	
	





















	





  



	
	
		
		

	
			


	
	





















	





  



	
	
		
		

	
			


	
	





















	





  



	
	
		
		

	
			


	
	





















	





  



	
	
		
		

	
			


	
	
		
					</aside>
			
			</section>      
     			
                	<!--BANNER DESKTOP 1230X50  -->
			<div class="banner-container banner-desktop-full">
				


















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	

			</div>
			<!--FIN BANNER 1230x50-->
		
		</div><!--container-->  
	</div><!--wrapper-->
	
	


















	








<footer class="footer-news">
	<div class="wrapper">
		<ul class="menu-footer">
			<li><a href="#" onclick="javascript:IT.contacto.open(this);return false;" title="Contacto">Contacto</a></li>
			<li><a href="http://www.infotechnology.com/documentos/mediakit/iT_MEDIAKIT_2020.pdf" title="MediaKits: Revista y Online">MediaKits</a></li>
			<li><a href="/pages/quienes-somos.html" title="Quienes Somos">Quienes Somos</a></li>
			<li><a href="/pages/terminosycondiciones.html" title="Términos y Condiciones">Términos y Condiciones</a></li>
		</ul>
		<div class="brands">
			<a href="http://indigo.com.ar/" target="_blank" title="Indigo"><img class="indigo" src="/export/sites/revistait/arte/v2/xindigo.png_1102163272.png.pagespeed.ic.aTvioQXIDw.png" width="60" height="18"></a>
			<a href="http://www.cms-medios.com/" target="_blank" title="Cms Medios"><img class="tfs" src="/export/sites/revistait/arte/v2/xtfs.png_1806600630.png.pagespeed.ic.7ReAqyWEwL.png" width="62" height="18"></a> 
		</div>
		<ul class="menu-footer right">
			<li><a href="https://www.cronista.com/" target="_blank" title="El Cronista. Noticias Económicas y financieras"><img src="/export/sites/revistait/arte/v3/lg_cronista_web_blanco.svg_427675920.svg" width="70" height="20"></a></li>
			<li><a href="https://www.cronista.com/apertura-negocio" target="_blank" title="Apertura. Noticias de Negocios"><img src="/export/sites/revistait/arte/v3/new_apertura2_blanco.svg_427675920.svg" width="70" height="20"></a></li>	
		</ul>
		<p>Infotechnology.com Todos los derechos reservados, Copyright 2020</p>
	</div>
</footer> 
		
	


















	







<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script src="https://cdn.jsdelivr.net/npm/js-cookie@2/src/js.cookie.min.js"></script>
<script src="https://code.jquery.com/ui/1.11.3/jquery-ui.min.js"></script>
<script>window.jQuery || document.write('<script src="/system/modules/com.tfsla.revista.it/resources/js/vendor/jquery-1.11.2.min.js"><\/script>')</script>
<script type="text/javascript" src="/__export/1476984150701/system/modules/com.tfsla.revista.it/resources/js/owl-carousel/owl.carousel.min.js"></script>
<script type="text/javascript" src="/__export/1476984150611/system/modules/com.tfsla.revista.it/resources/js/modernizr.min.js"></script>
<script type="text/javascript" src="/__export/1476984150578/system/modules/com.tfsla.revista.it/resources/js/main.js"></script>
<script type="text/javascript" src="/__export/1476984150326/system/modules/com.tfsla.revista.it/resources/js/homepage.js"></script>
<script type="text/javascript" src="/__export/1498590085172/system/modules/com.tfsla.revista.it/resources/js/swiper.min.js"></script>
<script type="text/javascript" src="/__export/1476984150665/system/modules/com.tfsla.revista.it/resources/js/openauthorization.js"></script>
<script type="text/javascript" src="/__export/1545317583059/system/modules/com.tfsla.revista.it/resources/js/custom.js"></script>
<script type="text/javascript" src="/__export/1423870835000/system/modules/com.tfsla.diario.newsTags/resources/js/pollsFunctions.js"></script>
<script type="text/javascript" src="/__export/1563982962871/system/modules/com.tfsla.revista.it/resources/js/PushFirebase.js"></script>
<script type="text/javascript" src="/system/modules/com.tfsla.revista.it/resources/js/cache18.js"></script>
<!-- <script type="text/javascript" src="/system/modules/com.tfsla.revista.it/resources/js/unregister-sw.js"></script> -->




	<script type="text/javascript" src="/__export/1476984150504/system/modules/com.tfsla.revista.it/resources/js/jquery.hc-sticky.min.js"></script>
	<script type="text/javascript" src="/__export/1509647572380/system/modules/com.tfsla.revista.it/resources/js/infinitescroll.js"></script>
	<script type="text/javascript" src="/__export/1426602252000/system/modules/com.tfsla.diario.newsTags/resources/js/rankTagsFiller.js"></script>
	<script>

		$('.socialmedia-side').hcSticky({
			top: 100,
			innerSticker: '.circle-icon-little.fb',
			stickTo: '.article-container',
			wrapperClassName: 'wrapper-sticky-social',
			responsive: true
		});
		// Stop/Start sticky for socials
		var ancho = $(window).width();
		if(ancho <= 930){
			$('.socialmedia-side').hcSticky('off');
		}
		$(window).resize(function() {
			if($(window).width() <= 930){	
				$('.socialmedia-side').hcSticky('off');
			}
		});
		$(window).resize(function() {
			if($(window).width() > 930){	
				$('.socialmedia-side').hcSticky('on');
			}
		});
        </script> 











<!--
	<div style="visibility: hidden;">
		<script src="http://b.scorecardresearch.com/c2/6906413/cs.js#sitio_id=24630&path=/nota/"> </script>
	</div>
-->	
	
	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script>
	<script type="text/javascript" class="teads" src="//a.teads.tv/page/85453/tag" async="true"></script>
<img src="/_req/sites/revistait/18/L2NvbnRlbmlkb3MvMjAyMC8wNS8xNS9ub3RpY2lhXzAwMDMuaHRtbA=="/></body>
	


















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<script type="text/javascript">eplAD4M("Nota_IT_Flotante_1x1");</script>

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	

</html>