


















	





		


<!DOCTYPE html>
<html class="no-js" lang="es">
<head>
	
	


        <!-- INIT HBMP and start listening for new placements-->
        
        <!--Load UAM API-->
        
        
        <script src="//i.e-planning.net/layers/hbdfp2.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="2d0fe" data-proxy="true"></script>

        
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        
        
        
	
	


















	












	<!-- MARFEEL -->
        <script data-cfasync='false' data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="bc.marfeelcache.com" src="https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js"></script>
        <!-- FIN MARFEEL -->
	<meta http-equiv="Content-type" content="text/html; charset=UTF-8"/>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no, initial-scale=1.0"/>
	<link rel="manifest" href="/manifest.json">
	
	
	<meta http-equiv="refresh" content="600">



	

	
		<title> La nueva tv de Samsung 8K "rompió" el mercado: qué tiene y cuánto sale | Noticia de Gadgets | Infotechnology.com </title>
		<meta name="keywords" content=""/>
		<meta name="description" content='<p>La nueva televisi&oacute;n de Samsung 8K "rompi&oacute;" el mercado de las televisiones: el sonido te persigue y tiene la mejor resoluci&oacute;n. </p>
'>
		<meta name="GENERATOR" content="Infotechnology.com">
		<meta name="organization" content="Infotechnology.com"/>
		<meta name="Googlebot" content="all"/>
		<meta name="language" content="es_ES"/>
		<meta name="revisit-after" content="1 days">
		<meta name="Author" content="">
		<meta name="robots" content="index,follow">
		<meta name="classification" content="Noticias"/>
		
		<!--Author-->
		
			
			 
			
		
		
		
		
		<!--OpenGraph-->
		
		
		
		
		
	
		
			<meta property="og:title" content="La nueva tv de Samsung 8K &quot;rompi&oacute;&quot; el mercado: qu&eacute; tiene y cu&aacute;nto sale"/>
		
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://www.infotechnology.com/gadgets/La-nueva-tv-de-Samsung-8K-rompio-el-mercado-que-tiene-y-cuanto-sale-20200703-0008.html"/>
		
			<meta property="og:description" content="La nueva televisi&amp;oacute;n de Samsung 8K &quot;rompi&amp;oacute;&quot; el mercado de las televisiones: el sonido te persigue y tiene la mejor resoluci&amp;oacute;n.&nbsp;"/>
		
		
		<meta property="og:locale" content="es_LA"/>
		<meta property="og:site_name" content="Infotechnology.com"/>
		
		
		
			
				<meta property="og:image" content="https://www.infotechnology.com/__export/1593798022466/sites/revistait/img/2020/07/03/45355_3.jpg_2024461655.jpg"/>
			
		
		
		
		
		<!--Twitter cards-->
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:title" content="La nueva tv de Samsung 8K " rompió" el mercado: qué tiene y cuánto sale">
		<meta name="twitter:image" content="https://www.infotechnology.com/arte/v2/logo.png">
		<meta name="twitter:site" content="@infotechnologycom">
		<meta name="twitter:creator" content="Infotechnology">
		<meta name="twitter:domain" content="https://www.infotechnology.com">
		<meta name="twitter:url" content="https://twitter.com/infotechnologycom">
		<meta name="twitter:description" content="Noticias y adelantos sobre tecnología, Internet, emprendedores e innovación. Con el respaldo de la revista Information Technology.">
		
		
		
			
				<meta property="twitter:image" content="https://www.infotechnology.com/__export/1593798022466/sites/revistait/img/2020/07/03/45355_3.jpg"/>
			
		
		
		
		
		<link rel="canonical" href="http://www.infotechnology.com/gadgets/La-nueva-tv-de-Samsung-8K-rompio-el-mercado-que-tiene-y-cuanto-sale-20200703-0008.html">
		<link rel="amphtml" href="https://www.infotechnology.com/amp/gadgets/La-nueva-tv-de-Samsung-8K-rompio-el-mercado-que-tiene-y-cuanto-sale-20200703-0008.html">
		
		
	
		
	<meta property="article:publisher" content="https://www.facebook.com/InfotechnologyCom"/>



	
	<!--FAVICON-->
	<link rel="apple-touch-icon-precomposed" href="/arte/v2/LogoIT.ico"/>
	<link rel="shortcut icon" href="/arte/v2/LogoIT.ico"/>
	<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.infotechnology.com/rss/feed.xml">	
	<!--FONTS-->
	<link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,700italic,600italic,400italic,300italic,200italic,900,700,600,300,200' rel='stylesheet' type='text/css'>
	
	<!--CSS GENERALES-->
	<link rel="stylesheet" href="/__export/1476984149958/system/modules/com.tfsla.revista.it/resources/css/normalize.min.css">
	<link rel="stylesheet" href="/__export/1529670611315/system/modules/com.tfsla.revista.it/resources/css/icons.css"/>
	<link rel="stylesheet" href="/__export/1476984150008/system/modules/com.tfsla.revista.it/resources/css/owl-carousel/owl.carousel.css"/>
	<link rel="stylesheet" href="/__export/1476984150063/system/modules/com.tfsla.revista.it/resources/css/owl-carousel/owl.theme.css"/>
	<link rel="stylesheet" href="/__export/1573823735909/system/modules/com.tfsla.revista.it/resources/css/style.min.css"/>
	<link rel="stylesheet" href="/__export/1567519300682/system/modules/com.tfsla.revista.it/resources/css/custom.css"/>
	
	<!--[if lt IE 9]>
            <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
            <script>window.html5 || document.write('<script src="js/vendor/html5shiv.js"><\/script>')</script>
        <![endif]-->
	
	
	
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-5W847J3');</script>
	<!-- End Google Tag Manager -->
	
	<!--JW PLAYER-->
	
		<script type="text/javascript" src="https://cdn.jwplayer.com/libraries/AqZBzabD.js"></script>

		
	
	
	
<!--
<script> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-15789202-3', 'auto'); 
ga('send', 'pageview'); 
</script> 
-->
<!--
<script type="text/javascript"> 
-->
    <!-- Cxense script begin --> 
<!--
    document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js"></scr' + 'ipt>'); 
</script> 

<script type="text/javascript"> 
	function getCookie(cname) {
	    var name = cname + "=";
	    var ca = document.cookie.split(';');
	    for(var i = 0; i <ca.length; i++) {
	        var c = ca[i];
	        while (c.charAt(0)==' ') {
	            c = c.substring(1);
	        }
	        if (c.indexOf(name) == 0) {
	            return c.substring(name.length,c.length);
	        }
	    }
	    return "";
	}
	
   	var cX = cX || {}; cX.callQueue = cX.callQueue || []; 
   	cX.callQueue.push(['setSiteId', '1144064162777410674' ]); 	

	var tmpExternalUserId = getCookie('logd'); 
	var externalUserId = tmpExternalUserId.replace('/','-'); //Fix "DAX" analytics parser problem
	
	if ( externalUserId != null && typeof(externalUserId)!="undefined") { 
		cX.callQueue.push(["addExternalId", { "id": externalUserId, "type": "ecc"}]);    
	}
	


   cX.callQueue.push(['invoke', function() { 
        CX_SEGMENTS = cX.getUserSegmentIds({ persistedQueryId: 'c55a1d5ca29bd6637745891ef0d44c9537a4fc0a'  }); 
      var eplanning=''; // INIT 
      eplanning = CX_SEGMENTS.join('|'); 

      // Deben tener jQuery, de lo contrario usen su funcion para actualizar la cookie 
      $.cookie("cxSegmentos", eplanning, { 
         expires: 180, 
         path: "/" 
      }); 
    }]); 

   cX.callQueue.push(['sendPageViewEvent']); 
</script> 
-->
<!-- Cxense script end —> 





<!-- Begin comScore Tag -->
<!--
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6906413" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6906413&cv=2.0&cj=1" />
</noscript>
-->
<!-- End comScore Tag -->
	
	
	<!-- Facebook Pixel Code --> 
	<!--
	<script> 
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? 
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; 
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, 
	document,'script','https://connect.facebook.net/en_US/fbevents.js'); 
	fbq('init', '1623191521297756'); 
	fbq('track', 'PageView'); 
	</script> 
	<noscript><img height="1" width="1" style="display:none" 
	src="https://www.facebook.com/tr?id=1623191521297756&ev=PageView&noscript=1" 
	/></noscript> 
	-->

	
	<script type="text/javascript"> var _rl_cn = _rl_cn || 0,_rl_ptc = ("https:" == window.location.protocol ? "https" : "http"); window._rl_ids = window._rl_ids || []; window._rely = window._rely || []; _rl_ids.push({pid:884,src:5}); _rely.send = _rely.send?_rely.send:function() {}; (function() { var rl = document.createElement("script"); rl.type = "text/javascript"; rl.async = true; rl.src = _rl_ptc + "://api.retargetly.com/loader?id=" + _rl_ids[_rl_ids.length-1].pid; rl.id = "rely-api-"+(_rl_cn++); var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(rl, s); })(); </script>
	
	
	
	<script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_216041.js"></script>

	
	
	
	
	
	
	
		
		<script data-ad-client="ca-pub-2334602378211593" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		
	   	<script src="https://i.e-planning.net/esb/4/1/3fb8/d37f4ac52d8ed08e/ctradepl.js"></script>
		
		<!-- Start GPT Tag -->
        <script>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</script>
    <!-- End GPT Tag -->
		


















	






<!-- Inicio cod seccion AJAX V4 -->
<script language="JavaScript" type="text/javascript"><!--
var eplDoc = document; var eplLL = false;
var eS1 = 'us.img.e-planning.net';var eplArgs = { iIF:1,sV:schemeLocal() + "://ads.e-planning.net/" ,vV:"4",sI:"16483",sec:"Nota_IT",eIs:["IT_Nota_Right2","IT_Nota_Top_Right","IT_Nota_Left_300x250","IT_Nota_Header_728x90","IT_Nota_Right1","IT_Nota_Header_Mobile","IT_Nota_Middle1","Nota_IT_Flotante_1x1"] };
function eplCheckStart() {
                if (document.epl) {
                               var e = document.epl;
                               if (e.eplReady()) {
                                               return true;
                               } else {
                                               e.eplInit(eplArgs);
                                               if (eplArgs.custom) {
                                                               for (var s in eplArgs.custom) {
                                                                              document.epl.setCustomAdShow(s, eplArgs.custom[s]);
                                                               }
                                               }
                                               return e.eplReady();                    
                               }
                } else {
                               if (eplLL) return false;
                               if (!document.body) return false; var eS2; var dc = document.cookie;
                               var cookieName = ('https' === schemeLocal() ? 'EPLSERVER_S' : 'EPLSERVER') + '=';
                               var ci = dc.indexOf(cookieName);
                               if (ci != -1) {
                                               ci += cookieName.length; var ce = dc.indexOf(';', ci);
                                               if (ce == -1) ce = dc.length;
                                               eS2 = dc.substring(ci, ce);
                               }
                               var eIF = document.createElement('IFRAME');
                               eIF.src = 'about:blank'; eIF.id = 'epl4iframe'; eIF.name = 'epl4iframe';
                               eIF.width=0; eIF.height=0; eIF.style.width='0px'; eIF.style.height='0px';
                               eIF.style.display='none'; document.body.appendChild(eIF);
                              
                               var eIFD = eIF.contentDocument ? eIF.contentDocument : eIF.document;
                               eIFD.open();eIFD.write('<html><head><title>e-planning</title></head><bo'+'dy></bo'+'dy></html>');eIFD.close();
                               var s = eIFD.createElement('SCRIPT');
                               s.src = schemeLocal() + '://' + (eS2?eS2:eS1) +'/layers/epl-41.js';
                               eIFD.body.appendChild(s);
                               if (!eS2) {
                                               var ss = eIFD.createElement('SCRIPT');
                                               ss.src = schemeLocal() + '://ads.e-planning.net/egc/4/51f5';
                                               eIFD.body.appendChild(ss);
                               }
                               eplLL = true;
                               return false;
                }
}
eplCheckStart();
function eplSetAdM(eID,custF) {
                if (eplCheckStart()) {
                               if (custF) { document.epl.setCustomAdShow(eID,eplArgs.custom[eID]); }
                               document.epl.showSpace(eID);
                } else {
                               var efu = 'eplSetAdM("'+eID+'", '+ (custF?'true':'false') +');';
                               setTimeout(efu, 250);  
                }
}
function eplAD4M(eID,custF) {
                document.write('<div id="eplAdDiv'+eID+'"></div>');
                if (custF) {
                    if (!eplArgs.custom) { eplArgs.custom = {}; }
                    eplArgs.custom[eID] = custF;
                }
                eplSetAdM(eID, custF?true:false);
}
function schemeLocal() {
                if (document.location.protocol) {
                               protocol = document.location.protocol;
                } else {
                               protocol = window.top.location.protocol;
                }
                if (protocol) {
                               if (protocol.indexOf('https') !== -1) {
                                               return 'https';
                               } else {
                                               return 'http';
                               }
                }
}
//--></script>

<!-- Begin DAx ct.js import -->
<script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/6906413/ct.js"></script>
<!-- End DAx ct.js import -->

	
	
	   
	

	 
		
		
		
	 


















	






<script>
	
	
	var ADALLOWED = "";
	var COMMENTCOUNT = ""; 
	

	function getNumbersInString(string) {
	  var tmp = string.split("");
	  var map = tmp.map(function(current) {
	    if (!isNaN(parseInt(current))) {
	      return current;
	    }
	  });
	
	  var numbers = map.filter(function(value) {
	    return value != undefined;
	  });
	
	  return numbers.join("");
	}
	

			

 	
 		window.dataLayer = window.dataLayer || [];
		
		
	 
		window.dataLayer.push({
			'event': 'articleProperty',
			'articleProperty': {
			'id': '201907230004',
			'title': 'Trabajar acá y ganar en dólares: cómo sumarte a los puestos top y cobrar sin dramas',
			'type':'NewsArticle',
			'authorNameFront': '',
			'authorName': 'caltea',
			'authorId': '8d8d6cb0-11ea-11e0-b5aa-f99b887f03b6',
			'category': 'online',
			'canonica': 'http://www.infotechnology.com/online/Si-sos-freelancer-asi-podes-facturar-facilmente-por-tus-servicios-al-exterior-20190723-0004.html',
			'datePublished': 'Tue Jul 23 11:34:31 GMT-03:00 2019',
			}
		});
		
		console.log(window.dataLayer);

    
</script>	
	
	<!-- Begin Digital Analytix Tag --> 
	<script type="text/javascript"> 
	// <![CDATA[
	function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
	udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6906413&ns_site=infotechnology&name=Gadgets.nota.La nueva tv de Samsung 8K "rompió" el mercado: qué tiene y cuánto sale');
	// ]]>
	</script>
	<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=6906413&ns_site=infotechnology&name=Gadgets.nota.La nueva tv de Samsung 8K " rompió" el mercado: qué tiene y cuánto sale" height="1" width="1" alt="*"></p></noscript> 
	<!-- End Digital Analytix Tag -->

	


















	





<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/infotechnology/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
	
	
	
</head>
	<!--[if lt IE 8]>
		<p class="explorer-update">tú navegador no es compatible con ese sitio, por favor actualiza <a href="http://browsehappy.com/">Aquí</a></p>
	<![endif]-->	
	<style>
	.sticky-ad{
		position: fixed;
		width:100%;
		bottom: 0%;
		z-index:999;
	}
	.sticky-ad>.content-banner>*{
		margin:5px auto 0;
	}
	#close-stickyAd{
		float:right;
		margin:-20px 0 0 0;
		right:calc(50% - 25%);
		position:relative;
		border-radius:15px;	
		padding:0;
		width:30px;
		display:none;
	}
	#sticky-mobile>.content-banner{margin-bottom:0;}
	@media (max-width : 1367px){
	#close-stickyAd{right:calc(50% - 28%)}
	}
	@media (max-width : 1281px){
	#close-stickyAd{right:calc(50% - 30%);}
	}
	@media (max-width : 1025px){
	#close-stickyAd{right:calc(50% - 37%);}
	}
	@media (max-width : 801px){
	#close-stickyAd{right:calc(50% - 47%);}
	}
	</style>
	   
<body>	

	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5W847J3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	
	
		
		
		<!-- Video slider/Mobusi - agregado segun ticket  8068 -->
		<div id="ads_DTDKF4DCTJXC"></div>
		<script defer="" language="javascript" type="text/javascript">
		(function(){
		var newscript= document.createElement('script');
		newscript.type = 'text/javascript';
		newscript.async = true;
		lz_elem = (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]);
		lz_elem.appendChild(newscript);
		newscript.onload = function(ev){
		var lz_url="https://play.sunmediaads.com/red/zone.php?code=DTDKF4DCTJXC&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
		var lz_target = "ads_DTDKF4DCTJXC";
		var lz_sync_mode=false;
		lz_loadads(lz_url ,lz_target,lz_sync_mode);
		}
		newscript.src= "https://img.sunmediaads.com/ads/lz_loader.js?ver=1.4";
		})();
		</script>
		<!-- FIN Video slider -->
	
	
	

	


















	






	<div id="rep-comm" class="popup">
		<div class="modal">
			<div class="header-modal">
				<h2 class="title-reportComentarios">REPORTAR COMENTARIO</h2>
				<div class="close-button" onclick="javascript:IT.comment.reportclose();return false;">
					<h2>X</h2>
				</div>
			</div>
			
			<div class="container-modal">
				<form method="post" id="report-comment-form" name="reportarComentarioForm" action="/system/modules/com.tfsla.diario.newsTags/elements/comments/reportAbuse_infotechnologyV2.jsp">
					<h3>Estás reportando este comentario al equipo de <span>Infotechnology.</span><br>Todos los campos son obligatorios.</h3>
					
					<div class="container-label"> 
						<label for="Pregunta">¿Por qué quieres reportar este contenido?</label>
						
						<div class="select-element">
							<select name="motivoReporteComentario" id="motivoReporteComentario" class="selection" placeholder="Selecciona">
								<option value="">Selecciona</option>
								<option value="1">Abuso personal</option>
								<option value="2">Ofensivo</option>
								<option value="3">Lenguaje inapropiado</option>
								<option value="4">Datos erróneos</option>
								<option value="5">Spam</option>
								<option value="6">Copyrights</option>
								<option value="7">Asuntos legales</option>
							</select>
							<span><i class="icon-down"></i></span>
						</div>
					</div>
					
					<div class="container-label">
						<label for="Reporte">Agrega algo más al reporte</label>
						
						<textarea name="reporteAgregado" id="reporteAgregado" placeholder=""></textarea> 
					</div>
					
					<div class="container-buttons">
						<button onclick="javascript:IT.comment.reportsend();return false;">Enviar</button>
						<button onclick="javascript:IT.comment.reportclose();return false;">Cancelar</button>
					</div>
					
					<input id="idComentarioReportado" type="hidden" name="idComentarioReportado" value=""/>
				</form>
			</div>
		</div>
	</div>

		
	<div id="login"></div>
	<div id="twitter-email"></div>
	<div id="suscription-newsletter"></div>
	
	


















	





<!--==============================MODAAAAAAAAAAAAAAAAAAAAAL==============================0-->
<div id="contact-form" class="popup contact-form">
	<div class="modal">
		<div class="header-modal">
			<h2 class="title-contactoForm">CONTACTO</h2>
			
			<div class="close-button" onclick="javascript:IT.contacto.close(this);return false;">
				<h2>X</h2>
			</div>
		</div>
		
		<div class="container-modal">
			<form id="send-form" name="send-form" method="POST" action="/usuarios/sendContact.html">
				<h3>Ingresa tus datos</h3>
				<input type="text" placeholder="Nombre" id="name-contact" name="name-contact"></input>
				<input type="text" placeholder="Apellido" id="lastname-contact" name="lastname-contact"></input>
				<input type="email" placeholder="Email" id="email-contact" name="email-contact"></input>
				<input type="text" placeholder="Telefono" id="phone-contact" name="phone-contact"></input>
				
				<div class="termns">
					<p>Dirigido a:</p>
					<div class="checkbox-content">
						<span>
							<input type="checkbox" id="to-r-contact" name="to-r-contact"> 
						</span>
						<p>Redacción</p>
					</div>
					<div class="checkbox-content">
						<span>
							<input type="checkbox" id="to-c-contact" name="to-c-contact"> 
						</span>
						<p>Comercial</p>
					</div>
					<div class="checkbox-content">
						<span>
							<input type="checkbox" id="to-s-contact" name="to-s-contact"> 
						</span>
						<p>Suscripciones</p>
					</div>
					<textarea id="subject-contact" name="subject-contact"></textarea>
					
					<button onclick="javascript:IT.contacto.send(this);return false;">Enviar</button>
				</div>
			</form>
		</div>
	</div>
</div>
		

<div id="eurModal" class="popup popin-webusers2 popin-wall">
		<div class="modal">
			<div class="header-modal">
				<h2 class="title-iniciarSesion">Bienvenido</h2>				
			</div>
			<div class="container-modal">
				<div class="new-popup">
					<h2 class="title-new-popup">Para continuar con tu lectura, ingresá con una red social</h2>
					<p class="text-new-popup">No te pierdas de nada es <strong>Gratis!</strong></p>
				</div>
				<div class="content-instancias clearfix">										
					<div class="content-btn-wall">
						<div class="login-buttons">
							<h3>Entrar con</h3>
							<button class="facebook">Facebook</button>
							<button class="googleplus">Google Plus</button>
							<div class="conditions">							
								<p>
									<span class="content-checkox">
										<input type="checkbox" name="aceptarTerminos" id="aceptarTerminos">
										<label for="aceptarTerminos"></label>
									</span>
									<span class="text-aceptar-terms">He leído y acepto los <a href="https://www.infotechnology.com/pages/terminosycondiciones.html" target="_blank" title="Términos y Condiciones">términos y Condiciones</a></span>
									<div class="add-popin add-error" style="display:none;">Debe aceptar los términos para continuar</div>
									<div class="add-popin add-bienvenido" style="display:none;">Gracias por logearse en Infotechnology </div>		
								</p>
							</div>							
						</div>									 		
						
						 
					</div>
					
				</div>
				
			</div>
		</div>
	</div>
	


















	







<div id="test" style="display:none;">IT_Nota</div>

	<ins data-revive-zoneid="2433" data-revive-id="1cc6fd924369584af6e3764ee37b0e18"></ins>
	<script async src="//ads.latinongroup.com/delivery/asyncjs.php"></script>


<header class="site-header-it">
	


















	





<nav class="slide-menu">
	<ul>
		
			
			
			
			
				<li><a href="/online/" title="Online">Online</a></li>
			
		
			
			
			
			
		
			
			
			
			
				<li><a href="/gadgets/" title="Gadgets">Gadgets</a></li>
			
		
			
			
			
			
				<li><a href="/negocios/" title="Negocios">Negocios</a></li>
			
		
			
			
			
			
				<li><a href="/culturageek/" title="Conexión Geek">Conexión Geek</a></li>
			
		
			
			
			
			
		
			
			
			
			
				<li><a href="/entreprenerds/" title="Entreprenerds">Entreprenerds</a></li>
			
		
			
			
			
			
				<li><a href="/labs/" title="Labs">Labs</a></li>
			
		
			
			
			
			
		
			
			
			
			
		
			
			
			
			
		
			
			
			
			
		
			
			
			
			
				<li><a href="/agenda/" title="Agenda">Agenda</a></li>
			
		
	</ul>
</nav>
	
	


















	





<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5W847J3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	
	<div class="wrapper">
		<section class="top-header">
			<div class="header-logo-bar">
				<div class="content-logo-menu">
					<div class="menu-button"><em></em></div>
					<a href="https://www.infotechnology.com/index.html">
						<img class="logo" src="/export/sites/revistait/arte/v2/infotechnology.svg" width="168" height="28" alt="Infotechnology">
					</a>
					<div class="content-fecha-it">
						<span class="fecha-it" id="dia-it"></span>
					</div>
				</div>				
				<div class="content-right">
					
					<div class="login user-logged hide">
						<div id="showUserMenu" class="login-holder">
							<div class="login-profile">
								<img class="data-name-alt data-img" src="" width="41" height="41" alt=""/>
							</div>
						</div>
					</div>
					<div class='login user-notlogged' title='Ingresar'><div class='login-holder'><i class='icon-login'></i></div></div>
					
					<div class="search-bar">
						<i id="search" class="icon-search"></i>
					</div>
					<div class="social-media">
						<div class="circle-icon-little">
							<a rel="me nofollow" href="https://twitter.com/infotechnology" target="_blank"><i class="icon-twitter" alt="siguenos en Twitter" title="siguenos en Twitter"></i></a>
						</div>
						<div class="circle-icon-little">
							<a rel="me nofollow" href="https://www.facebook.com/InfotechnologyCom" target="_blank"><i class="icon-facebook" alt="siguenos en Facebook" title="siguenos en Facebook"></i></a>
						</div>
					</div>
				</div>
										
				<!--MODULO BITCOIN-->
			</div>
		</section>

	</div>
	<!-- Menu Logueado Open -->
        <section class="search-action" id="userMenu">
            <div class="bloqueLogueado">
            		<div class="text-login">
			    <p class="data-name"></p>                            
		        </div>
		        <div class="data-login">
                        	<a href="/usuarios/editar_perfil.html" class="miperfil" title="Perfil">Editar Perfil</a>
                        	<a href="#" class="logout" title="Salir">Salir</a>
                        </div>
		</div>
        </section>
	<section class="search-action" id="searchInput">
		<form action="javascript:IT.buscar.send();">
			<input type="text" name="q" id="q-search" placeholder="Qué buscás" autocomplete="off"/><button>Buscar</button>
		</form>
	</section>
	


















	





<nav class="header-nav">
	<ul>
		
			
				
					
						
						
						
						
						
						
							
								<li><a href="/gadgets/" target="_self" title="Mobile">Mobile</a></li>
							
						
						
						
					
				
					
						
						
						
						
						
						
							
								<li><a href="/culturageek/" target="_self" title="Conexión Geek">Conexión Geek</a></li>
							
						
						
						
					
				
					
						
						
						
						
						
						
							
								<li><a href="http://comparador.infotechnology.com/?utm_source=Header&utm_medium=link&utm_campaign=Comparador " target="_blank" title="Comparador de Planes">Comparador de Planes</a></li>
							
						
						
						
					
							
			
		
	</ul>
</nav>
</header>

	<!-- STICKY CONTENT-->
		<div class="sticky-ad">
			<button id="close-stickyAd">X</button>
			<div class="content-banner AdManagerSticky" style="margin-bottom:0;">
			<!-- Sticky - Home -->
			<script>
				var divID = document.getElementsByClassName("AdManagerSticky")[0].setAttribute("id",divID_Desk[3]);
				<!-- /54299349/IT_Ancla-->
				//console.log(winDesktop, window.innerWidth, "Aqui estoy dentro del espacio de IT_Ancla ");
				googletag.cmd.push(function() { googletag.display(divID_Desk[3]); });
			</script>
			<!-- End AdSlot --> 
			</div>
		</div>
	<!-- FIN STICKY CONTENT-->
	
    	<div class="wrapper">
        	<div class="container">  
        		<div class="banner-container AdManager">	
				


















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<!-- Header - Notas -->
                    <script>
                                    if (winDesktop === true) {
                                        var divID = document.getElementsByClassName("AdManager")[0].setAttribute("id",divID_Desk[0]);
                                        <!-- /54299349/IT_Header_desktop_NOTAS -->
                                        console.log(winDesktop, window.innerWidth, "Aqui estoy dentro del espacio de IT_Header_desktop_NOTAS");
                                        googletag.cmd.push(function() { googletag.display(divID_Desk[0]); });
                                    }if (winDesktop === false) {
                                        var divID = document.getElementsByClassName("AdManager")[0].setAttribute("id",divID_Mob[0]);
                                        <!-- /54299349/IT_Header_mobile_NOTAS -->
                                        console.log(winDesktop, window.innerWidth, "Aqui estoy dentro del espacio IT_Header_mobile_NOTAS");
                                        googletag.cmd.push(function() { googletag.display(divID_Mob[0]); });
                                    };
                                </script>
                                <!-- End AdSlot -->

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	

			</div>
			
			<section class="article-wrapper" id="articuloNota" itemscope itemtype="http://schema.org/Article">
			
			

			
				
				<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop='url' content='https://www.infotechnology.com/gadgets/La-nueva-tv-de-Samsung-8K-rompio-el-mercado-que-tiene-y-cuanto-sale-20200703-0008.html'/>
				<meta itemprop="interactionCount" content="UserComments:0"/>	
				<meta itemprop="articleSection" content="Gadgets"/>	
				<meta itemprop="mainEntityOfPage" content="http://www.infotechnology.com/gadgets/La-nueva-tv-de-Samsung-8K-rompio-el-mercado-que-tiene-y-cuanto-sale-20200703-0008.html"/>
				
				
				
				<meta itemprop="datePublished" content="2020-07-03 02:40:00"/>
				<meta itemprop="dateModified" content="2020-07-03 02:47:52"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Apertura.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://www.infotechnology.com/arte/v2/logo.png"/>
						<meta itemprop="width" content="168">
						<meta itemprop="height" content="28">
					</div>
				</div>



					
					
						
							
								
							
						
						
					






				
					
					
					
					
					
					
					
										
					<article class="article-new " id="article-1" data-title="La nueva tv de Samsung 8K " rompió" el mercado: qué tiene y cuánto sale" data-pathFriendly="/gadgets/La-nueva-tv-de-Samsung-8K-rompio-el-mercado-que-tiene-y-cuanto-sale-20200703-0008.html">
						
						
						
						<blockquote class="blockquote-title">
							
							
							
												

							<div class="category">
								<span><em>Gadgets</em></span>
							</div>
							
							<!--CHAPITA APERTURA DE NEGOCIO-->
								
							<!--FIN CHAPITA APERTURA DE NEGOCIO-->
							
								<h1 itemprop="headline">La nueva tv de Samsung 8K "rompió" el mercado: qué tiene y cuánto sale</h1>
							
							
							
							
							
								<em itemprop="description alternativeHeadline"><p>La nueva televisi&oacute;n de Samsung 8K "rompi&oacute;" el mercado de las televisiones: el sonido te persigue y tiene la mejor resoluci&oacute;n. </p>
</em>
							
							
							
																				
									
									 
									
									
									
									
								
							
							
							
								
								
												
								<span> 03 de Julio  2020 </span>
								
							
						</blockquote>
						
						
							


















	






	
	
	
		
	
		 
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
		
			
				
			
				
			
			
			<div class="image-container " itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="description" content='La nueva tv de Samsung 8K "rompió" el mercado: qué tiene y cuánto sale'>
				<meta itemprop="contentURL image" content='/__export/1593798022466/sites/revistait/img/2020/07/03/45355_3.jpg'>
				<meta itemprop="url" content='https://www.infotechnology.com/__export/1593798022466/sites/revistait/img/2020/07/03/45355_3.jpg'>
				<meta itemprop="height" content='875'>
				<meta itemprop="width" content='490'>
				
				<img itemprop="contentURL image" data-breakpoint src='/arte/v2/breakpoint.jpg' data-desktoplarge="/__export/1593798022466/sites/revistait/img/2020/07/03/45355_3.jpg_1484051676.jpg" data-desktopmed="/__export/1593798022466/sites/revistait/img/2020/07/03/45355_3.jpg_667465578.jpg" data-desktopsmall="/__export/1593798022466/sites/revistait/img/2020/07/03/45355_3.jpg_752370085.jpg" data-tablet="/__export/1593798022466/sites/revistait/img/2020/07/03/45355_3.jpg_213810771.jpg" data-mobile="/__export/1593798022466/sites/revistait/img/2020/07/03/45355_3.jpg_1917179645.jpg" alt='La nueva tv de Samsung 8K "rompió" el mercado: qué tiene y cuánto sale'/>

				
				
				<div class="bottom-title">
					
				</div>
			</div>
		
	 

						
											
						


















	








	
	
	
	<script type="text/javascript">
		var myString = 'La nueva tv de Samsung 8K &quot;rompi&oacute;&quot; el mercado: qu&eacute; tiene y cu&aacute;nto sale';
		var encodedString = encodeURIComponent(myString);
	</script>
	
	
	<div class="socialmedia-side" id="#socialMediaContainer">
		<div class="floating-icons" id="#iconosSocialMedia">
		   	<div class="circle-icon-little fb">
			        <a href="#" onclick="javascript:IT.event.send('facebook','/gadgets/La-nueva-tv-de-Samsung-8K-rompio-el-mercado-que-tiene-y-cuanto-sale-20200703-0008.html');window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.infotechnology.com/gadgets/La-nueva-tv-de-Samsung-8K-rompio-el-mercado-que-tiene-y-cuanto-sale-20200703-0008.html','Comparte en Facebook','location=no,toolbar=no,width=350,height=250');return false;" title="Compartir en Facebook">
			        	<i class="icon-facebook"></i>
			        </a>
			</div>
		    	<div class="circle-icon-little tw">
			        <a href="#" onclick="javascript:IT.event.send('twitter','/gadgets/La-nueva-tv-de-Samsung-8K-rompio-el-mercado-que-tiene-y-cuanto-sale-20200703-0008.html');var encodedString = encodeURIComponent('La nueva tv de Samsung 8K &quot;rompi&oacute;&quot; el mercado: qu&eacute; tiene y cu&aacute;nto sale');window.open('https://twitter.com/share?text='+encodedString+'&url=https://www.infotechnology.com/gadgets/La-nueva-tv-de-Samsung-8K-rompio-el-mercado-que-tiene-y-cuanto-sale-20200703-0008.html','Comparte en Twitter','location=no,toolbar=no,width=350,height=350');return false;" title="Compartir en Twitter">
			        	<i class="icon-twitter"></i>
			        </a>
		    	</div>
		    	<div class="circle-icon-little in">
			        <a href="#" onclick="javascript:IT.event.send('linkedin','/gadgets/La-nueva-tv-de-Samsung-8K-rompio-el-mercado-que-tiene-y-cuanto-sale-20200703-0008.html');window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://www.infotechnology.com/gadgets/La-nueva-tv-de-Samsung-8K-rompio-el-mercado-que-tiene-y-cuanto-sale-20200703-0008.html','Comparte en Linkedin','location=no,toolbar=no,width=450,height=450');return false;" title="Compartir en Linkedin">
			        	<i class="icon-linkedin"></i>
			        </a>
		    	</div>
		   	<div class="circle-icon-little">
			        <a href="#comentariosBox">
			        	<i class="icon-login"></i>
			        </a>
		    	</div>
		    	<div class="circle-icon-little icon-whatsapp-container wa">
			        <a href=whatsapp://send?text=https://www.infotechnology.com/gadgets/La-nueva-tv-de-Samsung-8K-rompio-el-mercado-que-tiene-y-cuanto-sale-20200703-0008.html><i class="icon-whatsapp"></i></a>
		    	</div>
		    	<div class="circle-icon-little gp">
			       	<a href="#" onclick="javascript:IT.event.send('google+','/gadgets/La-nueva-tv-de-Samsung-8K-rompio-el-mercado-que-tiene-y-cuanto-sale-20200703-0008.html');window.open('https://plus.google.com/share?url=https://www.infotechnology.com/gadgets/La-nueva-tv-de-Samsung-8K-rompio-el-mercado-que-tiene-y-cuanto-sale-20200703-0008.html','Comparte en Google +','location=no,toolbar=no,width=450,height=540');return false;" title="Compartir en Google">
			       		<i class="icon-google-plus"></i>
			       	</a>
		    	</div>
		</div>
	</div>	

	
						<div class="article-container" itemprop="articleBody">
							
								
								
								<p><strong>Samsung irrumpe nuevamente en el mercado tecnológico con una <a href="https://www.infotechnology.com/gadgets/La-TV-4K-mas-barata-del-pais-esta-en-oferta-que-tenes-que-mirar-para-conseguir-la-mejor-20200630-0009.html" target="_blank">nueva TV</a> de gama alta. La TV Q950TS QLED <a href="https://www.infotechnology.com/gadgets/Llego-la-primera-TV-8K-a-la-Argentina-sale--599.999-y-ya-se-puede-comprar-20200619-0009.html" target="_blank">8K</a> está equipada&nbsp;con tecnología exclusiva de Samsung Quantum Dots QLED: esta tecnología mejoró la resolución de imagen llevándola a un nuevo nivel de excelencia.</strong></p>
								
								
								
									
									
								
								
								
								
								
							
								
								
								<p>El nuevo televisor de 85” combina una calidad de imagen extraordinaria con un sonido que recrea las salas de cine y un diseño de vanguardia ultrafino. Es el televisor más avanzado de la compañía.</p>
								
								
								
									
									
								
								
								
								
								
							
								
								
								<div style="text-align:center">
 <figure class="image" style="display:inline-block">
  <img alt="" data-height="559" data-size="w:992,h:559" data-width="992" hspace="5" src="/export/sites/revistait/img/2020/07/03/1366_2000_1_crop1593798113892.jpg_1790226984.jpg" title="" vspace="5">
  <figcaption></figcaption>
 </figure>
</div>
<p>“Afortunadamente podemos decir que estamos ‘en la vereda del sol’. Todos nuestros dispositivos de alta gama están siendo muy demandados y se están comercializando por arriba de nuestras expectativas. En ese escenario traemos esta nueva pantalla, con tecnología innovadora, un equipo realmente tope de gama”, explicó Bruno Drobeta, director senior de Samsung para la Argentina, Uruguay y Paraguay, durante un evento virtual del que participó Infotechnology.</p>
								
								
								
									
									
								
								
								
								
								
							
								
								
								<p><strong>Samsung lanzó al mercado una TV gama alta que se destaca por su colorimetría, la profundidad de sus negros y también por su capacidad máxima de entrega de brillo.</strong></p>
								
								
								
									
									
										


















	




 








	
	
	
	

		
			
			
	
				
				
				
				<article title="" class="nota-relacionada-parrafo clearfix">
				    <div class="data-nota-relacionada">
				    	 <div class="data-entry-nota-relacionada" style="display:none;"> 
				    	 
				    	 	
				        	<a href="/gadgets/Como-hacer-para-tener-un-celular-y-un-proyector-por-menos-de--23.000-20200602-0009.html" target="_blank" class="">
				        		<img class="icon-relacionada" src="https://www.cronista.com/__export/1526483030687/sites/diarioelcronista/arte/v2/favicon/Cronista-60x60.png" width="55" height="55">
				        	</a>
				        	
				        		
				        											
								
								
								
								
								
								
				        		
				        	
				        	
				        </div>
				        
				        
				        	
				        		<a target="_self" class="a-img-relacionada-parrafo pull-left">
				        			<img class="img-relacionada-parrafo" src="/__export/1591118133710/sites/revistait/img/2020/06/02/02_06_20_quantum_v_portada_crop1591118133278.jpg_498369316.jpg" width="87" height="87">
				        		</a>
				        	
				        	        
				        
				         
				       
			        	<h2 style=" margin: 0px 7px 4px 7px;">Mirá también</h2>     		        	
			
				        <h2 class="title-nota-relacionada">
				            <a href="/gadgets/Como-hacer-para-tener-un-celular-y-un-proyector-por-menos-de--23.000-20200602-0009.html?utm_source=related_paragraph&utm_medium=cms&utm_campaign=nota_relacionada">
				                Cómo hacer para tener un celular y un proyector por menos de $ 23.000
				            </a>
				        </h2>
				        
				        
						
						
						
						<div class="description-nota-relacionada">
							Se trata de una promoci&oacute;n de un dispositivo ya presente en el mercado. De qu&eacute; se trata y c&oacute;mo aprovecharla.
						</div>
					
				        
				    </div>
			     </article>
			
			
			
		
	
	
	

	
	
	
	
	
	

	
	
	
	
	
	

	
	
	
	
	
	

	
	
	
	
	
	

									
									
									
									
									
								
								
								
								
								
							
								
								
								<h2>Cuáles son las especificaciones del nuevo televisor</h2>
<div style="text-align:center">
 <figure class="image" style="display:inline-block">
  <img alt="" data-height="671" data-size="w:1186,h:671" data-width="1186" hspace="5" src="/export/sites/revistait/img/2020/07/03/1366_2000_x2x_1_crop1593798181532.jpg_68312183.jpg" title="" vspace="5">
  <figcaption></figcaption>
 </figure>
</div>
<p>El televisor Samsung Q950TS QLED 8K tiene un panel LCD de tipo VA con una profundidad de color de 10 bits. Cuenta con un esquema de retroiluminación LED Full Array Local Dimming (FALD): <strong>este sistema pone la retroiluminación LED detrás de la pantalla</strong>, mejorando el contraste y la resolución de imagen. Tiene una capacidad de entrega de brillo impresionante: según la compañía, consigue entregar picos de 3 mil nits en determinadas áreas de la pantalla. <strong>Las luces de este televisor tienen una intensidad superior a las televisiones LCD o OLED.</strong></p>
								
								
								
									
									
								
								
								
								
								
							
								
								
								<p>El televisor de 85” cuesta 11.087 euros y, para la sorpresa de muchos, pesa casi 32 kilos. <strong>La nueva TV contará con un procesador de imagen Quantum Processor 8K</strong> y HDR10+, HDR10 y HLG para reproducir contenidos. No vendrá integrado con Dolby Vision.</p>
								
								
								
									
									
								
								
								
								
								
							
								
								
								<p><strong>El sonido se vuelve inteligente: el sonido sigue a las acciones y a los objetos de las películas o series que mires para brindar una experiencia realista. En cuanto a los videojuegos, Samsung aseguró que el sonido “se sincroniza perfectamente en cada escena”.</strong></p>
								
								
								
									
									
								
								
								
								
								
							
							
							<br>
							
							


















	






	

							
							<br>
							
							
							
							
							
							
								


















	






													
		
		 
		
		
		
		
			<meta itemprop="author" content="Apertura.com"/>
		
	

							
							
							


















	







	
		
			<div class="tags">
			<meta itemprop="keywords" content="">
				<p>
					<strong>Tags:</strong>
		
					
					
					
					<a href="/tags/todas/tv/1" title="TV">
						
						TV
					</a>
					
		
	
		
					
					
					
					<a href="/tags/todas/samsung/1" title="Samsung">
						
						Samsung
					</a>
					
		
	
		
					
					
					
					<a href="/tags/todas/8k/1" title="8K">
						
						8K
					</a>
					
		
				</p>
			</div>
		
	

							
							
							
														
								


















	



      	 



	<div class="vote-container" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
		<meta itemprop="ratingCount" content="0"/>
		<meta itemprop="ratingValue" content="0"/>
		<meta itemprop="bestRating" content="500"/>
		<meta itemprop="worstRating" content="0"/>
		
		<div class="vote">
			<h2 class="title-tegustoNota">¿Te gustó la nota?</h2>
			
			<div class="yes-vote">
				<a onclick="makeVoteExterior(this)" style="cursor:pointer;" title="Me gusta">
	         			<i class="icon-yes"></i>
					<h3>
						<span><div style="display:inline" id="pos_39346" onclick="makeVote('pos_39346','/contenidos/2020/07/03/noticia_0008.html','1');" type="ranking" mode="positive-valorations" path="/contenidos/2020/07/03/noticia_0008.html">0</div></span>
					</h3>
				</a>
			</div>
		        <div class="no-vote">
				<a onclick="makeVoteExterior(this)" style="cursor:pointer;" title="No gusta">
					<i class="icon-no"></i>
	                                <h3>
	                                	<span><div style="display:inline" id="neg_39348" onclick="makeVote('neg_39348','/contenidos/2020/07/03/noticia_0008.html','0');" type="ranking" mode="negative-valorations" path="/contenidos/2020/07/03/noticia_0008.html">0</div></span>
	                                </h3>
	                        </a>
                        </div>
		</div>
	</div>

							

						
						</div>

						
							


















	






	<section class="comments" id="comentariosBox">
		<h2 class="title-comparteComentarios">Comparte tus comentarios</h2>
		
		<div class="formComment" id="cmt_form_2871BDB676D6585F1F4452B933E56271">


















	









	
		<script>
			function loadCaptchaOnFocus(idForm){ 
				if( $('body').hasClass('body-user-logged') ){
					var captchaBox = $("#comment-captcha_"+idForm).find(".form-control");
					publicationId = "18";
	
					if (captchaBox.length && captchaBox.hasClass("captcha_lazyload")) {
					    $.get('/system/modules/com.tfsla.diario.newsTags/elements/general/infotechnologyV2/captcha.jsp',{ captchaDivId:idForm, lazyload:'false', publication:publicationId }, function(data){      
				    		 captchaBox.html(data);
				    		 $("#input-captcha_"+idForm).html("<input type='text' name='j_captcha_response_"+idForm+"' id='j_captcha_response_"+idForm+"' class='form-control' placeholder='Ingresá el código' autocomplete='off'>");
						 $("#comment-captcha_"+idForm).show();
						 captchaBox.removeClass("captcha_lazyload");
					    });
					}				
				}
			}
			
			function recargarCaptcha(idForm){
				$.get('/system/modules/com.tfsla.diario.newsTags/elements/general/aperturaV2/captcha.jsp',{ captchaDivId:idForm}, function(data){    
					var captchaBox = $("#comment-captcha_"+idForm).find(".form-control");  
					captchaBox.html(data);
				});
			}
		</script>
		
	
	
	
		<div class="commment-tag first-caracters">
			<p>Sé el primero en comentar</p>
		</div>
	

	<div id="commment-error_frm_2871BDB676D6585F1F4452B933E56271" class="commment-tag max-error" style="display:none;"><p></p></div>
	<div id="commment-sucess_frm_2871BDB676D6585F1F4452B933E56271" class="commment-tag sucess-comment" style="display:none;"><p></p></div>
	
	<form method="POST" id="my-comment-form_frm_2871BDB676D6585F1F4452B933E56271" class="text-comment" name="frm_2871BDB676D6585F1F4452B933E56271" action="/gadgets/La-nueva-tv-de-Samsung-8K-rompio-el-mercado-que-tiene-y-cuanto-sale-20200703-0008.html#comentarios">	
		<input type="hidden" name="urlComForm_frm_2871BDB676D6585F1F4452B933E56271" id="urlComForm_frm_2871BDB676D6585F1F4452B933E56271" value="/contenidos/2020/07/03/noticia_0008.html">
		<input type="hidden" name="parentid_frm_2871BDB676D6585F1F4452B933E56271" id="parentid_frm_2871BDB676D6585F1F4452B933E56271" value="0"> 
		<input type="hidden" name="idForm_frm_2871BDB676D6585F1F4452B933E56271" id="idForm_frm_2871BDB676D6585F1F4452B933E56271" value="frm_2871BDB676D6585F1F4452B933E56271"> 
			
		<div class="container-text">
			<div class="comment-profile" style="display:none">
				<img class="data-name-alt data-img" src="" width="41" height="41" alt=""/>
			</div>
			<textarea name="textoComentario_frm_2871BDB676D6585F1F4452B933E56271" id="textoComentario_frm_2871BDB676D6585F1F4452B933E56271" cols="2" onfocus="javascript:loadCaptchaOnFocus('frm_2871BDB676D6585F1F4452B933E56271');" placeholder="Ingresa tú comentario"></textarea>
		
			
				<div class="captcha-container" id="comment-captcha_frm_2871BDB676D6585F1F4452B933E56271" idForm="frm_2871BDB676D6585F1F4452B933E56271" style="display:none;">	
					<div class="captcha">
						<div id="input-captcha_frm_2871BDB676D6585F1F4452B933E56271"></div>
						<a href="javascript:recargarCaptcha('frm_2871BDB676D6585F1F4452B933E56271');" title="Cambiar Imagen"> 
							<img src="/arte/v2/captcha.png" alt="Cambiar Imagen"/>
						</a>
						<div class="captcha-text form-control captcha_lazyload"></div>
					</div>
				</div>
			
		</div>     
		<button onclick="javascript:IT.comment.send( 'frm_2871BDB676D6585F1F4452B933E56271' );return false;"><h2 class="title-enviarComentario">Enviar</h2></button>
	</form>
	
	
</div>
		
	        
		 
		
		<div id="element-comments">
			<div id="cmtBox_1593819326854">


















	









</div>
		</div>
	</section>




						
		                            
						<section id="moreVideos">
			
							


















	




 


	
	
	



	
				
	
		<section class="more more-news">
			<h2 class="title-notasRelacionadas">Notas Relacionadas</h2>   
	
	
	
	      		<article class="video-elemnt" itemscope="" itemtype="http://schema.org/NewsArticle">
	      			<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop="mainEntityOfPage" content="http://www.infotechnology.com/gadgets/Como-hacer-para-tener-un-celular-y-un-proyector-por-menos-de--23.000-20200602-0009.html"/>
				
				
				<meta itemprop="datePublished" content="2020-06-02 02:09:21"/>
				<meta itemprop="dateModified" content="2020-07-05 02:09:00"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Infotechnology.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://www.infotechnology.com/arte/v2/logo.png"/>
						<meta itemprop="width" content="141">
						<meta itemprop="height" content="84">
					</div>
				</div>
				<div class="image-container">
					
					
						
						
							
						
						
						<a href="/gadgets/Como-hacer-para-tener-un-celular-y-un-proyector-por-menos-de--23.000-20200602-0009.html" title="Cómo hacer para tener un celular y un proyector por menos de $ 23.000" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
							<meta itemprop="description" content='Cómo hacer para tener un celular y un proyector por menos de $ 23.000'>
							<meta itemprop="contentURL image" content='/__export/1591118133710/sites/revistait/img/2020/06/02/02_06_20_quantum_v_portada_crop1591118133278.jpg'>
							<meta itemprop="url" content='https://www.infotechnology.com/__export/1591118133710/sites/revistait/img/2020/06/02/02_06_20_quantum_v_portada_crop1591118133278.jpg'>
							<meta itemprop="height" content='380'>
							<meta itemprop="width" content='220'>
							<img itemprop="contentURL image" data-breakpoint src='/arte/v2/breakpoint.jpg' data-desktoplarge="/__export/1591118133710/sites/revistait/img/2020/06/02/02_06_20_quantum_v_portada_crop1591118133278.jpg_2118629701.jpg" data-desktopmed="/__export/1591118133710/sites/revistait/img/2020/06/02/02_06_20_quantum_v_portada_crop1591118133278.jpg_2118629701.jpg" data-desktopsmall="/__export/1591118133710/sites/revistait/img/2020/06/02/02_06_20_quantum_v_portada_crop1591118133278.jpg_1868092253.jpg" data-tablet="/__export/1591118133710/sites/revistait/img/2020/06/02/02_06_20_quantum_v_portada_crop1591118133278.jpg_474498951.jpg" data-mobile="/__export/1591118133710/sites/revistait/img/2020/06/02/02_06_20_quantum_v_portada_crop1591118133278.jpg_1585062046.jpg" alt='Cómo hacer para tener un celular y un proyector por menos de $ 23.000'/>
						</a>
					
					
					<span>
						<a href="/secciones/gadgets/" title="Gadgets">
							<span itemprop="articleSection">Gadgets</span>
						</a>
					</span>
				</div>
				<a href="/gadgets/Como-hacer-para-tener-un-celular-y-un-proyector-por-menos-de--23.000-20200602-0009.html" title="Cómo hacer para tener un celular y un proyector por menos de $ 23.000">
					<h3 itemprop="headline">
						Cómo hacer para tener un celular y un proyector por menos de $ 23.000
					</h3>
				</a>
																
					
					 
					
					
					
				
				
					<meta itemprop="author" content="Infotechnology.com"/>
				
	        	</article>
	

	
	
        

	
		
		
	
				
	
	
	

	
	
        

	
				
	
	
	
	      		<article class="video-elemnt" itemscope="" itemtype="http://schema.org/NewsArticle">
	      			<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop="mainEntityOfPage" content="http://www.infotechnology.com/gadgets/Estas-placas-electricas-cuidaran-tu-bolsillo-cuando-llegue-el-invierno-20190416-0011.html"/>
				
				
				<meta itemprop="datePublished" content="2019-04-16 02:58:44"/>
				<meta itemprop="dateModified" content="2020-07-03 11:03:00"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Infotechnology.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://www.infotechnology.com/arte/v2/logo.png"/>
						<meta itemprop="width" content="141">
						<meta itemprop="height" content="84">
					</div>
				</div>
				<div class="image-container">
					
					
						
						
							
						
						
						<a href="/gadgets/Las-placas-electricas-que-le-ganan-al-gas-salen--4000-y-hay-ventas-record-20190416-0011.html" title="Las placas eléctricas que le ganan al gas: salen $ 4000 y hay ventas récord" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
							<meta itemprop="description" content='Las placas eléctricas que le ganan al gas: salen $ 4000 y hay ventas récord'>
							<meta itemprop="contentURL image" content='/__export/1593781114419/sites/revistait/img/2020/07/03/ecosol-panel-calef-300w-bano-quadrans-nano-silver-turmalina-d_nq_np_15220-mla20099269579_052014-f.jpg'>
							<meta itemprop="url" content='https://www.infotechnology.com/__export/1593781114419/sites/revistait/img/2020/07/03/ecosol-panel-calef-300w-bano-quadrans-nano-silver-turmalina-d_nq_np_15220-mla20099269579_052014-f.jpg'>
							<meta itemprop="height" content='380'>
							<meta itemprop="width" content='220'>
							<img itemprop="contentURL image" data-breakpoint src='/arte/v2/breakpoint.jpg' data-desktoplarge="/__export/1593781114419/sites/revistait/img/2020/07/03/ecosol-panel-calef-300w-bano-quadrans-nano-silver-turmalina-d_nq_np_15220-mla20099269579_052014-f.jpg_2118629701.jpg" data-desktopmed="/__export/1593781114419/sites/revistait/img/2020/07/03/ecosol-panel-calef-300w-bano-quadrans-nano-silver-turmalina-d_nq_np_15220-mla20099269579_052014-f.jpg_2118629701.jpg" data-desktopsmall="/__export/1593781114419/sites/revistait/img/2020/07/03/ecosol-panel-calef-300w-bano-quadrans-nano-silver-turmalina-d_nq_np_15220-mla20099269579_052014-f.jpg_1868092253.jpg" data-tablet="/__export/1593781114419/sites/revistait/img/2020/07/03/ecosol-panel-calef-300w-bano-quadrans-nano-silver-turmalina-d_nq_np_15220-mla20099269579_052014-f.jpg_474498951.jpg" data-mobile="/__export/1593781114419/sites/revistait/img/2020/07/03/ecosol-panel-calef-300w-bano-quadrans-nano-silver-turmalina-d_nq_np_15220-mla20099269579_052014-f.jpg_1585062046.jpg" alt='Las placas eléctricas que le ganan al gas: salen $ 4000 y hay ventas récord'/>
						</a>
					
					
					<span>
						<a href="/secciones/gadgets/" title="Gadgets">
							<span itemprop="articleSection">Gadgets</span>
						</a>
					</span>
				</div>
				<a href="/gadgets/Las-placas-electricas-que-le-ganan-al-gas-salen--4000-y-hay-ventas-record-20190416-0011.html" title="Las placas eléctricas que le ganan al gas: salen $ 4000 y hay ventas récord">
					<h3 itemprop="headline">
						Las placas eléctricas que le ganan al gas: salen $ 4000 y hay ventas récord
					</h3>
				</a>
																
					
					 
					
					
					
				
				
					<meta itemprop="author" content="Infotechnology.com"/>
				
	        	</article>
	

	
	
        

	
				
	
	
	

	
			
	      		<article class="video-elemnt" itemscope="" itemtype="http://schema.org/NewsArticle">
	      			<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop="mainEntityOfPage" content="http://www.infotechnology.com/gadgets/Los-celulares-mas-baratos-del-pais-arrancan-en-los--2.200-donde-conseguirlos-20200702-0010.html"/>
				
				
				<meta itemprop="datePublished" content="2020-07-02 01:40:57"/>
				<meta itemprop="dateModified" content="2020-07-02 01:40:00"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Infotechnology.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://www.infotechnology.com/arte/v2/logo.png"/>
						<meta itemprop="width" content="141">
						<meta itemprop="height" content="84">
					</div>
				</div>

				<div class="image-container">
					
					
						
						
							
						
						
						<a href="/gadgets/Los-celulares-mas-baratos-del-pais-arrancan-en-los--2.200-donde-conseguirlos-20200702-0010.html" title="Los celulares más baratos del país arrancan en los $ 2.200: dónde conseguirlos" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
							<meta itemprop="description" content='Los celulares más baratos del país arrancan en los $ 2.200: dónde conseguirlos'>
							<meta itemprop="contentURL image" content='/__export/1593708430537/sites/revistait/img/2020/07/02/02_07_20_celus_baratos_portada.jpg'>
							<meta itemprop="url" content='https://www.infotechnology.com/__export/1593708430537/sites/revistait/img/2020/07/02/02_07_20_celus_baratos_portada.jpg'>
							<meta itemprop="height" content='380'>
							<meta itemprop="width" content='220'>
							<img itemprop="contentURL image" data-breakpoint src='/arte/v2/breakpoint.jpg' data-desktoplarge="/__export/1593708430537/sites/revistait/img/2020/07/02/02_07_20_celus_baratos_portada.jpg_2118629701.jpg" data-desktopmed="/__export/1593708430537/sites/revistait/img/2020/07/02/02_07_20_celus_baratos_portada.jpg_2118629701.jpg" data-desktopsmall="/__export/1593708430537/sites/revistait/img/2020/07/02/02_07_20_celus_baratos_portada.jpg_1868092253.jpg" data-tablet="/__export/1593708430537/sites/revistait/img/2020/07/02/02_07_20_celus_baratos_portada.jpg_474498951.jpg" data-mobile="/__export/1593708430537/sites/revistait/img/2020/07/02/02_07_20_celus_baratos_portada.jpg_1585062046.jpg" alt='Los celulares más baratos del país arrancan en los $ 2.200: dónde conseguirlos'/>
						</a>
					
					
					<span>
						<a href="/secciones/gadgets/" title="Gadgets">
							<span itemprop="articleSection">Gadgets</span>
						</a>
					</span>
				</div>
				<h3 itemprop="headline">
					<a href="/gadgets/Los-celulares-mas-baratos-del-pais-arrancan-en-los--2.200-donde-conseguirlos-20200702-0010.html" title="Los celulares más baratos del país arrancan en los $ 2.200: dónde conseguirlos">Los celulares más baratos del país arrancan en los $ 2.200: dónde conseguirlos</a>
				</h3>
																
					
					 
					
					
					
				
				
					<meta itemprop="author" content="Infotechnology.com"/>
				
	        	</article>
	
	
        
		</section>
	

							
							
							
								<!-- IFRAME TABOOLA -->
								<div id="taboola-below-article-thumbnails"></div>
								<script type="text/javascript">
								  window._taboola = window._taboola || [];
								  _taboola.push({
								    mode: 'alternating-thumbnails-a',
								    container: 'taboola-below-article-thumbnails',
								    placement: 'Below Article Thumbnails',
								    target_type: 'mix'
								  });
								</script>
								<script type="text/javascript" class="teads" src="//a.teads.tv/page/85453/tag" async="true"></script>
							
							
			
							
						</section>
					</article> 
					<script>
						var arrPath = [
						"/contenidos/2020/06/30/noticia_0009.html",
					
						"/contenidos/2020/06/19/noticia_0009.html",
					
						"/contenidos/2020/06/19/noticia_0007.html",
					
						"/contenidos/2020/06/10/noticia_0009.html",
					
						"/contenidos/2020/06/09/noticia_0005.html",
					]
					</script>
			
					
					<aside class="sidebar" style="position:relative;" id="sidebarNota">
						


















	




 

<div class="banner-container-home AdManager">
	


















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<!-- Right1 - Notas -->
                                    <script>
                                        if (winDesktop === true) {
                                            var divID = document.getElementsByClassName("AdManager")[1].setAttribute("id",divID_Desk[1]);
                                            <!-- /54299349/IT_Right1_Desktop_NOTAS -->
                                            console.log(winDesktop, window.innerWidth, "Aqui estoy dentro del espacio de IT_Right1_Desktop_NOTAS ");
                                            googletag.cmd.push(function() { googletag.display(divID_Desk[1]); });
                                        }if (winDesktop === false) {
                                            var divID = document.getElementsByClassName("AdManager")[1].setAttribute("id",divID_Mob[1]);
                                            <!-- /54299349/IT_Right1_mobile_NOTAS -->
                                            console.log(winDesktop, window.innerWidth, "Aqui estoy dentro del espacio IT_Right1_mobile_NOTAS ");
                                            googletag.cmd.push(function() { googletag.display(divID_Mob[1]); });
                                        };
                                    </script>
                                 <!-- End AdSlot -->

		 
			
			

		 
			
			

		 
			
			

		
	

</div>




















	





  



	
	
		
		

	
			


















	





<div class="news-sidebar emprendedores suscription">
	<div class="title-category">
		<h2 class="title-suscribirme">Suscribete al Newsletter</h2>
	</div>
	<article>
		<p>Recibí noticias en tu mail</p>
		<form method="POST" id="newsletter-form" class="suscribe-email">
			<input type="Email" placeholder="Email" id="email-newsletter" name="email-newsletter"></input>
			<button id="news-btn" onclick="javascript:IT.newsletter.send(this);return false;">Suscribirme</button>
		</form>
	</article>
</div>


	
	






















	





  



	
	
		
		

	
			


















	






	


















	







	
		
		<div class="news-sidebar ranking">
                        <div class="title-category">
                            <h2 class="title-lomasVisto">Lo más <span>visto</span></h2>
                        </div>

			
			
			
			
			
			
			

	
	
	
			
			
			
	
		    	

							
				<div class="mostread uno">
			

			
	
				<meta itemprop="url" content="https://www.infotechnology.com/negocios/Transformacion-digital-las-historias-de-los-que-pudieron-crecer-aun-en-pandemia-20200625-0007.html"/>
				<div class="left-image">
					<div class="circle-icon-little icon-sign">
						<span>1</span>
					</div>					
					
						
									
							
								
							
				
							<a href='/negocios/Transformacion-digital-las-historias-de-los-que-pudieron-crecer-aun-en-pandemia-20200625-0007.html' title='Transformación digital: las historias de los que pudieron crecer aún en pandemia' target='_self' itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
								<div class="layer-opacity"></div>
								<meta itemprop="description" content='Transformación digital: las historias de los que pudieron crecer aún en pandemia'>
								<img itemprop="contentURL image url" data-breakpoint src='https://www.infotechnology.com/arte/breakpoint-infotechnology.jpg' data-desktoplarge="https://www.infotechnology.com/__export/1593109849075/sites/revistait/img/2020/06/25/ibm_apertura_crop1593109848455.png_59246373.png" data-desktopmed="https://www.infotechnology.com/__export/1593109849075/sites/revistait/img/2020/06/25/ibm_apertura_crop1593109848455.png_59246373.png" data-desktopsmall="https://www.infotechnology.com/__export/1593109849075/sites/revistait/img/2020/06/25/ibm_apertura_crop1593109848455.png_59246373.png" alt='Transformación digital: las historias de los que pudieron crecer aún en pandemia'/>
							</a>
						
							
					
					
					
		
					
				</div>
				<div class="title-holder">
					<h2 class="title-static-ranking" itemprop="name headline">
						<a href="/negocios/Transformacion-digital-las-historias-de-los-que-pudieron-crecer-aun-en-pandemia-20200625-0007.html" title='Transformación digital: las historias de los que pudieron crecer aún en pandemia' target="_self">
							Transformación digital: las historias de los que pudieron crecer aún en pandemia
						</a>
					</h2>
				</div>
		    	</div>
	
	
	
	
	
			
			
			
			
			
			
			

	
			
			
			
	
		    	

			

							
				<div class="mostread">
			
	
				<meta itemprop="url" content="https://www.infotechnology.com/negocios/Estos-magos-crearon-una-plataforma-top-conquistaron-a-Coca-Cola-y-ya-facturan-US-7-M--20191025-0010.html"/>
				<div class="left-image">
					<div class="circle-icon-little icon-sign">
						<span>2</span>
					</div>					
					
						
									
							
								
							
				
							<a href='/negocios/Estos-magos-crearon-una-plataforma-top-conquistaron-a-Coca-Cola-y-ya-facturan-US-7-M--20191025-0010.html' title='Estos “magos” crearon una plataforma top, conquistaron a Coca Cola y ya facturan US$ 7 M' target='_self' itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
								<div class="layer-opacity"></div>
								<meta itemprop="description" content='Estos “magos” crearon una plataforma top, conquistaron a Coca Cola y ya facturan US$ 7 M'>
								<img itemprop="contentURL image url" data-breakpoint src='https://www.infotechnology.com/arte/breakpoint-infotechnology.jpg' data-desktoplarge="https://www.infotechnology.com/__export/1572037885348/sites/revistait/img/2019/10/25/magos.jpg_246996002.jpg" data-desktopmed="https://www.infotechnology.com/__export/1572037885348/sites/revistait/img/2019/10/25/magos.jpg_246996002.jpg" data-desktopsmall="https://www.infotechnology.com/__export/1572037885348/sites/revistait/img/2019/10/25/magos.jpg_246996002.jpg" alt='Estos “magos” crearon una plataforma top, conquistaron a Coca Cola y ya facturan US$ 7 M'/>
							</a>
						
							
					
					
					
		
					
				</div>
				<div class="title-holder">
					<h2 class="title-static-ranking" itemprop="name headline">
						<a href="/negocios/Estos-magos-crearon-una-plataforma-top-conquistaron-a-Coca-Cola-y-ya-facturan-US-7-M--20191025-0010.html" title='Estos “magos” crearon una plataforma top, conquistaron a Coca Cola y ya facturan US$ 7 M ' target="_self">
							Estos “magos” crearon una plataforma top, conquistaron a Coca Cola y ya facturan US$ 7 M 
						</a>
					</h2>
				</div>
		    	</div>
	
	
	
	
	
			
			
			
			
			
			
			

	
			
			
			
	
		    	

			

							
				<div class="mostread">
			
	
				<meta itemprop="url" content="https://www.infotechnology.com/online/Rodar-Electric-la-nueva-marca-de-vehiculos-electricos-que-la-rompe-en-la-cuarentena-planea-facturar--120-M-20200624-0009.html"/>
				<div class="left-image">
					<div class="circle-icon-little icon-sign">
						<span>3</span>
					</div>					
					
						
									
							
								
							
				
							<a href='/online/Rodar-Electric-la-nueva-marca-de-vehiculos-electricos-que-la-rompe-en-la-cuarentena-planea-facturar--120-M-20200624-0009.html' title='Rodar Electric, la nueva marca de vehículos eléctricos que la rompe en la cuarentena: planea facturar $ 120 M' target='_self' itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
								<div class="layer-opacity"></div>
								<meta itemprop="description" content='Rodar Electric, la nueva marca de vehículos eléctricos que la rompe en la cuarentena: planea facturar $ 120 M'>
								<img itemprop="contentURL image url" data-breakpoint src='https://www.infotechnology.com/arte/breakpoint-infotechnology.jpg' data-desktoplarge="https://www.infotechnology.com/__export/1593186599774/sites/revistait/img/2020/06/26/foto.png_246996002.png" data-desktopmed="https://www.infotechnology.com/__export/1593186599774/sites/revistait/img/2020/06/26/foto.png_246996002.png" data-desktopsmall="https://www.infotechnology.com/__export/1593186599774/sites/revistait/img/2020/06/26/foto.png_246996002.png" alt='Rodar Electric, la nueva marca de vehículos eléctricos que la rompe en la cuarentena: planea facturar $ 120 M'/>
							</a>
						
							
					
					
					
		
					
				</div>
				<div class="title-holder">
					<h2 class="title-static-ranking" itemprop="name headline">
						<a href="/online/Rodar-Electric-la-nueva-marca-de-vehiculos-electricos-que-la-rompe-en-la-cuarentena-planea-facturar--120-M-20200624-0009.html" title='Rodar Electric, la nueva marca de vehículos eléctricos que la rompe en la cuarentena: planea facturar $ 120 M' target="_self">
							Rodar Electric, la nueva marca de vehículos eléctricos que la rompe en la cuarentena: planea facturar $ 120 M
						</a>
					</h2>
				</div>
		    	</div>
	
	
	
	
	
			
			
			
			
			
			
			

	
			
			
			
	
		    	

			

							
				<div class="mostread">
			
	
				<meta itemprop="url" content="https://www.infotechnology.com/negocios/Galperin-revelo-cual-es-el-secreto-de-las-firmas-con-mayor-cotizacion-de-mercado--20191203-0006.html"/>
				<div class="left-image">
					<div class="circle-icon-little icon-sign">
						<span>4</span>
					</div>					
					
						
									
							
								
							
				
							<a href='/negocios/Galperin-revelo-cual-es-el-secreto-de-las-firmas-con-mayor-cotizacion-de-mercado--20191203-0006.html' title='Galperin reveló cual es el secreto de las firmas con mayor cotización de mercado' target='_self' itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
								<div class="layer-opacity"></div>
								<meta itemprop="description" content='Galperin reveló cual es el secreto de las firmas con mayor cotización de mercado'>
								<img itemprop="contentURL image url" data-breakpoint src='https://www.infotechnology.com/arte/breakpoint-infotechnology.jpg' data-desktoplarge="https://www.infotechnology.com/__export/1544016849940/sites/revistait/img/2018/12/05/galperin.jpg_246996002.jpg" data-desktopmed="https://www.infotechnology.com/__export/1544016849940/sites/revistait/img/2018/12/05/galperin.jpg_246996002.jpg" data-desktopsmall="https://www.infotechnology.com/__export/1544016849940/sites/revistait/img/2018/12/05/galperin.jpg_246996002.jpg" alt='Galperin reveló cual es el secreto de las firmas con mayor cotización de mercado'/>
							</a>
						
							
					
					
					
		
					
				</div>
				<div class="title-holder">
					<h2 class="title-static-ranking" itemprop="name headline">
						<a href="/negocios/Galperin-revelo-cual-es-el-secreto-de-las-firmas-con-mayor-cotizacion-de-mercado--20191203-0006.html" title='Galperin reveló cual es el secreto de las firmas con mayor cotización de mercado ' target="_self">
							Galperin reveló cual es el secreto de las firmas con mayor cotización de mercado 
						</a>
					</h2>
				</div>
		    	</div>
	
		</div>
	




	
	





















	





  



	
	
		
		

	
			


















	






	

















	







	
	
		<div class="news-sidebar apertura">
			<div class="title-category">
				<h2 class="title-ranking-mostRead">
					<a href="https://www.apertura.com/" target="_blank" title="Apertura">
						Destacados de <span>Apertura</span>
					</a>
				</h2>
			</div>
	
		    	<article class="first">
			       	
				
				
			       	
				       	
						
										
						
								
						
						<a href="https://www.apertura.com/economia/Tarjeta-SUBE-desde-2012-el-saldo-negativo-subio-300-pero-alcanza-para-menos-viajes-20180720-0003.html" title="Tarjeta SUBE: desde 2012 el saldo negativo subi&oacute; 300% pero alcanza para menos viajes" target="_blank">
							<div class="layer-opacity"></div>
							<img data-breakpoint src='https://www.apertura.com/arte/v2/breakpoint.jpg' data-desktoplarge="https://www.apertura.com/__export/1532119222342/sites/revistaap/img/2018/07/20/sube-cropped_crop1532119221584.jpg_117913283.jpg" data-desktopmed="https://www.apertura.com/__export/1532119222342/sites/revistaap/img/2018/07/20/sube-cropped_crop1532119221584.jpg_641818205.jpg" data-desktopsmall="https://www.apertura.com/__export/1532119222342/sites/revistaap/img/2018/07/20/sube-cropped_crop1532119221584.jpg_1852526668.jpg" title='Tarjeta SUBE: desde 2012 el saldo negativo subi&oacute; 300% pero alcanza para menos viajes'/>
						</a>
					
					       
			        <p>
			        	<a href="https://www.apertura.com/economia/Tarjeta-SUBE-desde-2012-el-saldo-negativo-subio-300-pero-alcanza-para-menos-viajes-20180720-0003.html" title="Tarjeta SUBE: desde 2012 el saldo negativo subi&oacute; 300% pero alcanza para menos viajes" target="_blank">
			        		Tarjeta SUBE: desde 2012 el saldo negativo subi&oacute; 300% pero alcanza para menos viajes
			        	</a>
			        </p>
		    	</article>
	
		</div>
	




	
	


<div class="banner-container-home AdManager">
	


















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<!-- Right2 - Notas -->
                                    <script>
                                        if (winDesktop === true) {
                                            var divID = document.getElementsByClassName("AdManager")[2].setAttribute("id",divID_Desk[2]);
                                            <!-- /54299349/IT_Right2_Desktop_NOTAS -->
                                            console.log(winDesktop, window.innerWidth, "Aqui estoy dentro del espacio de IT_Right2_Desktop_NOTAS ");
                                            googletag.cmd.push(function() { googletag.display(divID_Desk[2]); });
                                        }if (winDesktop === false) {
                                            var divID = document.getElementsByClassName("AdManager")[2].setAttribute("id",divID_Mob[2]);
                                            <!-- /54299349/IT_Right2_mobile_NOTAS -->
                                            console.log(winDesktop, window.innerWidth, "Aqui estoy dentro del espacio IT_Right2_mobile_NOTAS ");
                                            googletag.cmd.push(function() { googletag.display(divID_Mob[2]); });
                                        };
                                    </script>
                                    <!-- End AdSlot -->	

		 
			
			

		 
			
			

		
	

</div>




















	





  



	
	
		
		

		<div class="banner-container-home">

	
			


















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	


		</div>


	
	





















	





  



	
	
		
		

	
			


	
	





















	





  



	
	
		
		

	
			


	
	





















	





  



	
	
		
		

	
			


	
	





















	





  



	
	
		
		

	
			


	
	





















	





  



	
	
		
		

	
			


	
	




		
					</aside>
			
			</section>      
     			
                	
		
		</div><!--container-->  
	</div><!--wrapper-->
	
	


















	








<footer class="footer-news">
	<div class="wrapper">
		<ul class="menu-footer">
			<li><a href="#" onclick="javascript:IT.contacto.open(this);return false;" title="Contacto">Contacto</a></li>
			<li><a href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('Esta función solo esta disponible para usuarios de la Union Económica Europea')}; return false">Configurar políticas de privacidad</a>
			<li><a href="http://www.infotechnology.com/documentos/mediakit/iT_MEDIAKIT_2020.pdf" title="MediaKits: Revista y Online">MediaKits</a></li>
			<li><a href="/pages/quienes-somos.html" title="Quienes Somos">Quienes Somos</a></li>
			<li><a href="/pages/terminosycondiciones.html" title="Términos y Condiciones">Términos y Condiciones</a></li>
		</ul>
		<div class="brands">
			<a href="http://indigo.com.ar/" target="_blank" title="Indigo"><img class="indigo" src="/export/sites/revistait/arte/v2/indigo.png_1102163272.png" width="60" height="18"></a>
			<a href="http://www.cms-medios.com/" target="_blank" title="Cms Medios"><img class="tfs" src="/export/sites/revistait/arte/v2/tfs.png_1806600630.png" width="62" height="18"></a> 
		</div>
		<ul class="menu-footer right">
			<li><a href="https://www.cronista.com/" target="_blank" title="El Cronista. Noticias Económicas y financieras"><img src="/export/sites/revistait/arte/v3/lg_cronista_web_blanco.svg_427675920.svg" width="70" height="20"></a></li>
			<li><a href="https://www.cronista.com/apertura-negocio" target="_blank" title="Apertura. Noticias de Negocios"><img src="/export/sites/revistait/arte/v3/new_apertura2_blanco.svg_427675920.svg" width="70" height="20"></a></li>	
		</ul>
		<p>Infotechnology.com Todos los derechos reservados, Copyright 2020</p>
	</div>
</footer> 
		
	


















	







<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script src="https://cdn.jsdelivr.net/npm/js-cookie@2/src/js.cookie.min.js"></script>
<script src="https://code.jquery.com/ui/1.11.3/jquery-ui.min.js"></script>
<script>window.jQuery || document.write('<script src="/system/modules/com.tfsla.revista.it/resources/js/vendor/jquery-1.11.2.min.js"><\/script>')</script>
<script type="text/javascript" src="/__export/1476984150701/system/modules/com.tfsla.revista.it/resources/js/owl-carousel/owl.carousel.min.js"></script>
<script type="text/javascript" src="/__export/1476984150611/system/modules/com.tfsla.revista.it/resources/js/modernizr.min.js"></script>
<script type="text/javascript" src="/__export/1476984150578/system/modules/com.tfsla.revista.it/resources/js/main.js"></script>
<script type="text/javascript" src="/__export/1476984150326/system/modules/com.tfsla.revista.it/resources/js/homepage.js"></script>
<script type="text/javascript" src="/__export/1498590085172/system/modules/com.tfsla.revista.it/resources/js/swiper.min.js"></script>
<script type="text/javascript" src="/__export/1476984150665/system/modules/com.tfsla.revista.it/resources/js/openauthorization.js"></script>
<script type="text/javascript" src="/__export/1591199939284/system/modules/com.tfsla.revista.it/resources/js/custom.js"></script>
<script type="text/javascript" src="/__export/1423870835000/system/modules/com.tfsla.diario.newsTags/resources/js/pollsFunctions.js"></script>
<script type="text/javascript" src="/__export/1563982962871/system/modules/com.tfsla.revista.it/resources/js/PushFirebase.js"></script>
<script type="text/javascript" src="/system/modules/com.tfsla.revista.it/resources/js/cache18.js"></script>
<!-- <script type="text/javascript" src="/system/modules/com.tfsla.revista.it/resources/js/unregister-sw.js"></script> -->




	<script type="text/javascript" src="/__export/1476984150504/system/modules/com.tfsla.revista.it/resources/js/jquery.hc-sticky.min.js"></script>
	<script type="text/javascript" src="/__export/1509647572380/system/modules/com.tfsla.revista.it/resources/js/infinitescroll.js"></script>
	<script type="text/javascript" src="/__export/1426602252000/system/modules/com.tfsla.diario.newsTags/resources/js/rankTagsFiller.js"></script>
	<script>

		$('.socialmedia-side').hcSticky({
			top: 100,
			innerSticker: '.circle-icon-little.fb',
			stickTo: '.article-container',
			wrapperClassName: 'wrapper-sticky-social',
			responsive: true
		});
		// Stop/Start sticky for socials
		var ancho = $(window).width();
		if(ancho <= 930){
			$('.socialmedia-side').hcSticky('off');
		}
		$(window).resize(function() {
			if($(window).width() <= 930){	
				$('.socialmedia-side').hcSticky('off');
			}
		});
		$(window).resize(function() {
			if($(window).width() > 930){	
				$('.socialmedia-side').hcSticky('on');
			}
		});
        </script> 











<!--
	<div style="visibility: hidden;">
		<script src="http://b.scorecardresearch.com/c2/6906413/cs.js#sitio_id=24630&path=/nota/"> </script>
	</div>
-->	
	
	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script>
	<script>    
	        jQuery(document).ready(function(){
	          $("#close-stickyAd").delay(5000).fadeIn(400);
	          
	          $("#close-stickyAd").click(function(){
	            $(".sticky-ad").hide();
	          });
	          
	        });
    	</script>
	
    

<img src="/_req/sites/revistait/18/L2NvbnRlbmlkb3MvMjAyMC8wNy8wMy9ub3RpY2lhXzAwMDguaHRtbA=="/></body>
	
</html>
