


















	





		

<!DOCTYPE html>
<html class="no-js" lang="es">
<head>
	


















	






















	<meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="manifest" href="/manifest.json">
	
	
	<meta http-equiv="refresh" content="600">



	

	
		<title> Nuevo Huawei Mate 20: cómo es el "celular estrella" que quiere ganarle al iPhone | Noticia de Gadgets | Infotechnology.com </title>
		<meta name="keywords" content=""/>
		<meta name="description" content='<p>Est&aacute; integrada por cuatro smartphones que se destacan por el poder de su procesador y el gran angular de sus c&aacute;maras Leica.</p>'>
		<meta name="GENERATOR" content="Infotechnology.com">
		<meta name="organization" content="Infotechnology.com"/>
		<meta name="Googlebot" content="all"/>
		<meta name="language" content="es_ES"/>
		<meta name="revisit-after" content="1 days">
		<meta name="Author" content="">
		<meta name="robots" content="index,follow">
		<meta name="classification" content="Noticias"/>
		
		<!--Author-->
		
			
			 
			
				
					
						
																
					
				
			
		
		
			<meta name="Author" content="CARLOS ALTEA">
		
		
		
		<!--OpenGraph-->
		
		
		
		
		
	
		
			<meta property="og:title" content="Nuevo Huawei Mate 20: c&oacute;mo es el &quot;celular estrella&quot; que quiere ganarle al iPhone" />
		
		<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.infotechnology.com/gadgets/El-nuevo-Huawei-Mate-20-como-es-el-celular-estrella-del-fabricante-chino-20181016-0013.html" />
		
			<meta property="og:description" content="Est&amp;aacute; integrada por cuatro smartphones que se destacan por el poder de su procesador y el gran angular de sus c&amp;aacute;maras Leica." />
		
		
		<meta property="og:locale" content="es_LA" />
		<meta property="og:site_name" content="Infotechnology.com" />
		
		
		
			
				<meta property="og:image" content="https://www.infotechnology.com/__export/1539721869246/sites/revistait/img/2018/10/16/16_10_18_mate_20_pro_crop1539721868541.jpg_2024461655.jpg" />
			
		
		
		
		
		<!--Twitter cards-->
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:title" content="Nuevo Huawei Mate 20: cómo es el "celular estrella" que quiere ganarle al iPhone">
		<meta name="twitter:image" content="https://www.infotechnology.com/arte/v2/logo.png">
		<meta name="twitter:site" content="@infotechnologycom">
		<meta name="twitter:creator" content="Infotechnology">
		<meta name="twitter:domain" content="https://www.infotechnology.com">
		<meta name="twitter:url" content="https://twitter.com/infotechnologycom">
		<meta name="twitter:description" content="Noticias y adelantos sobre tecnología, Internet, emprendedores e innovación. Con el respaldo de la revista Information Technology.">
		
		
		
			
				<meta property="twitter:image" content="https://www.infotechnology.com/__export/1539721869246/sites/revistait/img/2018/10/16/16_10_18_mate_20_pro_crop1539721868541.jpg" />
			
		
		
		
		
		<link rel="canonical" href="http://www.infotechnology.com/gadgets/El-nuevo-Huawei-Mate-20-como-es-el-celular-estrella-del-fabricante-chino-20181016-0013.html">
		<link rel="amphtml" href="https://www.infotechnology.com/amp/gadgets/El-nuevo-Huawei-Mate-20-como-es-el-celular-estrella-del-fabricante-chino-20181016-0013.html">
		
		
	
		
	<meta property="article:publisher" content="https://www.facebook.com/InfotechnologyCom" />



	
	<!--FAVICON-->
	<link rel="apple-touch-icon-precomposed" href="/arte/v2/LogoIT.ico"/>
	<link rel="shortcut icon" href="/arte/v2/LogoIT.ico"/>
	<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.infotechnology.com/rss/feed.xml">	
	<!--FONTS-->
	<link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,700italic,600italic,400italic,300italic,200italic,900,700,600,300,200' rel='stylesheet' type='text/css'>
	
	<!--CSS GENERALES-->
	<link rel="stylesheet" href="/__export/1476984149958/system/modules/com.tfsla.revista.it/resources/css/normalize.min.css">
	<link rel="stylesheet" href="/__export/1529670611315/system/modules/com.tfsla.revista.it/resources/css/icons.css"/>
	<link rel="stylesheet" href="/__export/1476984150008/system/modules/com.tfsla.revista.it/resources/css/owl-carousel/owl.carousel.css"/>
	<link rel="stylesheet" href="/__export/1476984150063/system/modules/com.tfsla.revista.it/resources/css/owl-carousel/owl.theme.css"/>
	<link rel="stylesheet" href="/__export/1537977517715/system/modules/com.tfsla.revista.it/resources/css/style.min.css"/>
	<link rel="stylesheet" href="/__export/1535635830688/system/modules/com.tfsla.revista.it/resources/css/custom.css"/>
	
	<!--[if lt IE 9]>
            <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
            <script>window.html5 || document.write('<script src="js/vendor/html5shiv.js"><\/script>')</script>
        <![endif]-->
	
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-5W847J3');</script>
	<!-- End Google Tag Manager -->
	
	<!--JW PLAYER-->
	<script type="text/javascript" src="https://jwpsrv.com/library/CwBSDvWWEeOUQyIAC0MJiQ.js"></script>

		
	
	
	
<!--
<script> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-15789202-3', 'auto'); 
ga('send', 'pageview'); 
</script> 
-->
<!--
<script type="text/javascript"> 
-->
    <!-- Cxense script begin --> 
<!--
    document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js"></scr' + 'ipt>'); 
</script> 

<script type="text/javascript"> 
	function getCookie(cname) {
	    var name = cname + "=";
	    var ca = document.cookie.split(';');
	    for(var i = 0; i <ca.length; i++) {
	        var c = ca[i];
	        while (c.charAt(0)==' ') {
	            c = c.substring(1);
	        }
	        if (c.indexOf(name) == 0) {
	            return c.substring(name.length,c.length);
	        }
	    }
	    return "";
	}
	
   	var cX = cX || {}; cX.callQueue = cX.callQueue || []; 
   	cX.callQueue.push(['setSiteId', '1144064162777410674' ]); 	

	var tmpExternalUserId = getCookie('logd'); 
	var externalUserId = tmpExternalUserId.replace('/','-'); //Fix "DAX" analytics parser problem
	
	if ( externalUserId != null && typeof(externalUserId)!="undefined") { 
		cX.callQueue.push(["addExternalId", { "id": externalUserId, "type": "ecc"}]);    
	}
	


   cX.callQueue.push(['invoke', function() { 
        CX_SEGMENTS = cX.getUserSegmentIds({ persistedQueryId: 'c55a1d5ca29bd6637745891ef0d44c9537a4fc0a'  }); 
      var eplanning=''; // INIT 
      eplanning = CX_SEGMENTS.join('|'); 

      // Deben tener jQuery, de lo contrario usen su funcion para actualizar la cookie 
      $.cookie("cxSegmentos", eplanning, { 
         expires: 180, 
         path: "/" 
      }); 
    }]); 

   cX.callQueue.push(['sendPageViewEvent']); 
</script> 
-->
<!-- Cxense script end —> 





<!-- Begin comScore Tag -->
<!--
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6906413" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6906413&cv=2.0&cj=1" />
</noscript>
-->
<!-- End comScore Tag -->
	
	
	<!-- Facebook Pixel Code --> 
	<!--
	<script> 
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? 
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; 
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, 
	document,'script','https://connect.facebook.net/en_US/fbevents.js'); 
	fbq('init', '1623191521297756'); 
	fbq('track', 'PageView'); 
	</script> 
	<noscript><img height="1" width="1" style="display:none" 
	src="https://www.facebook.com/tr?id=1623191521297756&ev=PageView&noscript=1" 
	/></noscript> 
	-->
	<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/85453/tag"></script>
	
	

	
	


















	






<!-- Inicio cod seccion AJAX V4 -->
<script language="JavaScript" type="text/javascript"><!--
var eplDoc = document; var eplLL = false;
var eS1 = 'us.img.e-planning.net';var eplArgs = { iIF:1,sV:schemeLocal() + "://ads.e-planning.net/" ,vV:"4",sI:"16483",sec:"Nota_IT",eIs:["IT_Nota_Right2","IT_Nota_Top_Right","IT_Nota_Left_300x250","IT_Nota_Header_728x90","IT_Nota_Right1","IT_Nota_Header_Mobile","IT_Nota_Middle1"] };
function eplCheckStart() {
                if (document.epl) {
                               var e = document.epl;
                               if (e.eplReady()) {
                                               return true;
                               } else {
                                               e.eplInit(eplArgs);
                                               if (eplArgs.custom) {
                                                               for (var s in eplArgs.custom) {
                                                                              document.epl.setCustomAdShow(s, eplArgs.custom[s]);
                                                               }
                                               }
                                               return e.eplReady();                    
                               }
                } else {
                               if (eplLL) return false;
                               if (!document.body) return false; var eS2; var dc = document.cookie;
                               var cookieName = ('https' === schemeLocal() ? 'EPLSERVER_S' : 'EPLSERVER') + '=';
                               var ci = dc.indexOf(cookieName);
                               if (ci != -1) {
                                               ci += cookieName.length; var ce = dc.indexOf(';', ci);
                                               if (ce == -1) ce = dc.length;
                                               eS2 = dc.substring(ci, ce);
                               }
                               var eIF = document.createElement('IFRAME');
                               eIF.src = 'about:blank'; eIF.id = 'epl4iframe'; eIF.name = 'epl4iframe';
                               eIF.width=0; eIF.height=0; eIF.style.width='0px'; eIF.style.height='0px';
                               eIF.style.display='none'; document.body.appendChild(eIF);
                              
                               var eIFD = eIF.contentDocument ? eIF.contentDocument : eIF.document;
                               eIFD.open();eIFD.write('<html><head><title>e-planning</title></head><bo'+'dy></bo'+'dy></html>');eIFD.close();
                               var s = eIFD.createElement('SCRIPT');
                               s.src = schemeLocal() + '://' + (eS2?eS2:eS1) +'/layers/epl-41.js';
                               eIFD.body.appendChild(s);
                               if (!eS2) {
                                               var ss = eIFD.createElement('SCRIPT');
                                               ss.src = schemeLocal() + '://ads.e-planning.net/egc/4/51f5';
                                               eIFD.body.appendChild(ss);
                               }
                               eplLL = true;
                               return false;
                }
}
eplCheckStart();
function eplSetAdM(eID,custF) {
                if (eplCheckStart()) {
                               if (custF) { document.epl.setCustomAdShow(eID,eplArgs.custom[eID]); }
                               document.epl.showSpace(eID);
                } else {
                               var efu = 'eplSetAdM("'+eID+'", '+ (custF?'true':'false') +');';
                               setTimeout(efu, 250);  
                }
}
function eplAD4M(eID,custF) {
                document.write('<div id="eplAdDiv'+eID+'"></div>');
                if (custF) {
                    if (!eplArgs.custom) { eplArgs.custom = {}; }
                    eplArgs.custom[eID] = custF;
                }
                eplSetAdM(eID, custF?true:false);
}
function schemeLocal() {
                if (document.location.protocol) {
                               protocol = document.location.protocol;
                } else {
                               protocol = window.top.location.protocol;
                }
                if (protocol) {
                               if (protocol.indexOf('https') !== -1) {
                                               return 'https';
                               } else {
                                               return 'http';
                               }
                }
}
//--></script>

<!-- Begin DAx ct.js import -->
<script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/6906413/ct.js"></script>
<!-- End DAx ct.js import -->

	
		     	
	<!-- Begin Digital Analytix Tag --> 
	<script type="text/javascript"> 
	// <![CDATA[
	function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
	udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6906413&ns_site=infotechnology&name=Gadgets.nota.Nuevo Huawei Mate 20: cómo es el "celular estrella" que quiere ganarle al iPhone');
	// ]]>
	</script>
	<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=6906413&ns_site=infotechnology&name=Gadgets.nota.Nuevo Huawei Mate 20: cómo es el "celular estrella" que quiere ganarle al iPhone" height="1" width="1" alt="*"></p></noscript> 
	<!-- End Digital Analytix Tag -->
	
	
	


















	





<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/infotechnology/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

</head>
	<!--[if lt IE 8]>
		<p class="explorer-update">tú navegador no es compatible con ese sitio, por favor actualiza <a href="http://browsehappy.com/">Aquí</a></p>
	<![endif]-->
<body>	
	


















	






	<div id="rep-comm" class="popup">
		<div class="modal">
			<div class="header-modal">
				<h2 class="title-reportComentarios">REPORTAR COMENTARIO</h2>
				<div class="close-button" onclick="javascript:IT.comment.reportclose();return false;">
					<h2>X</h2>
				</div>
			</div>
			
			<div class="container-modal">
				<form method="post" id="report-comment-form" name="reportarComentarioForm" action="/system/modules/com.tfsla.diario.newsTags/elements/comments/reportAbuse_infotechnologyV2.jsp">
					<h3>Estás reportando este comentario al equipo de <span>Infotechnology.</span><br>Todos los campos son obligatorios.</h3>
					
					<div class="container-label"> 
						<label for="Pregunta">¿Por qué quieres reportar este contenido?</label>
						
						<div class="select-element">
							<select name="motivoReporteComentario" id="motivoReporteComentario" class="selection" placeholder="Selecciona">
								<option value="">Selecciona</option>
								<option value="1">Abuso personal</option>
								<option value="2">Ofensivo</option>
								<option value="3">Lenguaje inapropiado</option>
								<option value="4">Datos erróneos</option>
								<option value="5">Spam</option>
								<option value="6">Copyrights</option>
								<option value="7">Asuntos legales</option>
							</select>
							<span><i class="icon-down"></i></span>
						</div>
					</div>
					
					<div class="container-label">
						<label for="Reporte">Agrega algo más al reporte</label>
						
						<textarea name="reporteAgregado" id="reporteAgregado" placeholder=""></textarea> 
					</div>
					
					<div class="container-buttons">
						<button onclick="javascript:IT.comment.reportsend();return false;">Enviar</button>
						<button onclick="javascript:IT.comment.reportclose();return false;">Cancelar</button>
					</div>
					
					<input id="idComentarioReportado" type="hidden" name="idComentarioReportado" value=""/>
				</form>
			</div>
		</div>
	</div>

		
	<div id="login"></div>
	<div id="twitter-email"></div>
	<div id="suscription-newsletter"></div>
	
	


















	





<!--==============================MODAAAAAAAAAAAAAAAAAAAAAL==============================0-->
<div id="contact-form" class="popup contact-form">
	<div class="modal">
		<div class="header-modal">
			<h2 class="title-contactoForm" >CONTACTO</h2>
			
			<div class="close-button" onclick="javascript:IT.contacto.close(this);return false;">
				<h2>X</h2>
			</div>
		</div>
		
		<div class="container-modal">
			<form id="send-form" name="send-form" method="POST" action="/usuarios/sendContact.html">
				<h3>Ingresa tus datos</h3>
				<input type="text" placeholder="Nombre" id="name-contact" name="name-contact"></input>
				<input type="text" placeholder="Apellido" id="lastname-contact" name="lastname-contact"></input>
				<input type="email" placeholder="Email" id="email-contact" name="email-contact"></input>
				<input type="text" placeholder="Telefono" id="phone-contact" name="phone-contact"></input>
				
				<div class="termns">
					<p>Dirigido a:</p>
					<div class="checkbox-content">
						<span>
							<input type="checkbox" id="to-r-contact" name="to-r-contact"> 
						</span>
						<p>Redacción</p>
					</div>
					<div class="checkbox-content">
						<span>
							<input type="checkbox" id="to-c-contact" name="to-c-contact"> 
						</span>
						<p>Comercial</p>
					</div>
					<div class="checkbox-content">
						<span>
							<input type="checkbox" id="to-s-contact" name="to-s-contact"> 
						</span>
						<p>Suscripciones</p>
					</div>
					<textarea id="subject-contact" name="subject-contact"></textarea>
					
					<button onclick="javascript:IT.contacto.send(this);return false;">Enviar</button>
				</div>
			</form>
		</div>
	</div>
</div>
		

<div id="eurModal" class="popup popin-webusers2 popin-wall" >
		<div class="modal">
			<div class="header-modal">
				<h2 class="title-iniciarSesion">Bienvenido</h2>				
			</div>
			<div class="container-modal">
				<div class="new-popup">
					<h2 class="title-new-popup">Para continuar con tu lectura, ingresá con una red social</h2>
					<p class="text-new-popup">No te pierdas de nada es <strong>Gratis!</strong></p>
				</div>
				<div class="content-instancias clearfix">										
					<div class="content-btn-wall">
						<div class="login-buttons">
							<h3>Entrar con</h3>
							<button class="facebook">Facebook</button>
							<button class="googleplus">Google Plus</button>
							<div class="conditions">							
								<p>
									<span class="content-checkox">
										<input type="checkbox" name="aceptarTerminos" id="aceptarTerminos">
										<label for="aceptarTerminos"></label>
									</span>
									<span class="text-aceptar-terms">He leído y acepto los <a href="https://www.infotechnology.com/pages/terminosycondiciones.html" target="_blank" title="Términos y Condiciones">términos y Condiciones</a></span>
									<div class="add-popin add-error" style="display:none;">Debe aceptar los términos para continuar</div>
									<div class="add-popin add-bienvenido" style="display:none;">Gracias por logearse en Infotechnology </div>		
								</p>
							</div>							
						</div>									 		
						
						 
					</div>
					
				</div>
				
			</div>
		</div>
	</div>
	


















	







<div id="test" style="display:none;">IT_Nota</div>
<header class="site-header-it">
	


















	





<nav class="slide-menu">
	<ul>
		
			
			
			
			
				<li><a href="/online/" title="Online">Online</a></li>
			
		
			
			
			
			
		
			
			
			
			
				<li><a href="/gadgets/" title="Gadgets">Gadgets</a></li>
			
		
			
			
			
			
				<li><a href="/negocios/" title="Negocios">Negocios</a></li>
			
		
			
			
			
			
				<li><a href="/culturageek/" title="Conexión Geek">Conexión Geek</a></li>
			
		
			
			
			
			
		
			
			
			
			
				<li><a href="/entreprenerds/" title="Entreprenerds">Entreprenerds</a></li>
			
		
			
			
			
			
				<li><a href="/labs/" title="Labs">Labs</a></li>
			
		
			
			
			
			
		
			
			
			
			
		
			
			
			
			
		
			
			
			
			
		
			
			
			
			
				<li><a href="/agenda/" title="Agenda">Agenda</a></li>
			
		
	</ul>
</nav>
	
	


















	





<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5W847J3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	
	<div class="wrapper">
		<section class="top-header">
			<div class="header-logo-bar">
				<div class="content-logo-menu">
					<div class="menu-button"><em></em></div>
					<a href="https://www.infotechnology.com/index.html">
						<img class="logo"  src="/arte/v2/logo.png?__scale=w:168,h:28,c:transparent,q:80" width="168" height="28" width="168" height="28" alt="Infotechnology">
					</a>
					<div class="content-fecha-it">
						<span class="fecha-it" id="dia-it"></span>
					</div>
				</div>				
				<div class="content-right">
					
					<div class="login user-logged hide" >
						<div id="showUserMenu" class="login-holder">
							<div class="login-profile">
								<img class="data-name-alt data-img" src="" width="41" height="41" alt="" />
							</div>
						</div>
					</div>
					<div class='login user-notlogged' title='Ingresar'><div class='login-holder'><i class='icon-login'></i></div></div>
					
					<div class="search-bar">
						<i id="search" class="icon-search"></i>
					</div>
					<div class="social-media">
						<div class="circle-icon-little">
							<a rel="me nofollow" href="https://twitter.com/infotechnology" target="_blank"><i class="icon-twitter" alt="siguenos en Twitter" title="siguenos en Twitter"></i></a>
						</div>
						<div class="circle-icon-little">
							<a rel="me nofollow" href="https://www.facebook.com/InfotechnologyCom" target="_blank"><i class="icon-facebook" alt="siguenos en Facebook" title="siguenos en Facebook"></i></a>
						</div>
					</div>
				</div>
				<div class="banner-header">
					<a href="http://www.gigared.com.ar/empresas/" title="Gigared" target="_blank">					
						<img class="lg-corporativo" src="/arte/v2/lg-corporativo.png"  alt="Gigared" width="130" height="41" >
					</a>
					<!--<a href="https://www.ypf.com/infinia/paginas/la-nueva-nafta-inteligente-de-YPF.html?utm_source=cronista&utm_medium=display&utm_campaign=infinia&utm_content=logo-clickeable" target="_blank"  title="YPF">  
 
			            		<img class="lg-corporativo" src="https://www.cronista.com/arte/v2/sponsors/lg_ypf_white.svg" width="130" height="34" alt="YPF">
			            	</a>-->																														
					<div class="lg-ey-it">
						


















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<script type="text/javascript">eplAD4M("IT_Nota_Top_Right");</script>

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	

					</div>

				</div>							
				<!--MODULO BITCOIN-->
				
				<!--MODULO BITCOIN-->
			</div>
		</section>

	</div>
	<!-- Menu Logueado Open -->
        <section class="search-action" id="userMenu">
            <div class="bloqueLogueado">
            		<div class="text-login">
			    <p class="data-name"></p>                            
		        </div>
		        <div class="data-login">
                        	<a href="/usuarios/editar_perfil.html" class="miperfil" title="Perfil">Editar Perfil</a>
                        	<a href="#" class="logout" title="Salir">Salir</a>
                        </div>
		</div>
        </section>
	<section class="search-action" id="searchInput">
		<form action="javascript:IT.buscar.send();">
			<input type="text" name="q" id="q-search" placeholder="Qué buscás" autocomplete="off"/><button>Buscar</button>
		</form>
	</section>
	


















	





<nav class="header-nav">
	<ul>
		
			
				
					
						
						
						
						
						
						
							
								<li><a href="/gadgets/" target="_self" title="Mobile">Mobile</a></li>
							
						
						
						
					
				
					
						
						
						
						
						
						
							
								<li><a href="/culturageek/" target="_self" title="Conexión Geek">Conexión Geek</a></li>
							
						
						
						
					
				
					
						
						
						
						
						
						
							
								<li><a href="http://comparador.infotechnology.com/?utm_source=Header&utm_medium=link&utm_campaign=Comparador " target="_blank" title="Comparador de Planes">Comparador de Planes</a></li>
							
						
						
						
					
							
			
		
	</ul>
</nav>
</header>
			
    	<div class="wrapper">
		
        	<div class="container" >  
			
			<section class="article-wrapper" id="articuloNota" itemscope itemtype="http://schema.org/Article">
			
			

					
				<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop='url' content='https://www.infotechnology.com/gadgets/El-nuevo-Huawei-Mate-20-como-es-el-celular-estrella-del-fabricante-chino-20181016-0013.html'/>
				<meta itemprop="interactionCount" content="UserComments:0"/>	
				<meta itemprop="articleSection" content="Gadgets"/>	
				<meta itemprop="mainEntityOfPage" content="http://www.infotechnology.com/gadgets/El-nuevo-Huawei-Mate-20-como-es-el-celular-estrella-del-fabricante-chino-20181016-0013.html"/>
				
				
				
				<meta itemprop="datePublished" content="2018-10-16 05:45:00"/>
				<meta itemprop="dateModified" content="2018-10-17 09:19:57"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Apertura.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://www.infotechnology.com/arte/v2/logo.png" />
						<meta itemprop="width" content="168">
						<meta itemprop="height" content="28">
					</div>
				</div>



					
					
						
							
								
							
						
						
					






				
					
					
					
					
					
					
										
					<article class="article-new " id="article-1" data-title="Nuevo Huawei Mate 20: cómo es el "celular estrella" que quiere ganarle al iPhone" data-pathFriendly="/gadgets/El-nuevo-Huawei-Mate-20-como-es-el-celular-estrella-del-fabricante-chino-20181016-0013.html">
						
						<div class="banner-container banner-300-mobile">	
							


















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<script type="text/javascript">eplAD4M("IT_Nota_Header_Mobile");</script>

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	

						</div>
						
						<blockquote class="blockquote-title">
							
							
							
												

							<div class="category">
								<span><em>Gadgets</em></span>
							</div>
							
							
								<h1 itemprop="headline">Nuevo Huawei Mate 20: cómo es el "celular estrella" que quiere ganarle al iPhone</h1>
							
							
							
							
							
								<em itemprop="description alternativeHeadline"><p>Est&aacute; integrada por cuatro smartphones que se destacan por el poder de su procesador y el gran angular de sus c&aacute;maras Leica.</p></em>
							
							
							
																				
									
									 
									
									
										
											
												
																						
											
											<span><strong> Por CARLOS ALTEA </strong></span> -
											
									
									
									
								
							
							
							
								
								
												
								<span> 16 de Octubre  2018 </span>
								
							
						</blockquote>
						
						
							


















	






	
	
	
		
	
		 
	
	
	
	
	
	
	
	
	
	
	
	
	
	
					
		
			
				

			
				
			
			
			<div class="image-container " itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="description" content='Nuevo Huawei Mate 20: cómo es el "celular estrella" que quiere ganarle al iPhone'>
				<meta itemprop="contentURL image" content='/__export/1539721869246/sites/revistait/img/2018/10/16/16_10_18_mate_20_pro_crop1539721868541.jpg'>
				<meta itemprop="url" content='https://www.infotechnology.com/__export/1539721869246/sites/revistait/img/2018/10/16/16_10_18_mate_20_pro_crop1539721868541.jpg'>
				<meta itemprop="height" content='875'>
				<meta itemprop="width" content='490'>

				<img itemprop="contentURL image" data-breakpoint src='/arte/v2/breakpoint.jpg' data-desktoplarge="/__export/1539721869246/sites/revistait/img/2018/10/16/16_10_18_mate_20_pro_crop1539721868541.jpg_1484051676.jpg" data-desktopmed="/__export/1539721869246/sites/revistait/img/2018/10/16/16_10_18_mate_20_pro_crop1539721868541.jpg_667465578.jpg" data-desktopsmall="/__export/1539721869246/sites/revistait/img/2018/10/16/16_10_18_mate_20_pro_crop1539721868541.jpg_752370085.jpg" data-tablet="/__export/1539721869246/sites/revistait/img/2018/10/16/16_10_18_mate_20_pro_crop1539721868541.jpg_213810771.jpg" data-mobile="/__export/1539721869246/sites/revistait/img/2018/10/16/16_10_18_mate_20_pro_crop1539721868541.jpg_1917179645.jpg" alt='Nuevo Huawei Mate 20: cómo es el "celular estrella" que quiere ganarle al iPhone' />
				
				
				<div class="bottom-title">
					
				</div>
			</div>
		
	
	
	 

						
											
						


















	








	
	
	
	<script type="text/javascript">
		var myString = 'Nuevo Huawei Mate 20: c&oacute;mo es el &quot;celular estrella&quot; que quiere ganarle al iPhone';
		var encodedString = encodeURIComponent(myString);
	</script>
	
	
	<div class="socialmedia-side" id="#socialMediaContainer">
		<div class="floating-icons" id="#iconosSocialMedia">
		   	<div class="circle-icon-little fb">
			        <a href="#" onclick="javascript:IT.event.send('facebook','/gadgets/El-nuevo-Huawei-Mate-20-como-es-el-celular-estrella-del-fabricante-chino-20181016-0013.html');window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.infotechnology.com/gadgets/El-nuevo-Huawei-Mate-20-como-es-el-celular-estrella-del-fabricante-chino-20181016-0013.html','Comparte en Facebook','location=no,toolbar=no,width=350,height=250');return false;" title="Compartir en Facebook">
			        	<i class="icon-facebook"></i>
			        </a>
			</div>
		    	<div class="circle-icon-little tw">
			        <a href="#" onclick="javascript:IT.event.send('twitter','/gadgets/El-nuevo-Huawei-Mate-20-como-es-el-celular-estrella-del-fabricante-chino-20181016-0013.html');var encodedString = encodeURIComponent('Nuevo Huawei Mate 20: c&oacute;mo es el &quot;celular estrella&quot; que quiere ganarle al iPhone');window.open('https://twitter.com/share?text='+encodedString+'&url=https://www.infotechnology.com/gadgets/El-nuevo-Huawei-Mate-20-como-es-el-celular-estrella-del-fabricante-chino-20181016-0013.html','Comparte en Twitter','location=no,toolbar=no,width=350,height=350');return false;" title="Compartir en Twitter">
			        	<i class="icon-twitter"></i>
			        </a>
		    	</div>
		    	<div class="circle-icon-little in">
			        <a href="#" onclick="javascript:IT.event.send('linkedin','/gadgets/El-nuevo-Huawei-Mate-20-como-es-el-celular-estrella-del-fabricante-chino-20181016-0013.html');window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://www.infotechnology.com/gadgets/El-nuevo-Huawei-Mate-20-como-es-el-celular-estrella-del-fabricante-chino-20181016-0013.html','Comparte en Linkedin','location=no,toolbar=no,width=450,height=450');return false;" title="Compartir en Linkedin">
			        	<i class="icon-linkedin"></i>
			        </a>
		    	</div>
		   	<div class="circle-icon-little">
			        <a href="#comentariosBox">
			        	<i class="icon-login"></i>
			        </a>
		    	</div>
		    	<div class="circle-icon-little icon-whatsapp-container wa">
			        <a href=whatsapp://send?text=https://www.infotechnology.com/gadgets/El-nuevo-Huawei-Mate-20-como-es-el-celular-estrella-del-fabricante-chino-20181016-0013.html ><i class="icon-whatsapp"></i></a>
		    	</div>
		    	<div class="circle-icon-little gp">
			       	<a href="#" onclick="javascript:IT.event.send('google+','/gadgets/El-nuevo-Huawei-Mate-20-como-es-el-celular-estrella-del-fabricante-chino-20181016-0013.html');window.open('https://plus.google.com/share?url=https://www.infotechnology.com/gadgets/El-nuevo-Huawei-Mate-20-como-es-el-celular-estrella-del-fabricante-chino-20181016-0013.html','Comparte en Google +','location=no,toolbar=no,width=450,height=540');return false;" title="Compartir en Google">
			       		<i class="icon-google-plus"></i>
			       	</a>
		    	</div>
		</div>
	</div>	

	
						<div class="article-container" itemprop="articleBody">
							
								
								
								<p>La compañía china <strong>Huawei presentó oficialmente Huawei Mate 20 series, su nueva familia</strong> de dispositivos de <strong>alta gama</strong> durante un evento realizado en Londres.</p>
								
								
								
								
								
								
							
								
								
								<p>El nuevo portfolio de Huawei está compuesto por <strong>cuatro dispositivos</strong>: el <strong>Huawei Mate 20</strong>, con una pantalla que mide 6,53 pulgadas en diagonal; el <strong>Huawei Mate 20 Pro</strong>, de 6,39”; el <strong>Porsche Design Huawei Mate 20 RS</strong>, de 6,39”; y el <strong>Huawei Mate 20 X</strong>, de 7,2”. Los precios varían pero estarán entre US$800 a US$1.100, en algunos casos hasta US$ 500 más baratos que el último flagship de Apple.&nbsp;</p>
								
								
								
								
								
								
									<div class="banner-container banner-300-movil banner-desktop-full">
										


















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<script type="text/javascript">eplAD4M("IT_Nota_Left_300x250");</script>

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	

									</div>
								
							
								
								
								<h2>La potencia de su procesador</h2>
<p>La nueva serie Huawei Mate 20 es impulsada por el procesador <strong>Kirin 980, creado por Huawei</strong> y fabricado con un nuevo proceso de 7nm, que incorpora un <strong>CPU Cortex-A76</strong> y un <strong>GPU Mali-G76</strong>.</p>
								
								
								
								
								
								
							
								
								
								<p>Comparado con su antecesor, el Kirin 980 está equipado con un CPU 75% más poderoso, un GPU 46% más potente, y una unidad de procesamiento de redes neurales (NPU, por sus sigla en inglés) 226% más poderosa.</p>
								
								
								
									


















	




 








	
	
	
	

		
	
	
	

	
	
	
	

		
			
			
	
				
				
				
				<article title="" class="nota-relacionada-parrafo clearfix">
				    <div class="data-nota-relacionada">
				    	 <div class="data-entry-nota-relacionada" style="display:none;"> 
				    	 
				    	 	
				        	<a href="/gadgets/El-telefono-retro-que-sale-US-90-y-se-arma-como-un-Lego-20181016-0008.html" target="_blank" class="">
				        		<img class="icon-relacionada" src="https://www.cronista.com/__export/1526483030687/sites/diarioelcronista/arte/v2/favicon/Cronista-60x60.png" width="55" height="55" >
				        	</a>
				        	
				        		
				        											
								
								
								
								
								
								
				        		
				        	
				        	
				        </div>
				        
				        
				        	
				        		<a target="_self" class="a-img-relacionada-parrafo pull-left">
				        			<img class="img-relacionada-parrafo" src="/__export/1539697863355/sites/revistait/img/2018/10/16/maker.jpg_498369316.jpg" width="87" height="87">
				        		</a>
				        	
				        	        
				        
				         
				       
			        	<h2 style=" margin: 0px 7px 4px 7px;">Mirá también</h2>     		        	
			
				        <h2 class="title-nota-relacionada">
				            <a  href="/gadgets/El-telefono-retro-que-sale-US-90-y-se-arma-como-un-Lego-20181016-0008.html">
				                El telefono "retro" que sale US$ 90 y se arma como un Lego
				            </a>
				        </h2>
				        
				        
						
						
						
						<div class="description-nota-relacionada">
							Es un proyecto de una empresa croata y tambi&eacute;n tiene objetivos educacionales.
						</div>
					
				        
				    </div>
			     </article>
			
			
			
		
	
	
	

	
	
	
	
	
	

	
	
	
	
	
	

	
	
	
	
	
	

								
								
								
								
								
								
								
								
							
								
								
								<figure class="image" style="float:left">
 <img alt="" data-height="253" data-size="w:650,h:412" data-width="400" hspace="5" src="/export/sites/revistait/img/2018/10/16/16_10_18_mate_20.jpg_1273619199.jpg" title="" vspace="5">
 <figcaption></figcaption>
</figure>
<p>Asimismo, la eficiencia de los componentes fue mejorada: el CPU es 58% más eficiente, el GPU mejoró 178% en este mismo rubro, y el NPU también mejoró su eficiencia en un 182%.</p>
								
								
								
								
								
								
							
								
								
								<p>El Kirin 980 es el primer procesador comercial que usa núcleos Cortex-A76. Huawei diseñó una arquitectura de tres niveles que consiste en dos núcleos ultra grandes, dos núcleos grandes, y cuatro núcleos pequeños.</p>
								
								
								
								
								
								
							
								
								
								<h2>Velocidad de descargas</h2>
<p>El <strong>Huawei Mate 20 Pro</strong> es el primer smartphone del mundo compatible con el estándar <strong>4.5G LTE Cat. 21</strong>, característica que le permite experimentar <strong>velocidades de descarga de hasta 1.4Gbps</strong>.</p>
								
								
								
								
								
								
							
								
								
								<p>Los equipos de la<strong> familia Huawei Mate 20</strong> son compatibles con las velocidades de conexión Wi-Fi más rápidas del mundo, permitiendo la <strong>descarga de 2GB de contenido en tan sólo 10 segundos</strong>.</p>
								
								
								
								
								
								
							
								
								
								<p>Funciona con tecnología de posicionamiento GPS de banda dual (L1+L5). Además, la tecnología de selección de satélite GPS mediante Inteligencia Artificial mejora la precisión del posicionamiento en una amplia lista de escenarios.</p>
								
								
								
								
								
								
							
								
								
								<h2>Batería para más de un día</h2>
<p>El <strong>Huawei Mate 20 Pro</strong> cuenta con una batería de alta densidad con <strong>4.200 mAh</strong> de capacidad, compatible con la nueva tecnología Huawei SuperCharge de 40W, que permite al dispositivo cargarse al 70% en tan sólo 30 minutos.</p>
								
								
								
								
								
								
							
								
								
								<p>El dispositivo es compatible con carga inalámbrica gracias a su nueva tecnología Huawei Wireless Quick Charge de 15W. También cuenta con la función de carga inalámbrica reversa, que lo transforma en un banco de carga para los dispositivos compatibles con carga inalámbrica.</p>
								
								
								
								
								
								
							
								
								
								<figure class="image" style="float:right">
 <img alt="" data-height="243" data-size="w:539,h:328" data-width="400" hspace="5" src="/export/sites/revistait/img/2018/10/16/16_10_18_mate_20_prodos.jpg_1302248350.jpg" title="" vspace="5">
 <figcaption></figcaption>
</figure>
<p>El <strong>HUAWEI Mate 20 X</strong>, en tanto, cuenta con una <strong>batería de 5.000mAh</strong>, y está equipado con el revolucionario sistema de súper enfriamiento de Huawei que combina una película de grafeno con una cámara de vapor para brindar una eficiencia de enfriamiento espectacular.</p>
								
								
								
								
								
								
							
								
								
								<p>Con este sistema de enfriamiento, el CPU y el GPU del <strong>Huawei Mate 20 X</strong> puede mantenerse trabajando con alta intensidad por un período de tiempo mucho más largo, y brindar la experiencia en videojuegos más satisfactoria y sin interrupciones.&nbsp;</p>
								
								
								
								
								
								
							
								
								
								<h2>Leica, otra vez presente en sus cámaras</h2>
<p>La serie <strong>Huawei Mate 20</strong> cuenta con un <strong>lente ultra gran angular Leica de 16mm</strong>, que otorga una perspectiva más amplia y crea una sensación de espacio y efecto tridimensional en las imágenes.</p>
								
								
								
								
								
								
							
								
								
								<p>Se trata de un sistema de cámara ideal para la fotografía macro, al producir <strong>nítidas imágenes de objetos a una distancia de 2.5cm del objetivo</strong>.</p>
								
								
								
								
								
								
							
								
								
								<p>Este nuevo lente ultra gran angular convierte al sistema de cámara en una solución integral lista para capturar la acción en cualquier momento.</p>
								
								
								
								
								
								
							
								
								
								<p>El<strong> Huawei Mate 20 Pro</strong> está equipado con <strong>tres cámaras</strong>: una <strong>principal RGB de 40MP</strong>, una con <strong>lente ultra gran angular de 20MP</strong>, y una con<strong> lente telefoto de 8MP</strong>.</p>
								
								
								
								
								
								
							
								
								
								<p>En conjunto este sistema de cámara es compatible con un amplio rango de distancias focales (equivalentes a un rango de 16mm a 270mm) permitiendo al usuario obtener resultados con el nivel de una cámara profesional.</p>
								
								
								
								
								
								
							
								
								
								<p>La serie además cuenta con un <strong>modo de video AI Portrait Color</strong>. Favorecidos por Inteligencia Artificial, los dispositivos pueden separar a los sujetos humanos y desaturar los colores a su alrededor, para resaltar dramáticamente a la persona.</p>
								
								
								
								
								
								
							
								
								
								<figure class="image" style="float:left">
 <img alt="" data-height="293" data-size="w:412,h:302" data-width="400" hspace="5" src="/export/sites/revistait/img/2018/10/16/16_10_18_porsche_design_mate_20_rs.jpg_1159102595.jpg" title="" vspace="5">
 <figcaption></figcaption>
</figure>
<p>La función <strong>AI Spotlight Reel</strong> identifica los clips que tienen un tema en común y genera de forma automática un montaje, hecho exclusivamente con las mejores partes.</p>
								
								
								
								
								
								
							
								
								
								<p>Incluso, el <strong>Huawei Mate 20 Pro y Porsche Design Huawei Mate 20 RS incluyen tecnología 3D Face Unlock</strong>, que puede identificar de forma segura el rostro de los usuarios en tan sólo 0.6 segundos, con un margen de error por debajo de uno en un millón.</p>
								
								
								
								
								
								
							
								
								
								<p>Usando el sistema de profundidad tridimensional en la cámara frontal, estos equipos pueden detectar los rasgos faciales de un usuario con gran exactitud hasta en el mínimo detalle. Además de la autenticación de los usuarios, estos sensores permiten el efecto de belleza en los retratos, para lograr imágenes más naturales y precisas.</p>
								
								
								
								
								
								
							
								
								
								<h2>EMUI 9 para una mejor calidad de vida</h2>
<p>La nueva serie <strong>Huawei Mate 20</strong> está equipada con <strong>EMUI 9, la capa de personalización exclusiva de Huawei</strong> sobre el sistema operativo <strong>Android Pie 9</strong>.</p>
								
								
								
								
								
								
							
								
								
								<p>EMUI 9.0 incorpora un diseño unificado, ergonómico y simplificado en los menús de configuración. La nueva navegación por gestos permite al usuario interactuar con sus dispositivos mediante rápidos toques y deslizándose entre aplicaciones.</p>
								
								
								
								
								
								
							
								
								
								<figure class="image" style="float:right">
 <img alt="" data-height="304" data-size="w:400,h:304" data-width="400" hspace="5" src="/export/sites/revistait/img/2018/10/16/16_10_18_mate_20_x_dos.jpg_528337752.jpg" title="" vspace="5">
 <figcaption></figcaption>
</figure>
<p>Además, introduce nuevas funciones de Inteligencia Artificial que le permiten llevar a cabo y mejorar una gran lista de funciones desde identificación de objetos hasta cálculo de calorías.</p>
								
								
								
								
								
								
							
								
								
								<p>Usando <strong>tecnología 3D Live Object Modeling</strong>, los usuarios pueden incluso crear un divertido avatar digital con el cual interactuar.</p>
								
								
								
								
								
								
							
								
								
								<p>Por último, la tecnología <strong>Huawei&nbsp;Share 3.0</strong> permite a los usuarios transferir archivos entre smartphones y computadoras. Sólo se requiere dar un toque para establecer una conexión entre un smartphone y una PC para transferir archivos de forma rápida y fácil.</p>
								
								
								
								
								
								
							
								
								
								<p>&nbsp;</p>
								
								
								
								
								
								
							
							
							<br>
							
							


















	






	

							
							<br>
							
							
							
							
							
							
								


















	






													
		
		 
		
		
			
				
				
					
					
															
				
				
				
				<a href="/staff/caltea" title="CARLOS &nbsp; ALTEA">

					
												
					<div class="title-journalist padding-hardcore" itemprop="author" itemscope itemtype="http://schema.org/Person">
						<meta itemprop="name" content="CARLOS &nbsp; ALTEA"/>
						<meta itemprop="sameAs" content="/staff/caltea"/>
						
						<div class="circle-icon-big"> 
							<h1>CA</h1>
						</div>
	
						<h4><em>CARLOS &nbsp; ALTEA</em ></h4>
						
						
					</div>
				</a>
			
		
		
		
	

							
							
							


















	







	
		
			<div class="tags">
			<meta itemprop="keywords" content="">
				<p>
					<strong>Tags:</strong>
		
					
					
					
					<a href="/tags/todas/nueva-familia-huawei-mate-20/1" title="nueva familia Huawei Mate 20">
						
						nueva familia Huawei Mate 20
					</a>
					
		
	
		
					
					
					
					<a href="/tags/todas/smartphones/1" title="smartphones">
						
						smartphones
					</a>
					
		
	
		
					
					
					
					<a href="/tags/todas/alta-gama/1" title="alta gama">
						
						alta gama
					</a>
					
		
				</p>
			</div>
		
	

							
							


















	



      	 



	<div class="vote-container" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
		<meta itemprop="ratingCount" content="1"/>
		<meta itemprop="ratingValue" content="1"/>
		<meta itemprop="bestRating" content="1000"/>
		<meta itemprop="worstRating" content="0"/>
		
		<div class="vote">
			<h2 class="title-tegustoNota">¿Te gustó la nota?</h2>
			
			<div class="yes-vote">
				<a onclick="makeVoteExterior(this)" style="cursor:pointer;" title="Me gusta">
	         			<i class="icon-yes"></i>
					<h3>
						<span><div style="display:inline" id="pos_280028" onclick="makeVote('pos_280028','/contenidos/2018/10/16/noticia_0013.html','1');" type="ranking" mode="positive-valorations" path="/contenidos/2018/10/16/noticia_0013.html">0</div></span>
					</h3>
				</a>
			</div>
		        <div class="no-vote">
				<a onclick="makeVoteExterior(this)" style="cursor:pointer;" title="No gusta" >
					<i class="icon-no"></i>
	                                <h3>
	                                	<span><div style="display:inline" id="neg_280029" onclick="makeVote('neg_280029','/contenidos/2018/10/16/noticia_0013.html','0');" type="ranking" mode="negative-valorations" path="/contenidos/2018/10/16/noticia_0013.html">0</div></span>
	                                </h3>
	                        </a>
                        </div>
		</div>
	</div>

						
						</div>

						
							


















	







	<section class="comments" id="comentariosBox">
		<h2 class="title-comparteComentarios">Comparte tus comentarios</h2>
		
		<div class="formComment" id="cmt_form_3FC0E8A65ED54F8D0C534171AA2E1D5A" >


















	









	
		<script>
			function loadCaptchaOnFocus(idForm){ 
				if( $('body').hasClass('body-user-logged') ){
					var captchaBox = $("#comment-captcha_"+idForm).find(".form-control");
					publicationId = "18";
	
					if (captchaBox.length && captchaBox.hasClass("captcha_lazyload")) {
					    $.get('/system/modules/com.tfsla.diario.newsTags/elements/general/infotechnologyV2/captcha.jsp',{ captchaDivId:idForm, lazyload:'false', publication:publicationId }, function(data){      
				    		 captchaBox.html(data);
				    		 $("#input-captcha_"+idForm).html("<input type='text' name='j_captcha_response_"+idForm+"' id='j_captcha_response_"+idForm+"' class='form-control' placeholder='Ingresá el código' autocomplete='off'>");
						 $("#comment-captcha_"+idForm).show();
						 captchaBox.removeClass("captcha_lazyload");
					    });
					}				
				}
			}
			
			function recargarCaptcha(idForm){
				$.get('/system/modules/com.tfsla.diario.newsTags/elements/general/aperturaV2/captcha.jsp',{ captchaDivId:idForm}, function(data){    
					var captchaBox = $("#comment-captcha_"+idForm).find(".form-control");  
					captchaBox.html(data);
				});
			}
		</script>
		
	
	
	
		<div class="commment-tag first-caracters">
			<p>Sé el primero en comentar</p>
		</div>
	

	<div id="commment-error_frm_3FC0E8A65ED54F8D0C534171AA2E1D5A" class="commment-tag max-error" style="display:none;"><p></p></div>
	<div id="commment-sucess_frm_3FC0E8A65ED54F8D0C534171AA2E1D5A" class="commment-tag sucess-comment" style="display:none;"><p></p></div>
	
	<form method="POST" id="my-comment-form_frm_3FC0E8A65ED54F8D0C534171AA2E1D5A" class="text-comment" name="frm_3FC0E8A65ED54F8D0C534171AA2E1D5A" action="/gadgets/El-nuevo-Huawei-Mate-20-como-es-el-celular-estrella-del-fabricante-chino-20181016-0013.html#comentarios">	
		<input type="hidden" name="urlComForm_frm_3FC0E8A65ED54F8D0C534171AA2E1D5A" id="urlComForm_frm_3FC0E8A65ED54F8D0C534171AA2E1D5A" value="/contenidos/2018/10/16/noticia_0013.html">
		<input type="hidden" name="parentid_frm_3FC0E8A65ED54F8D0C534171AA2E1D5A" id="parentid_frm_3FC0E8A65ED54F8D0C534171AA2E1D5A" value="0" > 
		<input type="hidden" name="idForm_frm_3FC0E8A65ED54F8D0C534171AA2E1D5A" id="idForm_frm_3FC0E8A65ED54F8D0C534171AA2E1D5A" value="frm_3FC0E8A65ED54F8D0C534171AA2E1D5A" > 
			
		<div class="container-text">
			<div class="comment-profile" style="display:none">
				<img class="data-name-alt data-img" src="" width="41" height="41" alt="" />
			</div>
			<textarea name="textoComentario_frm_3FC0E8A65ED54F8D0C534171AA2E1D5A" id="textoComentario_frm_3FC0E8A65ED54F8D0C534171AA2E1D5A" cols="2" onfocus="javascript:loadCaptchaOnFocus('frm_3FC0E8A65ED54F8D0C534171AA2E1D5A');" placeholder="Ingresa tú comentario" ></textarea>
		
			
				<div class="captcha-container" id="comment-captcha_frm_3FC0E8A65ED54F8D0C534171AA2E1D5A" idForm="frm_3FC0E8A65ED54F8D0C534171AA2E1D5A" style="display:none;">	
					<div class="captcha">
						<div id="input-captcha_frm_3FC0E8A65ED54F8D0C534171AA2E1D5A"></div>
						<a href="javascript:recargarCaptcha('frm_3FC0E8A65ED54F8D0C534171AA2E1D5A');" title="Cambiar Imagen"> 
							<img src="/arte/v2/captcha.png" alt="Cambiar Imagen" />
						</a>
						<div class="captcha-text form-control captcha_lazyload"></div>
					</div>
				</div>
			
		</div>     
		<button onclick="javascript:IT.comment.send( 'frm_3FC0E8A65ED54F8D0C534171AA2E1D5A' );return false;"><h2 class="title-enviarComentario">Enviar</h2></button>
	</form>
	
	
</div>
		
	        
		 
		
		<div id="element-comments">
			<div  id="cmtBox_1539779162196">


















	









</div>
		</div>
	</section>

						
		                            
						<section id="moreVideos">
			
							


















	




 


	
	
	



	
		
		
	
				
	
		<section class="more more-news">
			<h2 class="title-notasRelacionadas">Notas Relacionadas</h2>   
	
	
	

	
	
        

	
				
	
	
	
	      		<article class="video-elemnt" itemscope="" itemtype="http://schema.org/NewsArticle">
	      			<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop="mainEntityOfPage" content="http://www.infotechnology.com/gadgets/El-telefono-retro-que-sale-US-90-y-se-arma-como-un-Lego-20181016-0008.html"/>
				
				
				<meta itemprop="datePublished" content="2018-10-16 10:45:18"/>
				<meta itemprop="dateModified" content="2018-10-16 10:45:00"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Infotechnology.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://www.infotechnology.com/arte/v2/logo.png" />
						<meta itemprop="width" content="141">
						<meta itemprop="height" content="84">
					</div>
				</div>
				<div class="image-container">
					
					
						
						
							
						
						
						<a href="/gadgets/El-telefono-retro-que-sale-US-90-y-se-arma-como-un-Lego-20181016-0008.html" title="El telefono "retro" que sale US$ 90 y se arma como un Lego" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
							<meta itemprop="description" content='El telefono "retro" que sale US$ 90 y se arma como un Lego'>
							<meta itemprop="contentURL image" content='/__export/1539697863355/sites/revistait/img/2018/10/16/maker.jpg'>
							<meta itemprop="url" content='https://www.infotechnology.com/__export/1539697863355/sites/revistait/img/2018/10/16/maker.jpg'>
							<meta itemprop="height" content='380'>
							<meta itemprop="width" content='220'>
							<img itemprop="contentURL image" data-breakpoint src='/arte/v2/breakpoint.jpg' data-desktoplarge="/__export/1539697863355/sites/revistait/img/2018/10/16/maker.jpg_2118629701.jpg" data-desktopmed="/__export/1539697863355/sites/revistait/img/2018/10/16/maker.jpg_2118629701.jpg" data-desktopsmall="/__export/1539697863355/sites/revistait/img/2018/10/16/maker.jpg_1868092253.jpg" data-tablet="/__export/1539697863355/sites/revistait/img/2018/10/16/maker.jpg_474498951.jpg" data-mobile="/__export/1539697863355/sites/revistait/img/2018/10/16/maker.jpg_1585062046.jpg" alt='El telefono "retro" que sale US$ 90 y se arma como un Lego' />
						</a>
					
					
					<span>
						<a href="/secciones/gadgets/" title="Gadgets">
							<span itemprop="articleSection">Gadgets</span>
						</a>
					</span>
				</div>
				<a href="/gadgets/El-telefono-retro-que-sale-US-90-y-se-arma-como-un-Lego-20181016-0008.html" title="El telefono "retro" que sale US$ 90 y se arma como un Lego">
					<h3 itemprop="headline">
						El telefono "retro" que sale US$ 90 y se arma como un Lego
					</h3>
				</a>
																
					
					 
					
					
					
				
				
					<meta itemprop="author" content="Infotechnology.com"/>
				
	        	</article>
	

	
	
        

	
				
	
	
	
	      		<article class="video-elemnt" itemscope="" itemtype="http://schema.org/NewsArticle">
	      			<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop="mainEntityOfPage" content="http://www.infotechnology.com/gadgets/Quejas-y-caos-porque-se-cayo-el-sistema-para-registrar-celulares-quedan-7-dias-para-no-perder-la-linea-20181012-0001.html"/>
				
				
				<meta itemprop="datePublished" content="2018-10-12 09:30:33"/>
				<meta itemprop="dateModified" content="2018-10-12 09:30:00"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Infotechnology.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://www.infotechnology.com/arte/v2/logo.png" />
						<meta itemprop="width" content="141">
						<meta itemprop="height" content="84">
					</div>
				</div>
				<div class="image-container">
					
					
						
						
							
						
						
						<a href="/gadgets/Quejas-y-caos-porque-se-cayo-el-sistema-para-registrar-celulares-quedan-7-dias-para-no-perder-la-linea-20181012-0001.html" title="Quejas y caos porque se cayó el sistema para registrar celulares: quedan 7 días para no perder la línea" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
							<meta itemprop="description" content='Quejas y caos porque se cayó el sistema para registrar celulares: quedan 7 días para no perder la línea'>
							<meta itemprop="contentURL image" content='/__export/1523233986179/sites/revistait/img/2018/04/08/celulares_crop1523233985923.jpg'>
							<meta itemprop="url" content='https://www.infotechnology.com/__export/1523233986179/sites/revistait/img/2018/04/08/celulares_crop1523233985923.jpg'>
							<meta itemprop="height" content='380'>
							<meta itemprop="width" content='220'>
							<img itemprop="contentURL image" data-breakpoint src='/arte/v2/breakpoint.jpg' data-desktoplarge="/__export/1523233986179/sites/revistait/img/2018/04/08/celulares_crop1523233985923.jpg_2118629701.jpg" data-desktopmed="/__export/1523233986179/sites/revistait/img/2018/04/08/celulares_crop1523233985923.jpg_2118629701.jpg" data-desktopsmall="/__export/1523233986179/sites/revistait/img/2018/04/08/celulares_crop1523233985923.jpg_1868092253.jpg" data-tablet="/__export/1523233986179/sites/revistait/img/2018/04/08/celulares_crop1523233985923.jpg_474498951.jpg" data-mobile="/__export/1523233986179/sites/revistait/img/2018/04/08/celulares_crop1523233985923.jpg_1585062046.jpg" alt='Quejas y caos porque se cayó el sistema para registrar celulares: quedan 7 días para no perder la línea' />
						</a>
					
					
					<span>
						<a href="/secciones/gadgets/" title="Gadgets">
							<span itemprop="articleSection">Gadgets</span>
						</a>
					</span>
				</div>
				<a href="/gadgets/Quejas-y-caos-porque-se-cayo-el-sistema-para-registrar-celulares-quedan-7-dias-para-no-perder-la-linea-20181012-0001.html" title="Quejas y caos porque se cayó el sistema para registrar celulares: quedan 7 días para no perder la línea">
					<h3 itemprop="headline">
						Quejas y caos porque se cayó el sistema para registrar celulares: quedan 7 días para no perder la línea
					</h3>
				</a>
																
					
					 
					
					
					
				
				
					<meta itemprop="author" content="Infotechnology.com"/>
				
	        	</article>
	

	
	
        

	
				
	
	
	

	
			
	      		<article class="video-elemnt" itemscope="" itemtype="http://schema.org/NewsArticle">
	      			<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop="mainEntityOfPage" content="http://www.infotechnology.com/gadgets/Tarifazo-de-celulares-para-diciembre-empresa-por-empresa-cuanto-vas-a-pagar-20181008-0002.html"/>
				
				
				<meta itemprop="datePublished" content="2018-10-08 09:27:18"/>
				<meta itemprop="dateModified" content="2018-10-08 09:27:00"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Infotechnology.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://www.infotechnology.com/arte/v2/logo.png" />
						<meta itemprop="width" content="141">
						<meta itemprop="height" content="84">
					</div>
				</div>

				<div class="image-container">
					
					
						
						
							
						
						
						<a href="/gadgets/Tarifazo-de-celulares-para-diciembre-empresa-por-empresa-cuanto-vas-a-pagar-20181008-0002.html" title="Tarifazo de celulares para diciembre: empresa por empresa, cuánto vas a pagar" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
							<meta itemprop="description" content='Tarifazo de celulares para diciembre: empresa por empresa, cuánto vas a pagar'>
							<meta itemprop="contentURL image" content='/__export/1523233986179/sites/revistait/img/2018/04/08/celulares_crop1523233985923.jpg'>
							<meta itemprop="url" content='https://www.infotechnology.com/__export/1523233986179/sites/revistait/img/2018/04/08/celulares_crop1523233985923.jpg'>
							<meta itemprop="height" content='380'>
							<meta itemprop="width" content='220'>
							<img itemprop="contentURL image" data-breakpoint src='/arte/v2/breakpoint.jpg' data-desktoplarge="/__export/1523233986179/sites/revistait/img/2018/04/08/celulares_crop1523233985923.jpg_2118629701.jpg" data-desktopmed="/__export/1523233986179/sites/revistait/img/2018/04/08/celulares_crop1523233985923.jpg_2118629701.jpg" data-desktopsmall="/__export/1523233986179/sites/revistait/img/2018/04/08/celulares_crop1523233985923.jpg_1868092253.jpg" data-tablet="/__export/1523233986179/sites/revistait/img/2018/04/08/celulares_crop1523233985923.jpg_474498951.jpg" data-mobile="/__export/1523233986179/sites/revistait/img/2018/04/08/celulares_crop1523233985923.jpg_1585062046.jpg" alt='Tarifazo de celulares para diciembre: empresa por empresa, cuánto vas a pagar' />
						</a>
					
					
					<span>
						<a href="/secciones/gadgets/" title="Gadgets">
							<span itemprop="articleSection">Gadgets</span>
						</a>
					</span>
				</div>
				<h3 itemprop="headline">
					<a href="/gadgets/Tarifazo-de-celulares-para-diciembre-empresa-por-empresa-cuanto-vas-a-pagar-20181008-0002.html" title="Tarifazo de celulares para diciembre: empresa por empresa, cuánto vas a pagar">Tarifazo de celulares para diciembre: empresa por empresa, cuánto vas a pagar</a>
				</h3>
																
					
					 
					
					
					
				
				
					<meta itemprop="author" content="Infotechnology.com"/>
				
	        	</article>
	
	
        
		</section>
	

							
							
								
								<!-- IFRAME TABOOLA -->
								<div id="taboola-below-article-thumbnails"></div>
								<script type="text/javascript">
								  window._taboola = window._taboola || [];
								  _taboola.push({
								    mode: 'alternating-thumbnails-a',
								    container: 'taboola-below-article-thumbnails',
								    placement: 'Below Article Thumbnails',
								    target_type: 'mix'
								  });
								</script>
							
							
			
							
						</section>
					</article> 
					<script>
						var arrPath = [
						"/contenidos/2018/10/12/noticia_0002.html",
					
						"/contenidos/2018/10/09/noticia_0005.html",
					
						"/contenidos/2018/10/03/noticia_0007.html",
					
						"/contenidos/2018/10/01/noticia_0006.html",
					
						"/contenidos/2018/09/25/noticia_0005.html",
					]
					</script>
			
					
					<aside class="sidebar" style="position:relative;" id="sidebarNota">
						


















	


























	





  



	
	
		
		

		<div class="banner-container-home">

	
			


















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<script type="text/javascript">eplAD4M("IT_Nota_Right1");</script>

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	


		</div>


	
	





















	





  



	
	
		
		

	
			


















	





<div class="news-sidebar emprendedores suscription">
	<div class="title-category">
		<h2 class="title-suscribirme">Suscribete al Newsletter</h2>
	</div>
	<article>
		<p>Recibí noticias en tu mail</p>
		<form method="POST" id="newsletter-form" class="suscribe-email" >
			<input type="Email" placeholder="Email" id="email-newsletter" name="email-newsletter" ></input>
			<button id="news-btn" onclick="javascript:IT.newsletter.send(this);return false;">Suscribirme</button>
		</form>
	</article>
</div>


	
	






















	





  



	
	
		
		

	
			


















	






	


















	







	
		
		<div class="news-sidebar ranking">
                        <div class="title-category">
                            <h2 class="title-lomasVisto">Lo más <span>visto</span></h2>
                        </div>

			
			
			
			
			
			
			

	
	
	
			
			
			
	
		    	

							
				<div class="mostread uno" >
			

			
	
				<meta itemprop="url" content="https://www.infotechnology.com/online/Jaque-mate-al-iPhone-como-es-y-cuanto-sale-el-super-tanque-de-Google-20181010-0003.html"/>
				<div class="left-image">
					<div class="circle-icon-little icon-sign">
						<span>1</span>
					</div>					
					
						
									
							
								
							
				
							<a href='/online/Jaque-mate-al-iPhone-como-es-y-cuanto-sale-el-super-tanque-de-Google-20181010-0003.html' title='“Jaque mate” al iPhone: cómo es y cuánto sale el súper tanque de Google' target='_self' itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
								<div class="layer-opacity"></div>
								<meta itemprop="description" content='“Jaque mate” al iPhone: cómo es y cuánto sale el súper tanque de Google'>
								<img itemprop="contentURL image url" data-breakpoint src='https://www.infotechnology.com/arte/breakpoint-infotechnology.jpg' 
								data-desktoplarge="https://www.infotechnology.com/__export/1539181312718/sites/revistait/img/2018/10/10/15390006529620.jpg_59246373.jpg" 
								data-desktopmed="https://www.infotechnology.com/__export/1539181312718/sites/revistait/img/2018/10/10/15390006529620.jpg_59246373.jpg" 
								data-desktopsmall="https://www.infotechnology.com/__export/1539181312718/sites/revistait/img/2018/10/10/15390006529620.jpg_59246373.jpg" alt='“Jaque mate” al iPhone: cómo es y cuánto sale el súper tanque de Google' />
							</a>
						
							
					
					
					
		
					
				</div>
				<div class="title-holder">
					<h2 class="title-static-ranking" itemprop="name headline">
						<a href="/online/Jaque-mate-al-iPhone-como-es-y-cuanto-sale-el-super-tanque-de-Google-20181010-0003.html" title='“Jaque mate” al iPhone: cómo es y cuánto sale el súper tanque de Google' target="_self">
							“Jaque mate” al iPhone: cómo es y cuánto sale el súper tanque de Google
						</a>
					</h2>
				</div>
		    	</div>
	
	
	
	
	
			
			
			
			
			
			
			

	
			
			
			
	
		    	

			

							
				<div class="mostread" >
			
	
				<meta itemprop="url" content="https://www.infotechnology.com/online/Estos-son-los-3-principios-del-hombre-mas-rico-del-mundo-para-alcanzar-el-exito-20181010-0002.html"/>
				<div class="left-image">
					<div class="circle-icon-little icon-sign">
						<span>2</span>
					</div>					
					
						
									
							
				
							<a href='/online/Estos-son-los-3-principios-del-hombre-mas-rico-del-mundo-para-alcanzar-el-exito-20181010-0002.html' title='Key Speakers At The 32nd Space Symposium - Jeff Bezos, chief executive officer of Amazon.com Inc. and founder of Blue Origin LLC, smiles during the 32nd Space Symposium in Colorado Springs, Colorado, U.S., on Tuesday, April 12, 2016. Commercial space exploration can advance at the fast pace of Internet commerce only if the cost is reduced through advances in reusable rockets, Bezos said. Photographer: Matthew Staver/Bloomberg *** Local Caption *** Jeff Bezos - Not Released (NR) For editorial use only. Additional clearance required for commercial or promotional use, contact your local office for assistance. Any commercial or promotional use of Bloomberg content requires Bloomberg's prior written consent.' target='_self' itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
								<div class="layer-opacity"></div>
								<meta itemprop="description" content='Key Speakers At The 32nd Space Symposium - Jeff Bezos, chief executive officer of Amazon.com Inc. and founder of Blue Origin LLC, smiles during the 32nd Space Symposium in Colorado Springs, Colorado, U.S., on Tuesday, April 12, 2016. Commercial space exploration can advance at the fast pace of Internet commerce only if the cost is reduced through advances in reusable rockets, Bezos said. Photographer: Matthew Staver/Bloomberg *** Local Caption *** Jeff Bezos - Not Released (NR) For editorial use only. Additional clearance required for commercial or promotional use, contact your local office for assistance. Any commercial or promotional use of Bloomberg content requires Bloomberg's prior written consent.'>
								<img itemprop="contentURL image url" data-breakpoint src='https://www.infotechnology.com/arte/breakpoint-infotechnology.jpg' 
								data-desktoplarge="https://www.infotechnology.com/__export/1525963747930/sites/revistait/img/2018/05/10/jefff.jpg_246996002.jpg" 
								data-desktopmed="https://www.infotechnology.com/__export/1525963747930/sites/revistait/img/2018/05/10/jefff.jpg_246996002.jpg" 
								data-desktopsmall="https://www.infotechnology.com/__export/1525963747930/sites/revistait/img/2018/05/10/jefff.jpg_246996002.jpg" alt='Key Speakers At The 32nd Space Symposium - Jeff Bezos, chief executive officer of Amazon.com Inc. and founder of Blue Origin LLC, smiles during the 32nd Space Symposium in Colorado Springs, Colorado, U.S., on Tuesday, April 12, 2016. Commercial space exploration can advance at the fast pace of Internet commerce only if the cost is reduced through advances in reusable rockets, Bezos said. Photographer: Matthew Staver/Bloomberg *** Local Caption *** Jeff Bezos - Not Released (NR) For editorial use only. Additional clearance required for commercial or promotional use, contact your local office for assistance. Any commercial or promotional use of Bloomberg content requires Bloomberg's prior written consent.' />
							</a>
						
							
					
					
					
		
					
				</div>
				<div class="title-holder">
					<h2 class="title-static-ranking" itemprop="name headline">
						<a href="/online/Estos-son-los-3-principios-del-hombre-mas-rico-del-mundo-para-alcanzar-el-exito-20181010-0002.html" title='Estos son los 3 "principios" del hombre más rico del mundo para alcanzar el éxito' target="_self">
							Estos son los 3 "principios" del hombre más rico del mundo para alcanzar el éxito
						</a>
					</h2>
				</div>
		    	</div>
	
	
	
	
	
			
			
			
			
			
			
			

	
			
			
			
	
		    	

			

							
				<div class="mostread" >
			
	
				<meta itemprop="url" content="https://www.infotechnology.com/entreprenerds/Este-master-de-los-viajes-consigue-que-pagues-hasta-30-menos-en-los-pasajes-por-un-fee-20181010-0004.html"/>
				<div class="left-image">
					<div class="circle-icon-little icon-sign">
						<span>3</span>
					</div>					
					
						
									
							
								
							
				
							<a href='/entreprenerds/Este-master-de-los-viajes-consigue-que-pagues-hasta-30-menos-en-los-pasajes-por-un-fee-20181010-0004.html' title='Este “máster” de los viajes consigue que pagués hasta 30% menos en los pasajes (por un fee)' target='_self' itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
								<div class="layer-opacity"></div>
								<meta itemprop="description" content='Este “máster” de los viajes consigue que pagués hasta 30% menos en los pasajes (por un fee)'>
								<img itemprop="contentURL image url" data-breakpoint src='https://www.infotechnology.com/arte/breakpoint-infotechnology.jpg' 
								data-desktoplarge="https://www.infotechnology.com/__export/1539190110480/sites/revistait/img/2018/10/10/descuento_vuelo.jpg_246996002.jpg" 
								data-desktopmed="https://www.infotechnology.com/__export/1539190110480/sites/revistait/img/2018/10/10/descuento_vuelo.jpg_246996002.jpg" 
								data-desktopsmall="https://www.infotechnology.com/__export/1539190110480/sites/revistait/img/2018/10/10/descuento_vuelo.jpg_246996002.jpg" alt='Este “máster” de los viajes consigue que pagués hasta 30% menos en los pasajes (por un fee)' />
							</a>
						
							
					
					
					
		
					
				</div>
				<div class="title-holder">
					<h2 class="title-static-ranking" itemprop="name headline">
						<a href="/entreprenerds/Este-master-de-los-viajes-consigue-que-pagues-hasta-30-menos-en-los-pasajes-por-un-fee-20181010-0004.html" title='Este “máster” de los viajes consigue que pagués hasta 30% menos en los pasajes (por un fee)' target="_self">
							Este “máster” de los viajes consigue que pagués hasta 30% menos en los pasajes (por un fee)
						</a>
					</h2>
				</div>
		    	</div>
	
	
	
	
	
			
			
			
			
			
			
			

	
			
			
			
	
		    	

			

							
				<div class="mostread" >
			
	
				<meta itemprop="url" content="https://www.infotechnology.com/negocios/Cuales-son-los-secretos-y-trucos-del-exito-de-los-gurues-argentinos-del-momento-20181011-0008.html"/>
				<div class="left-image">
					<div class="circle-icon-little icon-sign">
						<span>4</span>
					</div>					
					
						
									
							
								
							
				
							<a href='/negocios/Cuales-son-los-secretos-y-trucos-del-exito-de-los-gurues-argentinos-del-momento-20181011-0008.html' title='Cuáles son los secretos y trucos del éxito de los "gurúes" argentinos del momento' target='_self' itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
								<div class="layer-opacity"></div>
								<meta itemprop="description" content='Cuáles son los secretos y trucos del éxito de los "gurúes" argentinos del momento'>
								<img itemprop="contentURL image url" data-breakpoint src='https://www.infotechnology.com/arte/breakpoint-infotechnology.jpg' 
								data-desktoplarge="https://www.infotechnology.com/__export/1539275338465/sites/revistait/img/2018/10/11/prince_it_1_crop1539275338060.png_246996002.png" 
								data-desktopmed="https://www.infotechnology.com/__export/1539275338465/sites/revistait/img/2018/10/11/prince_it_1_crop1539275338060.png_246996002.png" 
								data-desktopsmall="https://www.infotechnology.com/__export/1539275338465/sites/revistait/img/2018/10/11/prince_it_1_crop1539275338060.png_246996002.png" alt='Cuáles son los secretos y trucos del éxito de los "gurúes" argentinos del momento' />
							</a>
						
							
					
					
					
		
					
				</div>
				<div class="title-holder">
					<h2 class="title-static-ranking" itemprop="name headline">
						<a href="/negocios/Cuales-son-los-secretos-y-trucos-del-exito-de-los-gurues-argentinos-del-momento-20181011-0008.html" title='Cuáles son los secretos y trucos del éxito de los "gurúes" argentinos del momento' target="_self">
							Cuáles son los secretos y trucos del éxito de los "gurúes" argentinos del momento
						</a>
					</h2>
				</div>
		    	</div>
	
		</div>
	




	
	





















	





  



	
	
		
		

	
			


















	






	

















	







	
	
		<div class="news-sidebar apertura">
			<div class="title-category">
				<h2 class="title-ranking-mostRead">
					<a href="https://www.apertura.com/" target="_blank" title="Apertura" >
						Destacados de <span>Apertura</span>
					</a>
				</h2>
			</div>
	
		    	<article  class="first" >
			       	
				
				
			       	
				       	
						
										
						
								
						
						<a href="https://www.apertura.com/negocios/Sigue-la-crisis-de-Dia-suspenden-al-CFO-20181016-0003.html" title="Sigue la crisis de Dia: suspenden al CFO" target="_blank">
							<div class="layer-opacity"></div>
							<img data-breakpoint src='https://www.apertura.com/arte/v2/breakpoint.jpg' data-desktoplarge="https://www.apertura.com/__export/1539714861418/sites/revistaap/img/2018/10/16/amando-sanchez-falcon_1_crop1539714861185.jpg_117913283.jpg" data-desktopmed="https://www.apertura.com/__export/1539714861418/sites/revistaap/img/2018/10/16/amando-sanchez-falcon_1_crop1539714861185.jpg_641818205.jpg" data-desktopsmall="https://www.apertura.com/__export/1539714861418/sites/revistaap/img/2018/10/16/amando-sanchez-falcon_1_crop1539714861185.jpg_1852526668.jpg"  title='Sigue la crisis de Dia: suspenden al CFO' />
						</a>
					
					       
			        <p>
			        	<a href="https://www.apertura.com/negocios/Sigue-la-crisis-de-Dia-suspenden-al-CFO-20181016-0003.html" title="Sigue la crisis de Dia: suspenden al CFO" target="_blank">
			        		Sigue la crisis de Dia: suspenden al CFO
			        	</a>
			        </p>
		    	</article>
	
	
	
		    	<article >
			       	
				
				
			       		       
			        <p>
			        	<a href="https://www.apertura.com/autos/Multa-de-800-millones-a-Audi-BMW-y-Daimler-contra-Uber-y-el-augurio-sombrio-del-CEO-de-VW-20181016-0002.html" title="Multa de 800 millones a Audi, BMW y Daimler contra Uber y el augurio sombr&iacute;o del CEO de VW" target="_blank">
			        		Multa de 800 millones a Audi, BMW y Daimler contra Uber y el augurio sombr&iacute;o del CEO de VW
			        	</a>
			        </p>
		    	</article>
	
	
	
		    	<article >
			       	
				
				
			       		       
			        <p>
			        	<a href="https://www.apertura.com/realstate/Salen-a-la-venta-pisos-para-billonarios-en-la-torre-mas-alta-de-Nueva-York-20181016-0007.html" title="Salen a la venta pisos para billonarios en la torre m&aacute;s alta de Nueva York" target="_blank">
			        		Salen a la venta pisos para billonarios en la torre m&aacute;s alta de Nueva York
			        	</a>
			        </p>
		    	</article>
	
		</div>
	




	
	





















	





  



	
	
		
		

		<div class="banner-container-home">

	
			


















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<script type="text/javascript">eplAD4M("IT_Nota_Right2");</script>

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	


		</div>


	
	





















	





  



	
	
		
		

		<div class="banner-container-home">

	
			


















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	


		</div>


	
	





















	





  



	
	
		
		

	
			


	
	





















	





  



	
	
		
		

	
			


	
	





















	





  



	
	
		
		

	
			


	
	





















	





  



	
	
		
		

	
			


	
	





















	





  



	
	
		
		

	
			


	
	
		
					</aside>
			
			</section>      
     			
                	<!--BANNER DESKTOP 1230X50  -->
			<div class="banner-container banner-desktop-full">
				


















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	

			</div>
			<!--FIN BANNER 1230x50-->
		
		</div><!--container-->  
	</div><!--wrapper-->
	
	


















	





<footer class="footer-news">
	<div class="wrapper">
		<ul class="menu-footer">
			<li><a href="#" onclick="javascript:IT.contacto.open(this);return false;" title="Contacto">Contacto</a></li>
			<li><a href="http://www.infotechnology.com/documentos/mediakit/iT_MEDIAKIT_2018.pdf" title="MediaKits: Revista y Online">MediaKits</a></li>
			<li><a href="/pages/quienes-somos.html" title="Quienes Somos">Quienes Somos</a></li>
			<li><a href="/pages/terminosycondiciones.html" title="Términos y Condiciones">Términos y Condiciones</a></li>
		</ul>
		<div class="brands">
			<a href="http://indigo.com.ar/" target="_blank" title="Indigo"><img class="indigo"  src="/arte/v2/indigo.png?__scale=w:60,h:18,t:2,c:transparent,q:80" width="60" height="18"></a>
			<a href="http://www.cms-medios.com/" target="_blank" title="Cms Medios"><img class="tfs"  src="/arte/v2/tfs.png?__scale=w:62,h:18,t:2,c:transparent,q:80" width="62" height="18"></a> 
		</div>
		<ul class="menu-footer right">
			<li><a href="http://www.cronista.com/" target="_blank" title="Cronista.com">Cronista.com</a></li>
			<li><a href="http://www.apertura.com/" target="_blank" title="Apertura.com">Apertura.com</a></li>
		</ul>
		<p>Infotechnology.com Todos los derechos reservados, Copyright 2016</p>
	</div>
</footer> 
		
	


















	







<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script src="https://cdn.jsdelivr.net/npm/js-cookie@2/src/js.cookie.min.js"></script>
<script src="https://code.jquery.com/ui/1.11.3/jquery-ui.min.js"></script>
<script>window.jQuery || document.write('<script src="/system/modules/com.tfsla.revista.it/resources/js/vendor/jquery-1.11.2.min.js"><\/script>')</script>
<script type="text/javascript" src="/__export/1476984150701/system/modules/com.tfsla.revista.it/resources/js/owl-carousel/owl.carousel.min.js"></script>
<script type="text/javascript" src="/__export/1476984150611/system/modules/com.tfsla.revista.it/resources/js/modernizr.min.js"></script>
<script type="text/javascript" src="/__export/1476984150578/system/modules/com.tfsla.revista.it/resources/js/main.js"></script>
<script type="text/javascript" src="/__export/1476984150326/system/modules/com.tfsla.revista.it/resources/js/homepage.js"></script>
<script type="text/javascript" src="/__export/1498590085172/system/modules/com.tfsla.revista.it/resources/js/swiper.min.js"></script>
<script type="text/javascript" src="/__export/1508437212776/system/modules/com.tfsla.revista.it/resources/js/moment.min.js"></script>
<script type="text/javascript" src="/__export/1476984150665/system/modules/com.tfsla.revista.it/resources/js/openauthorization.js"></script>
<script type="text/javascript" src="/__export/1537459584732/system/modules/com.tfsla.revista.it/resources/js/custom.js"></script>
<script type="text/javascript" src="/__export/1423870835000/system/modules/com.tfsla.diario.newsTags/resources/js/pollsFunctions.js"></script>
<script type="text/javascript" src="/__export/1524857308828/system/modules/com.tfsla.revista.it/resources/js/Push.js"></script>
<script type="text/javascript" src="/system/modules/com.tfsla.revista.it/resources/js/cache15.js"></script>
<!-- <script type="text/javascript" src="/system/modules/com.tfsla.revista.it/resources/js/unregister-sw.js"></script> -->




	<script type="text/javascript" src="/__export/1476984150504/system/modules/com.tfsla.revista.it/resources/js/jquery.hc-sticky.min.js"></script>
	<script type="text/javascript" src="/__export/1509647572380/system/modules/com.tfsla.revista.it/resources/js/infinitescroll.js"></script>
	<script type="text/javascript" src="/__export/1426602252000/system/modules/com.tfsla.diario.newsTags/resources/js/rankTagsFiller.js"></script>
	<script>

		$('.socialmedia-side').hcSticky({
			top: 100,
			innerSticker: '.circle-icon-little.fb',
			stickTo: '.article-container',
			wrapperClassName: 'wrapper-sticky-social',
			responsive: true
		});
		// Stop/Start sticky for socials
		var ancho = $(window).width();
		if(ancho <= 930){
			$('.socialmedia-side').hcSticky('off');
		}
		$(window).resize(function() {
			if($(window).width() <= 930){	
				$('.socialmedia-side').hcSticky('off');
			}
		});
		$(window).resize(function() {
			if($(window).width() > 930){	
				$('.socialmedia-side').hcSticky('on');
			}
		});
        </script> 











<!--
	<div style="visibility: hidden;">
		<script src="http://b.scorecardresearch.com/c2/6906413/cs.js#sitio_id=24630&path=/nota/"> </script>
	</div>
-->	
	
	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script>
<img src="/_req/sites/revistait/18/L2NvbnRlbmlkb3MvMjAxOC8xMC8xNi9ub3RpY2lhXzAwMTMuaHRtbA==" /></body>
</html>