

















	





		

<!DOCTYPE html>
<html class="no-js" lang="es">
<head>
	

















	






















	<meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="manifest" href="/manifest.json">
	
	
	<meta http-equiv="refresh" content="600">



	

	
		<title> Se adelantaron a la ley de mercado de capitales y ya facturan $ 5 millones | Noticia de Entreprenerds | Infotechnology.com </title>
		<meta name="keywords" content=""/>
		<meta name="description" content='Crearon una plataforma para adelantar facturas con scoring propio que funciona con cualquier banco y sistema de gesti&oacute;n.'>
		<meta name="GENERATOR" content="Infotechnology.com">
		<meta name="organization" content="Infotechnology.com"/>
		<meta name="Googlebot" content="all"/>
		<meta name="language" content="es_ES"/>
		<meta name="revisit-after" content="1 days">
		<meta name="Author" content="">
		<meta name="robots" content="index,follow">
		<meta name="classification" content="Noticias"/>
		
		<!--Author-->
		
			
			 
			
				
					
						
																
					
				
			
		
		
			<meta name="Author" content="FLORENCIA PULLA">
		
		
		
		<!--OpenGraph-->
		
		
		
		
		
	
		
			<meta property="og:title" content="Se adelantaron a la ley de mercado de capitales y ya facturan $ 5 millones" />
		
		<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.infotechnology.com/entreprenerds/Se-adelantaron-a-la-ley-de-mercado-de-capitales-y-ya-facturan--5-millones-20180503-0005.html" />
		
			<meta property="og:description" content="Crearon una plataforma para adelantar facturas con scoring&nbsp;propio que funciona con cualquier banco y sistema de gesti&amp;oacute;n." />
		
		
		<meta property="og:locale" content="es_LA" />
		<meta property="og:site_name" content="Infotechnology.com" />
		
			
				<meta property="og:image" content="https://www.infotechnology.com/__export/1525362883270/sites/revistait/img/2018/05/03/bruno_cosentino-4_1.jpg_1810791533.jpg" />
			
		
		
		
		
		<!--Twitter cards-->
		<meta name="twitter:card" content="summary">
		<meta name="twitter:title" content="Se adelantaron a la ley de mercado de capitales y ya facturan $ 5 millones">
		<meta name="twitter:image" content="https://www.infotechnology.com/arte/v2/logo.png">
		<meta name="twitter:site" content="@infotechnologycom">
		<meta name="twitter:creator" content="Infotechnology">
		<meta name="twitter:domain" content="https://www.infotechnology.com">
		<meta name="twitter:url" content="https://twitter.com/infotechnologycom">
		<meta name="twitter:description" content="Noticias y adelantos sobre tecnología, Internet, emprendedores e innovación. Con el respaldo de la revista Information Technology.">
		
			
				<meta property="twitter:image" content="https://www.infotechnology.com/__export/1525362883270/sites/revistait/img/2018/05/03/bruno_cosentino-4_1.jpg_1810791533.jpg" />
			
		
		
		
		
		<link rel="canonical" href="http://www.infotechnology.com/entreprenerds/Se-adelantaron-a-la-ley-de-mercado-de-capitales-y-ya-facturan--5-millones-20180503-0005.html">
		
	
		
	<meta property="article:publisher" content="https://www.facebook.com/InfotechnologyCom" />



	
	<!--FAVICON-->
	<link rel="apple-touch-icon-precomposed" href="/arte/v2/LogoIT.ico"/>
	<link rel="shortcut icon" href="/arte/v2/LogoIT.ico"/>
	<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.infotechnology.com/rss/feed.xml">	
	<!--FONTS-->
	<link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,700italic,600italic,400italic,300italic,200italic,900,700,600,300,200' rel='stylesheet' type='text/css'>
	
	<!--CSS GENERALES-->
	<link rel="stylesheet" href="/__export/1476984149958/system/modules/com.tfsla.revista.it/resources/css/normalize.min.css">
	<link rel="stylesheet" href="/__export/1476984149908/system/modules/com.tfsla.revista.it/resources/css/icons.css"/>
	<link rel="stylesheet" href="/__export/1476984150008/system/modules/com.tfsla.revista.it/resources/css/owl-carousel/owl.carousel.css"/>
	<link rel="stylesheet" href="/__export/1476984150063/system/modules/com.tfsla.revista.it/resources/css/owl-carousel/owl.theme.css"/>
	<link rel="stylesheet" href="/__export/1509634992337/system/modules/com.tfsla.revista.it/resources/css/style.min.css"/>
	<link rel="stylesheet" href="/__export/1491225099992/system/modules/com.tfsla.revista.it/resources/css/custom.css"/>
	
	<!--[if lt IE 9]>
            <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
            <script>window.html5 || document.write('<script src="js/vendor/html5shiv.js"><\/script>')</script>
        <![endif]-->
	
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-5W847J3');</script>
	<!-- End Google Tag Manager -->
	
	<!--JW PLAYER-->
	<script type="text/javascript" src="https://jwpsrv.com/library/CwBSDvWWEeOUQyIAC0MJiQ.js"></script>

		
	
	
	
<!--
<script> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-15789202-3', 'auto'); 
ga('send', 'pageview'); 
</script> 
-->
<!--
<script type="text/javascript"> 
-->
    <!-- Cxense script begin --> 
<!--
    document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js"></scr' + 'ipt>'); 
</script> 

<script type="text/javascript"> 
	function getCookie(cname) {
	    var name = cname + "=";
	    var ca = document.cookie.split(';');
	    for(var i = 0; i <ca.length; i++) {
	        var c = ca[i];
	        while (c.charAt(0)==' ') {
	            c = c.substring(1);
	        }
	        if (c.indexOf(name) == 0) {
	            return c.substring(name.length,c.length);
	        }
	    }
	    return "";
	}
	
   	var cX = cX || {}; cX.callQueue = cX.callQueue || []; 
   	cX.callQueue.push(['setSiteId', '1144064162777410674' ]); 	

	var tmpExternalUserId = getCookie('logd'); 
	var externalUserId = tmpExternalUserId.replace('/','-'); //Fix "DAX" analytics parser problem
	
	if ( externalUserId != null && typeof(externalUserId)!="undefined") { 
		cX.callQueue.push(["addExternalId", { "id": externalUserId, "type": "ecc"}]);    
	}
	


   cX.callQueue.push(['invoke', function() { 
        CX_SEGMENTS = cX.getUserSegmentIds({ persistedQueryId: 'c55a1d5ca29bd6637745891ef0d44c9537a4fc0a'  }); 
      var eplanning=''; // INIT 
      eplanning = CX_SEGMENTS.join('|'); 

      // Deben tener jQuery, de lo contrario usen su funcion para actualizar la cookie 
      $.cookie("cxSegmentos", eplanning, { 
         expires: 180, 
         path: "/" 
      }); 
    }]); 

   cX.callQueue.push(['sendPageViewEvent']); 
</script> 
-->
<!-- Cxense script end —> 





<!-- Begin comScore Tag -->
<!--
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6906413" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6906413&cv=2.0&cj=1" />
</noscript>
-->
<!-- End comScore Tag -->
	
	
	<!-- Facebook Pixel Code --> 
	<!--
	<script> 
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? 
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; 
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, 
	document,'script','https://connect.facebook.net/en_US/fbevents.js'); 
	fbq('init', '1623191521297756'); 
	fbq('track', 'PageView'); 
	</script> 
	<noscript><img height="1" width="1" style="display:none" 
	src="https://www.facebook.com/tr?id=1623191521297756&ev=PageView&noscript=1" 
	/></noscript> 
	-->
	
	

	
	

















	






<!-- Inicio cod seccion AJAX V4 -->
<script language="JavaScript" type="text/javascript"><!--
var eplDoc = document; var eplLL = false;
var eS1 = 'us.img.e-planning.net';var eplArgs = { iIF:1,sV:schemeLocal() + "://ads.e-planning.net/" ,vV:"4",sI:"16483",sec:"Nota_IT",eIs:["IT_Nota_Right2","IT_Nota_Top_Right","IT_Nota_Left_300x250","IT_Nota_Header_728x90","IT_Nota_Right1","IT_Nota_Header_Mobile","IT_Nota_Middle1"] };
function eplCheckStart() {
                if (document.epl) {
                               var e = document.epl;
                               if (e.eplReady()) {
                                               return true;
                               } else {
                                               e.eplInit(eplArgs);
                                               if (eplArgs.custom) {
                                                               for (var s in eplArgs.custom) {
                                                                              document.epl.setCustomAdShow(s, eplArgs.custom[s]);
                                                               }
                                               }
                                               return e.eplReady();                    
                               }
                } else {
                               if (eplLL) return false;
                               if (!document.body) return false; var eS2; var dc = document.cookie;
                               var cookieName = ('https' === schemeLocal() ? 'EPLSERVER_S' : 'EPLSERVER') + '=';
                               var ci = dc.indexOf(cookieName);
                               if (ci != -1) {
                                               ci += cookieName.length; var ce = dc.indexOf(';', ci);
                                               if (ce == -1) ce = dc.length;
                                               eS2 = dc.substring(ci, ce);
                               }
                               var eIF = document.createElement('IFRAME');
                               eIF.src = 'about:blank'; eIF.id = 'epl4iframe'; eIF.name = 'epl4iframe';
                               eIF.width=0; eIF.height=0; eIF.style.width='0px'; eIF.style.height='0px';
                               eIF.style.display='none'; document.body.appendChild(eIF);
                              
                               var eIFD = eIF.contentDocument ? eIF.contentDocument : eIF.document;
                               eIFD.open();eIFD.write('<html><head><title>e-planning</title></head><bo'+'dy></bo'+'dy></html>');eIFD.close();
                               var s = eIFD.createElement('SCRIPT');
                               s.src = schemeLocal() + '://' + (eS2?eS2:eS1) +'/layers/epl-41.js';
                               eIFD.body.appendChild(s);
                               if (!eS2) {
                                               var ss = eIFD.createElement('SCRIPT');
                                               ss.src = schemeLocal() + '://ads.e-planning.net/egc/4/51f5';
                                               eIFD.body.appendChild(ss);
                               }
                               eplLL = true;
                               return false;
                }
}
eplCheckStart();
function eplSetAdM(eID,custF) {
                if (eplCheckStart()) {
                               if (custF) { document.epl.setCustomAdShow(eID,eplArgs.custom[eID]); }
                               document.epl.showSpace(eID);
                } else {
                               var efu = 'eplSetAdM("'+eID+'", '+ (custF?'true':'false') +');';
                               setTimeout(efu, 250);  
                }
}
function eplAD4M(eID,custF) {
                document.write('<div id="eplAdDiv'+eID+'"></div>');
                if (custF) {
                    if (!eplArgs.custom) { eplArgs.custom = {}; }
                    eplArgs.custom[eID] = custF;
                }
                eplSetAdM(eID, custF?true:false);
}
function schemeLocal() {
                if (document.location.protocol) {
                               protocol = document.location.protocol;
                } else {
                               protocol = window.top.location.protocol;
                }
                if (protocol) {
                               if (protocol.indexOf('https') !== -1) {
                                               return 'https';
                               } else {
                                               return 'http';
                               }
                }
}
//--></script>

<!-- Begin DAx ct.js import -->
<script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/6906413/ct.js"></script>
<!-- End DAx ct.js import -->

	
		     	
	<!-- Begin Digital Analytix Tag --> 
	<script type="text/javascript"> 
	// <![CDATA[
	function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
	udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6906413&ns_site=infotechnology&name=Entreprenerds.nota.Se adelantaron a la ley de mercado de capitales y ya facturan $ 5 millones');
	// ]]>
	</script>
	<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=6906413&ns_site=infotechnology&name=Entreprenerds.nota.Se adelantaron a la ley de mercado de capitales y ya facturan $ 5 millones" height="1" width="1" alt="*"></p></noscript> 
	<!-- End Digital Analytix Tag -->
	
	
	

















	





<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/infotechnology/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

</head>
	<!--[if lt IE 8]>
		<p class="explorer-update">tú navegador no es compatible con ese sitio, por favor actualiza <a href="http://browsehappy.com/">Aquí</a></p>
	<![endif]-->
<body>	
	

















	






	<div id="rep-comm" class="popup">
		<div class="modal">
			<div class="header-modal">
				<h2 class="title-reportComentarios">REPORTAR COMENTARIO</h2>
				<div class="close-button" onclick="javascript:IT.comment.reportclose();return false;">
					<h2>X</h2>
				</div>
			</div>
			
			<div class="container-modal">
				<form method="post" id="report-comment-form" name="reportarComentarioForm" action="/system/modules/com.tfsla.diario.newsTags/elements/comments/reportAbuse_infotechnologyV2.jsp">
					<h3>Estás reportando este comentario al equipo de <span>Infotechnology.</span><br>Todos los campos son obligatorios.</h3>
					
					<div class="container-label"> 
						<label for="Pregunta">¿Por qué quieres reportar este contenido?</label>
						
						<div class="select-element">
							<select name="motivoReporteComentario" id="motivoReporteComentario" class="selection" placeholder="Selecciona">
								<option value="">Selecciona</option>
								<option value="1">Abuso personal</option>
								<option value="2">Ofensivo</option>
								<option value="3">Lenguaje inapropiado</option>
								<option value="4">Datos erróneos</option>
								<option value="5">Spam</option>
								<option value="6">Copyrights</option>
								<option value="7">Asuntos legales</option>
							</select>
							<span><i class="icon-down"></i></span>
						</div>
					</div>
					
					<div class="container-label">
						<label for="Reporte">Agrega algo más al reporte</label>
						
						<textarea name="reporteAgregado" id="reporteAgregado" placeholder=""></textarea> 
					</div>
					
					<div class="container-buttons">
						<button onclick="javascript:IT.comment.reportsend();return false;">Enviar</button>
						<button onclick="javascript:IT.comment.reportclose();return false;">Cancelar</button>
					</div>
					
					<input id="idComentarioReportado" type="hidden" name="idComentarioReportado" value=""/>
				</form>
			</div>
		</div>
	</div>

		
	<div id="login"></div>
	<div id="twitter-email"></div>
	<div id="suscription-newsletter"></div>
	
	

















	





<!--==============================MODAAAAAAAAAAAAAAAAAAAAAL==============================0-->
<div id="contact-form" class="popup contact-form">
	<div class="modal">
		<div class="header-modal">
			<h2 class="title-contactoForm" >CONTACTO</h2>
			
			<div class="close-button" onclick="javascript:IT.contacto.close(this);return false;">
				<h2>X</h2>
			</div>
		</div>
		
		<div class="container-modal">
			<form id="send-form" name="send-form" method="POST" action="/usuarios/sendContact.html">
				<h3>Ingresa tus datos</h3>
				<input type="text" placeholder="Nombre" id="name-contact" name="name-contact"></input>
				<input type="text" placeholder="Apellido" id="lastname-contact" name="lastname-contact"></input>
				<input type="email" placeholder="Email" id="email-contact" name="email-contact"></input>
				<input type="text" placeholder="Telefono" id="phone-contact" name="phone-contact"></input>
				
				<div class="termns">
					<p>Dirigido a:</p>
					<div class="checkbox-content">
						<span>
							<input type="checkbox" id="to-r-contact" name="to-r-contact"> 
						</span>
						<p>Redacción</p>
					</div>
					<div class="checkbox-content">
						<span>
							<input type="checkbox" id="to-c-contact" name="to-c-contact"> 
						</span>
						<p>Comercial</p>
					</div>
					<div class="checkbox-content">
						<span>
							<input type="checkbox" id="to-s-contact" name="to-s-contact"> 
						</span>
						<p>Suscripciones</p>
					</div>
					<textarea id="subject-contact" name="subject-contact"></textarea>
					
					<button onclick="javascript:IT.contacto.send(this);return false;">Enviar</button>
				</div>
			</form>
		</div>
	</div>
</div>
	
	

















	







<div id="test" style="display:none;">IT_Nota</div>
<header class="site-header-it">
	

















	





<nav class="slide-menu">
	<ul>
		
			
			
			
			
				<li><a href="/online/" title="Online">Online</a></li>
			
		
			
			
			
			
		
			
			
			
			
				<li><a href="/gadgets/" title="Gadgets">Gadgets</a></li>
			
		
			
			
			
			
				<li><a href="/negocios/" title="Negocios">Negocios</a></li>
			
		
			
			
			
			
				<li><a href="/culturageek/" title="Conexión Geek">Conexión Geek</a></li>
			
		
			
			
			
			
		
			
			
			
			
				<li><a href="/entreprenerds/" title="Entreprenerds">Entreprenerds</a></li>
			
		
			
			
			
			
				<li><a href="/labs/" title="Labs">Labs</a></li>
			
		
			
			
			
			
		
			
			
			
			
		
			
			
			
			
		
			
			
			
			
		
			
			
			
			
				<li><a href="/agenda/" title="Agenda">Agenda</a></li>
			
		
	</ul>
</nav>
	
	

















	





<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5W847J3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	
	<div class="wrapper">
		<section class="top-header">
			<div class="header-logo-bar">
				<div class="content-logo-menu">
					<div class="menu-button"><em></em></div>
					<a href="https://www.infotechnology.com/index.html">
						<img class="logo"  src="/arte/v2/logo.png?__scale=w:168,h:28,c:transparent,q:80" width="168" height="28" width="168" height="28" alt="Infotechnology">
					</a>
					<div class="content-fecha-it">
						<span class="fecha-it" id="dia-it"></span>
					</div>
				</div>				
				<div class="content-right">
					
					<div class="login user-logged hide" >
						<div id="showUserMenu" class="login-holder">
							<div class="login-profile">
								<img class="data-name-alt data-img" src="" width="41" height="41" alt="" />
							</div>
						</div>
					</div>
					<div class='login user-notlogged' title='Ingresar'><div class='login-holder'><i class='icon-login'></i></div></div>
					
					<div class="search-bar">
						<i id="search" class="icon-search"></i>
					</div>
					<div class="social-media">
						<div class="circle-icon-little">
							<a rel="me nofollow" href="https://twitter.com/infotechnology" target="_blank"><i class="icon-twitter" alt="siguenos en Twitter" title="siguenos en Twitter"></i></a>
						</div>
						<div class="circle-icon-little">
							<a rel="me nofollow" href="https://www.facebook.com/InfotechnologyCom" target="_blank"><i class="icon-facebook" alt="siguenos en Facebook" title="siguenos en Facebook"></i></a>
						</div>
					</div>
				</div>
				<div class="banner-header">
					<a href="http://www.gigared.com.ar/empresas/" title="Gigared" target="_blank">					
						<img class="lg-corporativo" src="/arte/v2/lg-corporativo.png"  alt="Gigared" width="130" height="41" >
					</a>																														
					<div class="lg-ey-it">
						

















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<script type="text/javascript">eplAD4M("IT_Nota_Top_Right");</script>

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	

					</div>

				</div>							
				<!--MODULO BITCOIN-->
				
				<!--MODULO BITCOIN-->
			</div>
		</section>

	</div>
	<!-- Menu Logueado Open -->
        <section class="search-action" id="userMenu">
            <div class="bloqueLogueado">
            		<div class="text-login">
			    <p class="data-name"></p>                            
		        </div>
		        <div class="data-login">
                        	<a href="/usuarios/editar_perfil.html" class="miperfil" title="Perfil">Editar Perfil</a>
                        	<a href="#" class="logout" title="Salir">Salir</a>
                        </div>
		</div>
        </section>
	<section class="search-action" id="searchInput">
		<form action="javascript:IT.buscar.send();">
			<input type="text" name="q" id="q-search" placeholder="Qué buscás" autocomplete="off"/><button>Buscar</button>
		</form>
	</section>
	

















	





<nav class="header-nav">
	<ul>
		
			
				
					
						
						
						
						
						
						
							
								<li><a href="/gadgets/" target="_self" title="Mobile">Mobile</a></li>
							
						
						
						
					
				
					
						
						
						
						
						
						
							
								<li><a href="/culturageek/" target="_self" title="Conexión Geek">Conexión Geek</a></li>
							
						
						
						
					
				
					
						
						
						
						
						
						
							
								<li><a href="http://comparador.infotechnology.com/?utm_source=Header&utm_medium=link&utm_campaign=Comparador " target="_blank" title="Comparador de Planes">Comparador de Planes</a></li>
							
						
						
						
					
							
			
		
	</ul>
</nav>
</header>
			
    	<div class="wrapper">
		
        	<div class="container" >  
			
			<section class="article-wrapper" id="articuloNota" itemscope itemtype="http://schema.org/Article">
			
			

					
				<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop='url' content='https://www.infotechnology.com/entreprenerds/Se-adelantaron-a-la-ley-de-mercado-de-capitales-y-ya-facturan--5-millones-20180503-0005.html'/>
				<meta itemprop="interactionCount" content="UserComments:0"/>	
				<meta itemprop="articleSection" content="Entreprenerds"/>	
				<meta itemprop="mainEntityOfPage" content="http://www.infotechnology.com/entreprenerds/Se-adelantaron-a-la-ley-de-mercado-de-capitales-y-ya-facturan--5-millones-20180503-0005.html"/>
				
				
				
				<meta itemprop="datePublished" content="2018-05-03 12:45:00"/>
				<meta itemprop="dateModified" content="2018-05-03 01:30:04"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Apertura.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://www.infotechnology.com/arte/v2/logo.png" />
						<meta itemprop="width" content="168">
						<meta itemprop="height" content="28">
					</div>
				</div>










				
					
					
					
					
					
					
										
					<article class="article-new " id="article-1" data-title="Se adelantaron a la ley de mercado de capitales y ya facturan $ 5 millones" data-pathFriendly="/entreprenerds/Se-adelantaron-a-la-ley-de-mercado-de-capitales-y-ya-facturan--5-millones-20180503-0005.html">
						
						<div class="banner-container banner-300-mobile">	
							

















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<script type="text/javascript">eplAD4M("IT_Nota_Header_Mobile");</script>

		 
			
			

		 
			
			

		 
			
			

		
	

						</div>
						
						<blockquote class="blockquote-title">
							
							
							
												

							<div class="category">
								<span><em>Entreprenerds</em></span>
							</div>
							
							
								<h1 itemprop="headline">Se adelantaron a la ley de mercado de capitales y ya facturan $ 5 millones</h1>
							
							
							
							
							
								<em itemprop="description alternativeHeadline">Crearon una plataforma para adelantar facturas con scoring propio que funciona con cualquier banco y sistema de gesti&oacute;n.</em>
							
							
							
																				
									
									 
									
									
										
											
												
																						
											
											<span><strong> Por FLORENCIA PULLA </strong></span> -
											
									
									
									
								
							
							
							
								
								
												
								<span> 03 de Mayo  2018 </span>
								
							
						</blockquote>
						
						
							

















	






	
	
	
		
	
		 
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
		
			
				
			
				
			
			
			<div class="image-container " itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="description" content='Se adelantaron a la ley de mercado de capitales y ya facturan $ 5 millones'>
				<meta itemprop="contentURL image" content='/__export/1525362883270/sites/revistait/img/2018/05/03/bruno_cosentino-4_1.jpg'>
				<meta itemprop="url" content='https://www.infotechnology.com/__export/1525362883270/sites/revistait/img/2018/05/03/bruno_cosentino-4_1.jpg'>
				<meta itemprop="height" content='875'>
				<meta itemprop="width" content='490'>
				
				<img itemprop="contentURL image" data-breakpoint src='/arte/v2/breakpoint.jpg' data-desktoplarge="/__export/1525362883270/sites/revistait/img/2018/05/03/bruno_cosentino-4_1.jpg_1484051676.jpg" data-desktopmed="/__export/1525362883270/sites/revistait/img/2018/05/03/bruno_cosentino-4_1.jpg_667465578.jpg" data-desktopsmall="/__export/1525362883270/sites/revistait/img/2018/05/03/bruno_cosentino-4_1.jpg_752370085.jpg" data-tablet="/__export/1525362883270/sites/revistait/img/2018/05/03/bruno_cosentino-4_1.jpg_213810771.jpg" data-mobile="/__export/1525362883270/sites/revistait/img/2018/05/03/bruno_cosentino-4_1.jpg_1917179645.jpg" alt='Se adelantaron a la ley de mercado de capitales y ya facturan $ 5 millones' />

				
				
				<div class="bottom-title">
					
				</div>
			</div>
		
	 

						
											
						

















	






	
	
	
	
	<div class="socialmedia-side" id="#socialMediaContainer">
		<div class="floating-icons" id="#iconosSocialMedia">
		   	<div class="circle-icon-little fb">
			        <a href="#" onclick="javascript:IT.event.send('facebook','/entreprenerds/Se-adelantaron-a-la-ley-de-mercado-de-capitales-y-ya-facturan--5-millones-20180503-0005.html');window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.infotechnology.com/entreprenerds/Se-adelantaron-a-la-ley-de-mercado-de-capitales-y-ya-facturan--5-millones-20180503-0005.html','Comparte en Facebook','location=no,toolbar=no,width=350,height=250');return false;" title="Compartir en Facebook">
			        	<i class="icon-facebook"></i>
			        </a>
			</div>
		    	<div class="circle-icon-little tw">
			        <a href="#" onclick="javascript:IT.event.send('twitter','/entreprenerds/Se-adelantaron-a-la-ley-de-mercado-de-capitales-y-ya-facturan--5-millones-20180503-0005.html');window.open('https://twitter.com/share?text=Se adelantaron a la ley de mercado de capitales y ya facturan $ 5 millones.&url=https://www.infotechnology.com/entreprenerds/Se-adelantaron-a-la-ley-de-mercado-de-capitales-y-ya-facturan--5-millones-20180503-0005.html','Comparte en Twitter','location=no,toolbar=no,width=350,height=350');return false;" title="Compartir en Twitter">
			        	<i class="icon-twitter"></i>
			        </a>
		    	</div>
		    	<div class="circle-icon-little in">
			        <a href="#" onclick="javascript:IT.event.send('linkedin','/entreprenerds/Se-adelantaron-a-la-ley-de-mercado-de-capitales-y-ya-facturan--5-millones-20180503-0005.html');window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://www.infotechnology.com/entreprenerds/Se-adelantaron-a-la-ley-de-mercado-de-capitales-y-ya-facturan--5-millones-20180503-0005.html','Comparte en Linkedin','location=no,toolbar=no,width=450,height=450');return false;" title="Compartir en Linkedin">
			        	<i class="icon-linkedin"></i>
			        </a>
		    	</div>
		   	<div class="circle-icon-little">
			        <a href="#comentariosBox">
			        	<i class="icon-login"></i>
			        </a>
		    	</div>
		    	<div class="circle-icon-little icon-whatsapp-container wa">
			        <a href=whatsapp://send?text=https://www.infotechnology.com/entreprenerds/Se-adelantaron-a-la-ley-de-mercado-de-capitales-y-ya-facturan--5-millones-20180503-0005.html ><i class="icon-whatsapp"></i></a>
		    	</div>
		    	<div class="circle-icon-little gp">
			       	<a href="#" onclick="javascript:IT.event.send('google+','/entreprenerds/Se-adelantaron-a-la-ley-de-mercado-de-capitales-y-ya-facturan--5-millones-20180503-0005.html');window.open('https://plus.google.com/share?url=https://www.infotechnology.com/entreprenerds/Se-adelantaron-a-la-ley-de-mercado-de-capitales-y-ya-facturan--5-millones-20180503-0005.html','Comparte en Google +','location=no,toolbar=no,width=450,height=540');return false;" title="Compartir en Google">
			       		<i class="icon-google-plus"></i>
			       	</a>
		    	</div>
		</div>
	</div>	

	
						<div class="article-container" itemprop="articleBody">
							
								
								
								<p>Hace 10 a&ntilde;os, Bruno Cosentino cre&oacute; Facturaci&oacute;n Web con el objetivo de hacer m&aacute;s eficientes los procesos de facturaci&oacute;n de las empresas y ayudarlas a dejar el molesto talonario, pero lejos de quedarse quieto, fue por m&aacute;s.</p>
								
								
							
								
								
								<p><strong>La inversi&oacute;n inicial de $8 millones ya di&oacute; resultados y la empresa cerr&oacute; el 2017 con una facturaci&oacute;n de $ 5 millones. </strong>“Tuvimos la suerte de crecer en un lugar donde no exist&iacute;a la factura electr&oacute;nica. Aprendimos sobre los alcances de la tecnolog&iacute;a y vimos que en la Argentina no cumpl&iacute;a con su verdadero objetivo, ser una herramienta &uacute;til tanto para quien la emite como para el receptor. <strong>Ofrece el servicio de generaci&oacute;n, distribuci&oacute;n, intercambio y pago de facturas electr&oacute;nicas</strong> desde hace m&aacute;s de 10 a&ntilde;os y ahora lanzan un nuevo servicio que permite a cualquier usuario obtener la liquidez de la factura en un plazo promedio de dos horas, luego de haberla emitido. La operaci&oacute;n suele aprobarse o rechazarse en menos de dos horas. Si todo sale bien, se notifica al usuario y se le acredita el monto del anticipo en su cuenta, menos las comisiones y gastos de la financiaci&oacute;n. El saldo puede reutilizarse para pagar facturas recibidas o retirarlo al banco.</p>
								
								
									<div class="banner-container banner-300-movil banner-desktop-full">
										

















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<script type="text/javascript">eplAD4M("IT_Nota_Left_300x250");</script>

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	

									</div>
								
							
								
								
								<div data-oembed-url="https://www.infotechnology.com/negocios/Este-argentino-vio-el-negocio-prestando-a-otros-para-invertir-y-ya-solto--500-M-20180209-0003.html"><div style="max-width:500px;margin:auto;"><!-- You're using demo endpoint of Iframely API commercially. Max-width is limited to 320px. Please get your own API key at https://iframely.com. --><div class="iframely-embed"><div class="iframely-responsive" style="height: 168px; padding-bottom: 0;"><a data-iframely-url="https://cdn.iframe.ly/vQrtBRl" href="http://www.infotechnology.com/negocios/Este-argentino-vio-el-negocio-prestando-a-otros-para-invertir-y-ya-solto--500-M-20180209-0003.html">Este argentino vio el negocio prestando a otros para invertir y ya...</a></div></div><script async="" charset="utf-8" src="https://cdn.iframe.ly/embed.js"></script></div></div><p>"Fuimos entendiendo muchos aspectos burocr&aacute;ticos de los negocios de nuestros usuarios, desde los tiempos de facturaci&oacute;n y distribuci&oacute;n, que fueron esfum&aacute;ndose con la factura electr&oacute;nica. Los de cobranza y conciliaci&oacute;n, que mejoramos colocando un medio electr&oacute;nico de pago de facturas. Los de carga de informaci&oacute;n de compras, motivo por el cual todos nuestros usuarios est&aacute;n en una &uacute;nica red. Y finalmente los financieros, un desarrollo que ten&iacute;amos pensado para dentro de 2 a&ntilde;os, pero decidimos adelantar", explic&oacute; Bruno Cosentino, co fundador de Facturaci&oacute;nWeb.</p>
								
								
							
								
								
								<p>Un servicio clave de la nueva plataforma es la posibilidad de recibir adelantos de las facturas. <strong>Un cliente puede emitir una factura y tener un adelanto online en 48 horas</strong>, sin ceder derechos y por menos de lo que cuesta vender un cheque. Cuando el cliente cobre la factura, le paga a la plataforma. <strong>Cuando se apruebe la nueva Ley de Financiamiento Productivo, la plataforma podr&aacute; adelantarle dinero al due&ntilde;o de la factura y cobrarle al cliente directamente. </strong>A su vez, cuentan con su propio sistema de scoring, algo que les permite evaluar a sus potenciales de forma independiente, sin recurrir a los datos de terceros como Veraz. Para usar el sistema, <strong>los usuarios necesitan pagar una suscripci&oacute;n, que va desde los $247 a los $489 mensuales</strong>, dependiendo de los servicios que requieran. Hoy cuentan con 1.500 miembros que pagan y 12.000 usuarios con cuentas gratuitas.</p>
								
								
							
								
								
								<div data-oembed-url="https://www.infotechnology.com/negocios/Usan-a-los-micros-y-low-cost-para-que-tus-compras-de-Internet-lleguen-mas-rapido-20180426-0005.html"><div style="max-width:500px;margin:auto;"><!-- You're using demo endpoint of Iframely API commercially. Max-width is limited to 320px. Please get your own API key at https://iframely.com. --><div class="iframely-embed"><div class="iframely-responsive" style="height: 168px; padding-bottom: 0;"><a data-iframely-url="https://cdn.iframe.ly/Mv8Qtnd" href="http://www.infotechnology.com/negocios/Usan-a-los-micros-y-low-cost-para-que-tus-compras-de-Internet-lleguen-mas-rapido-20180426-0005.html">Usan a los micros y "low cost" para que tus compras de Internet...</a></div></div><script async="" charset="utf-8" src="https://cdn.iframe.ly/embed.js"></script></div></div><p>Seg&uacute;n explica Cosentino, la plataforma est&aacute; orientada a toda clase de clientes, por eso la diferenciaci&oacute;n por cantidad de facturas. Actualmente, el grueso de la facturaci&oacute;n viene de los m&aacute;s grandes. “<strong>Son empresas con muchos proveedores que reciben con los brazos abiertos las innovaciones e inversiones en sistemas que les permitan ordenar su gesti&oacute;n </strong>y hacerla m&aacute;s eficiente. La mayor&iacute;a son empresas de seguros, obras sociales, compa&ntilde;&iacute;as con una gran cantidad de proveedores y personal cargando datos”, cuenta.</p>
								
								
							
							
							<br>
							
							

















	






	

							
							<br>
							
							
							
							
							
							
								

















	






													
		
		 
		
		
			
				
				
					
					
															
				
				
				
				<a href="/staff/fpulla" title="FLORENCIA &nbsp; PULLA">

					
												
					<div class="title-journalist padding-hardcore" itemprop="author" itemscope itemtype="http://schema.org/Person">
						<meta itemprop="name" content="FLORENCIA &nbsp; PULLA"/>
						<meta itemprop="sameAs" content="/staff/fpulla"/>
						
						<div class="circle-icon-big"> 
							<h1>FP</h1>
						</div>
	
						<h4><em>FLORENCIA &nbsp; PULLA</em ></h4>
						
						
					</div>
				</a>
			
		
		
		
	

							
							
							

















	







	
		
			<div class="tags">
			<meta itemprop="keywords" content="">
				<p>
					<strong>Tags:</strong>
		
					
					
					
					<a href="/tags/todas/facturas/1" title="Facturas">
						
						Facturas
					</a>
					
		
	
		
					
					
					
					<a href="/tags/todas/ley-de-financiamiento-productivo/1" title="Ley de Financiamiento Productivo">
						
						Ley de Financiamiento Productivo
					</a>
					
		
				</p>
			</div>
		
	

							
							

















	



      	 



	<div class="vote-container" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
		<meta itemprop="ratingCount" content="5"/>
		<meta itemprop="ratingValue" content="4"/>
		<meta itemprop="bestRating" content="1000"/>
		<meta itemprop="worstRating" content="0"/>
		
		<div class="vote">
			<h2 class="title-tegustoNota">¿Te gustó la nota?</h2>
			
			<div class="yes-vote">
				<a onclick="makeVoteExterior(this)" style="cursor:pointer;" title="Me gusta">
	         			<i class="icon-yes"></i>
					<h3>
						<span><div style="display:inline" id="pos_254449" onclick="makeVote('pos_254449','/contenidos/2018/05/03/noticia_0005.html','1');" type="ranking" mode="positive-valorations" path="/contenidos/2018/05/03/noticia_0005.html">0</div></span>
					</h3>
				</a>
			</div>
		        <div class="no-vote">
				<a onclick="makeVoteExterior(this)" style="cursor:pointer;" title="No gusta" >
					<i class="icon-no"></i>
	                                <h3>
	                                	<span><div style="display:inline" id="neg_254350" onclick="makeVote('neg_254350','/contenidos/2018/05/03/noticia_0005.html','0');" type="ranking" mode="negative-valorations" path="/contenidos/2018/05/03/noticia_0005.html">0</div></span>
	                                </h3>
	                        </a>
                        </div>
		</div>
	</div>

						
						</div>

						
							

















	







	<section class="comments" id="comentariosBox">
		<h2 class="title-comparteComentarios">Comparte tus comentarios</h2>
		
		<div class="formComment" id="cmt_form_4EF01EE0BECF99E518E4C819A46C0E74" >

















	









	
		<script>
			function loadCaptchaOnFocus(idForm){ 
				if( $('body').hasClass('body-user-logged') ){
					var captchaBox = $("#comment-captcha_"+idForm).find(".form-control");
					publicationId = "18";
	
					if (captchaBox.length && captchaBox.hasClass("captcha_lazyload")) {
					    $.get('/system/modules/com.tfsla.diario.newsTags/elements/general/infotechnologyV2/captcha.jsp',{ captchaDivId:idForm, lazyload:'false', publication:publicationId }, function(data){      
				    		 captchaBox.html(data);
				    		 $("#input-captcha_"+idForm).html("<input type='text' name='j_captcha_response_"+idForm+"' id='j_captcha_response_"+idForm+"' class='form-control' placeholder='Ingresá el código' autocomplete='off'>");
						 $("#comment-captcha_"+idForm).show();
						 captchaBox.removeClass("captcha_lazyload");
					    });
					}				
				}
			}
			
			function recargarCaptcha(idForm){
				$.get('/system/modules/com.tfsla.diario.newsTags/elements/general/aperturaV2/captcha.jsp',{ captchaDivId:idForm}, function(data){    
					var captchaBox = $("#comment-captcha_"+idForm).find(".form-control");  
					captchaBox.html(data);
				});
			}
		</script>
		
	
	
	
		<div class="commment-tag first-caracters">
			<p>Sé el primero en comentar</p>
		</div>
	

	<div id="commment-error_frm_4EF01EE0BECF99E518E4C819A46C0E74" class="commment-tag max-error" style="display:none;"><p></p></div>
	<div id="commment-sucess_frm_4EF01EE0BECF99E518E4C819A46C0E74" class="commment-tag sucess-comment" style="display:none;"><p></p></div>
	
	<form method="POST" id="my-comment-form_frm_4EF01EE0BECF99E518E4C819A46C0E74" class="text-comment" name="frm_4EF01EE0BECF99E518E4C819A46C0E74" action="/entreprenerds/Se-adelantaron-a-la-ley-de-mercado-de-capitales-y-ya-facturan--5-millones-20180503-0005.html#comentarios">	
		<input type="hidden" name="urlComForm_frm_4EF01EE0BECF99E518E4C819A46C0E74" id="urlComForm_frm_4EF01EE0BECF99E518E4C819A46C0E74" value="/contenidos/2018/05/03/noticia_0005.html">
		<input type="hidden" name="parentid_frm_4EF01EE0BECF99E518E4C819A46C0E74" id="parentid_frm_4EF01EE0BECF99E518E4C819A46C0E74" value="0" > 
		<input type="hidden" name="idForm_frm_4EF01EE0BECF99E518E4C819A46C0E74" id="idForm_frm_4EF01EE0BECF99E518E4C819A46C0E74" value="frm_4EF01EE0BECF99E518E4C819A46C0E74" > 
			
		<div class="container-text">
			<div class="comment-profile" style="display:none">
				<img class="data-name-alt data-img" src="" width="41" height="41" alt="" />
			</div>
			<textarea name="textoComentario_frm_4EF01EE0BECF99E518E4C819A46C0E74" id="textoComentario_frm_4EF01EE0BECF99E518E4C819A46C0E74" cols="2" onfocus="javascript:loadCaptchaOnFocus('frm_4EF01EE0BECF99E518E4C819A46C0E74');" placeholder="Ingresa tú comentario" ></textarea>
		
			
				<div class="captcha-container" id="comment-captcha_frm_4EF01EE0BECF99E518E4C819A46C0E74" idForm="frm_4EF01EE0BECF99E518E4C819A46C0E74" style="display:none;">	
					<div class="captcha">
						<div id="input-captcha_frm_4EF01EE0BECF99E518E4C819A46C0E74"></div>
						<a href="javascript:recargarCaptcha('frm_4EF01EE0BECF99E518E4C819A46C0E74');" title="Cambiar Imagen"> 
							<img src="/arte/v2/captcha.png" alt="Cambiar Imagen" />
						</a>
						<div class="captcha-text form-control captcha_lazyload"></div>
					</div>
				</div>
			
		</div>     
		<button onclick="javascript:IT.comment.send( 'frm_4EF01EE0BECF99E518E4C819A46C0E74' );return false;"><h2 class="title-enviarComentario">Enviar</h2></button>
	</form>
	
	
</div>
		
	        
		 
		
		<div id="element-comments">
			<div  id="cmtBox_1525380822308">

















	









</div>
		</div>
	</section>

						
		                            
						<section id="moreVideos">
			
							

















	




 


	
	
	



	
		
		
	
				
	
		<section class="more more-news">
			<h2 class="title-notasRelacionadas">Notas Relacionadas</h2>   
	
	
	

	
	
        

	
				
	
	
	
	      		<article class="video-elemnt" itemscope="" itemtype="http://schema.org/NewsArticle">
	      			<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop="mainEntityOfPage" content="http://www.infotechnology.com/entreprenerds/Como-crear-una-App-como-Uber-o-AirBnB-y-que-sea-un-negocio-20180427-0008.html"/>
				
				
				<meta itemprop="datePublished" content="2018-04-27 04:22:54"/>
				<meta itemprop="dateModified" content="2018-04-27 04:22:00"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Infotechnology.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://www.infotechnology.com/arte/v2/logo.png" />
						<meta itemprop="width" content="141">
						<meta itemprop="height" content="84">
					</div>
				</div>
				<div class="image-container">
					
					
						
						
							
						
						
						<a href="/entreprenerds/Como-crear-una-App-como-Uber-o-AirBnB-y-que-sea-un-negocio-20180427-0008.html" title="Cómo crear una App como Uber o AirBnB y que sea un negocio" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
							<meta itemprop="description" content='Cómo crear una App como Uber o AirBnB y que sea un negocio'>
							<meta itemprop="contentURL image" content='/__export/1524857071409/sites/revistait/img/2018/04/27/analysis-3040907_640_crop1524857071176.jpg'>
							<meta itemprop="url" content='https://www.infotechnology.com/__export/1524857071409/sites/revistait/img/2018/04/27/analysis-3040907_640_crop1524857071176.jpg'>
							<meta itemprop="height" content='380'>
							<meta itemprop="width" content='220'>
							<img itemprop="contentURL image" data-breakpoint src='/arte/v2/breakpoint.jpg' data-desktoplarge="/__export/1524857071409/sites/revistait/img/2018/04/27/analysis-3040907_640_crop1524857071176.jpg_2118629701.jpg" data-desktopmed="/__export/1524857071409/sites/revistait/img/2018/04/27/analysis-3040907_640_crop1524857071176.jpg_2118629701.jpg" data-desktopsmall="/__export/1524857071409/sites/revistait/img/2018/04/27/analysis-3040907_640_crop1524857071176.jpg_1868092253.jpg" data-tablet="/__export/1524857071409/sites/revistait/img/2018/04/27/analysis-3040907_640_crop1524857071176.jpg_474498951.jpg" data-mobile="/__export/1524857071409/sites/revistait/img/2018/04/27/analysis-3040907_640_crop1524857071176.jpg_1585062046.jpg" alt='Cómo crear una App como Uber o AirBnB y que sea un negocio' />
						</a>
					
					
					<span>
						<a href="/secciones/entreprenerds/" title="Entreprenerds">
							<span itemprop="articleSection">Entreprenerds</span>
						</a>
					</span>
				</div>
				<a href="/entreprenerds/Como-crear-una-App-como-Uber-o-AirBnB-y-que-sea-un-negocio-20180427-0008.html" title="Cómo crear una App como Uber o AirBnB y que sea un negocio">
					<h3 itemprop="headline">
						Cómo crear una App como Uber o AirBnB y que sea un negocio
					</h3>
				</a>
																
					
					 
					
					
						
							
							
								
								
																		
							
							
							
							<div itemprop="author" itemscope itemtype="http://schema.org/Person">
								<meta itemprop="name" content="SEBASTIÁN &nbsp; DE TOMA"/>
								<meta itemprop="sameAs" content="/staff/jdetoma"/>
							</div>
						
					
					
				
				
	        	</article>
	

	
	
        

	
				
	
	
	
	      		<article class="video-elemnt" itemscope="" itemtype="http://schema.org/NewsArticle">
	      			<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop="mainEntityOfPage" content="http://www.infotechnology.com/entreprenerds/Escapo-de-la-pobreza-en-Cuba-y-hoy-ayuda-a-los-inversores-a-hacerse-millonarios-20180201-0002.html"/>
				
				
				<meta itemprop="datePublished" content="2018-02-01 11:31:19"/>
				<meta itemprop="dateModified" content="2018-04-27 11:31:00"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Infotechnology.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://www.infotechnology.com/arte/v2/logo.png" />
						<meta itemprop="width" content="141">
						<meta itemprop="height" content="84">
					</div>
				</div>
				<div class="image-container">
					
					
						
						
							
						
						
						<a href="/entreprenerds/Escapo-de-la-pobreza-en-Cuba-y-hoy-ayuda-a-los-inversores-a-hacerse-millonarios-20180201-0002.html" title="Escapó de la pobreza en Cuba y hoy ayuda a los inversores a hacerse millonarios" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
							<meta itemprop="description" content='Escapó de la pobreza en Cuba y hoy ayuda a los inversores a hacerse millonarios'>
							<meta itemprop="contentURL image" content='/__export/1517496140815/sites/revistait/img/2018/02/01/cuba-1638594_640.jpg'>
							<meta itemprop="url" content='https://www.infotechnology.com/__export/1517496140815/sites/revistait/img/2018/02/01/cuba-1638594_640.jpg'>
							<meta itemprop="height" content='380'>
							<meta itemprop="width" content='220'>
							<img itemprop="contentURL image" data-breakpoint src='/arte/v2/breakpoint.jpg' data-desktoplarge="/__export/1517496140815/sites/revistait/img/2018/02/01/cuba-1638594_640.jpg_2118629701.jpg" data-desktopmed="/__export/1517496140815/sites/revistait/img/2018/02/01/cuba-1638594_640.jpg_2118629701.jpg" data-desktopsmall="/__export/1517496140815/sites/revistait/img/2018/02/01/cuba-1638594_640.jpg_1868092253.jpg" data-tablet="/__export/1517496140815/sites/revistait/img/2018/02/01/cuba-1638594_640.jpg_474498951.jpg" data-mobile="/__export/1517496140815/sites/revistait/img/2018/02/01/cuba-1638594_640.jpg_1585062046.jpg" alt='Escapó de la pobreza en Cuba y hoy ayuda a los inversores a hacerse millonarios' />
						</a>
					
					
					<span>
						<a href="/secciones/entreprenerds/" title="Entreprenerds">
							<span itemprop="articleSection">Entreprenerds</span>
						</a>
					</span>
				</div>
				<a href="/entreprenerds/Escapo-de-la-pobreza-en-Cuba-y-hoy-ayuda-a-los-inversores-a-hacerse-millonarios-20180201-0002.html" title="Escapó de la pobreza en Cuba y hoy ayuda a los inversores a hacerse millonarios">
					<h3 itemprop="headline">
						Escapó de la pobreza en Cuba y hoy ayuda a los inversores a hacerse millonarios
					</h3>
				</a>
																
					
					 
					
					
					
				
				
					<meta itemprop="author" content="Infotechnology.com"/>
				
	        	</article>
	

	
	
        

	
				
	
	
	

	
			
	      		<article class="video-elemnt" itemscope="" itemtype="http://schema.org/NewsArticle">
	      			<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop="mainEntityOfPage" content="http://www.infotechnology.com/entreprenerds/En-primera-persona-como-la-tecnologia-cambio-la-forma-de-innovar-en-las-empresas-20180426-0006.html"/>
				
				
				<meta itemprop="datePublished" content="2018-04-26 03:30:47"/>
				<meta itemprop="dateModified" content="2018-04-26 03:30:00"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Infotechnology.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://www.infotechnology.com/arte/v2/logo.png" />
						<meta itemprop="width" content="141">
						<meta itemprop="height" content="84">
					</div>
				</div>

				<div class="image-container">
					
					
						
						
							
						
						
						<a href="/entreprenerds/En-primera-persona-como-la-tecnologia-cambio-la-forma-de-innovar-en-las-empresas-20180426-0006.html" title="En primera persona: cómo la tecnología cambió la forma de innovar en las empresas" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
							<meta itemprop="description" content='En primera persona: cómo la tecnología cambió la forma de innovar en las empresas'>
							<meta itemprop="contentURL image" content='/__export/1524836841722/sites/revistait/img/2018/04/27/nubelo_team_b_w-46_crop1524836841529.jpg'>
							<meta itemprop="url" content='https://www.infotechnology.com/__export/1524836841722/sites/revistait/img/2018/04/27/nubelo_team_b_w-46_crop1524836841529.jpg'>
							<meta itemprop="height" content='380'>
							<meta itemprop="width" content='220'>
							<img itemprop="contentURL image" data-breakpoint src='/arte/v2/breakpoint.jpg' data-desktoplarge="/__export/1524836841722/sites/revistait/img/2018/04/27/nubelo_team_b_w-46_crop1524836841529.jpg_2118629701.jpg" data-desktopmed="/__export/1524836841722/sites/revistait/img/2018/04/27/nubelo_team_b_w-46_crop1524836841529.jpg_2118629701.jpg" data-desktopsmall="/__export/1524836841722/sites/revistait/img/2018/04/27/nubelo_team_b_w-46_crop1524836841529.jpg_1868092253.jpg" data-tablet="/__export/1524836841722/sites/revistait/img/2018/04/27/nubelo_team_b_w-46_crop1524836841529.jpg_474498951.jpg" data-mobile="/__export/1524836841722/sites/revistait/img/2018/04/27/nubelo_team_b_w-46_crop1524836841529.jpg_1585062046.jpg" alt='En primera persona: cómo la tecnología cambió la forma de innovar en las empresas' />
						</a>
					
					
					<span>
						<a href="/secciones/entreprenerds/" title="Entreprenerds">
							<span itemprop="articleSection">Entreprenerds</span>
						</a>
					</span>
				</div>
				<h3 itemprop="headline">
					<a href="/entreprenerds/En-primera-persona-como-la-tecnologia-cambio-la-forma-de-innovar-en-las-empresas-20180426-0006.html" title="En primera persona: cómo la tecnología cambió la forma de innovar en las empresas">En primera persona: cómo la tecnología cambió la forma de innovar en las empresas</a>
				</h3>
																
					
					 
					
					
					
						<div itemprop="author" itemscope itemtype="http://schema.org/Person">
							<meta itemprop="name" content="JORGE ARAUJO"/>
						</div>
					
				
				
	        	</article>
	
	
        
		</section>
	

							
							
								
								<!-- IFRAME TABOOLA -->
								<div id="taboola-below-article-thumbnails"></div>
								<script type="text/javascript">
								  window._taboola = window._taboola || [];
								  _taboola.push({
								    mode: 'alternating-thumbnails-a',
								    container: 'taboola-below-article-thumbnails',
								    placement: 'Below Article Thumbnails',
								    target_type: 'mix'
								  });
								</script>
							
							
			
							
						</section>
					</article> 
					<script>
						var arrPath = []
					</script>
			
					
					<aside class="sidebar" style="position:relative;" id="sidebarNota">
						

















	

























	





  



	
	
		
		

		<div class="banner-container-home">

	
			

















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<script type="text/javascript">eplAD4M("IT_Nota_Right1");</script>

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	


		</div>


	
	




















	





  



	
	
		
		

	
			

















	





<div class="news-sidebar emprendedores suscription">
	<div class="title-category">
		<h2 class="title-suscribirme">Suscribete al Newsletter</h2>
	</div>
	<article>
		<p>Recibí noticias en tu mail</p>
		<form method="POST" id="newsletter-form" class="suscribe-email" >
			<input type="Email" placeholder="Email" id="email-newsletter" name="email-newsletter" ></input>
			<button id="news-btn" onclick="javascript:IT.newsletter.send(this);return false;">Suscribirme</button>
		</form>
	</article>
</div>


	
	





















	





  



	
	
		
		

	
			

















	






	

















	







	
		
		<div class="news-sidebar ranking">
                        <div class="title-category">
                            <h2 class="title-lomasVisto">Lo más <span>visto</span></h2>
                        </div>

			
			
			
			
			
			
			

	
	
	
			
			
			
	
		    	

							
				<div class="mostread uno" >
			

			
	
				<meta itemprop="url" content="https://www.infotechnology.com/online/BBVA-hizo-el-primer-prestamo-blockchain-del-mundo-cuanto-movio-y-a-quien-fue-20180427-0006.html"/>
				<div class="left-image">
					<div class="circle-icon-little icon-sign">
						<span>1</span>
					</div>					
					
						
									
							
								
							
				
							<a href='/online/BBVA-hizo-el-primer-prestamo-blockchain-del-mundo-cuanto-movio-y-a-quien-fue-20180427-0006.html' title='BBVA hizo el primer "préstamo blockchain" del mundo: cuánto movió y a quién fue' target='_self' itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
								<div class="layer-opacity"></div>
								<meta itemprop="description" content='BBVA hizo el primer "préstamo blockchain" del mundo: cuánto movió y a quién fue'>
								<img itemprop="contentURL image url" data-breakpoint src='https://www.infotechnology.com/arte/breakpoint-infotechnology.jpg' 
								data-desktoplarge="https://www.infotechnology.com/__export/1524847683020/sites/revistait/img/2018/04/27/la-vela-bbva-6-1920x0-c-f_crop1524847682414.jpg_59246373.jpg" 
								data-desktopmed="https://www.infotechnology.com/__export/1524847683020/sites/revistait/img/2018/04/27/la-vela-bbva-6-1920x0-c-f_crop1524847682414.jpg_59246373.jpg" 
								data-desktopsmall="https://www.infotechnology.com/__export/1524847683020/sites/revistait/img/2018/04/27/la-vela-bbva-6-1920x0-c-f_crop1524847682414.jpg_59246373.jpg" alt='BBVA hizo el primer "préstamo blockchain" del mundo: cuánto movió y a quién fue' />
							</a>
						
							
					
					
					
		
					
				</div>
				<div class="title-holder">
					<h2 class="title-static-ranking" itemprop="name headline">
						<a href="/online/BBVA-hizo-el-primer-prestamo-blockchain-del-mundo-cuanto-movio-y-a-quien-fue-20180427-0006.html" title='BBVA hizo el primer "préstamo blockchain" del mundo: cuánto movió y a quién fue' target="_self">
							BBVA hizo el primer "préstamo blockchain" del mundo: cuánto movió y a quién fue
						</a>
					</h2>
				</div>
		    	</div>
	
	
	
	
	
			
			
			
			
			
			
			

	
			
			
			
	
		    	

			

							
				<div class="mostread" >
			
	
				<meta itemprop="url" content="https://www.infotechnology.com/online/Como-funciona-el-nuevo-tramite-online-para-poder-ingresar-a-Europa-20180427-0002.html"/>
				<div class="left-image">
					<div class="circle-icon-little icon-sign">
						<span>2</span>
					</div>					
					
						
									
							
								
							
				
							<a href='/online/Como-funciona-el-nuevo-tramite-online-para-poder-ingresar-a-Europa-20180427-0002.html' title='Cómo funciona el nuevo trámite online para poder ingresar a Europa' target='_self' itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
								<div class="layer-opacity"></div>
								<meta itemprop="description" content='Cómo funciona el nuevo trámite online para poder ingresar a Europa'>
								<img itemprop="contentURL image url" data-breakpoint src='https://www.infotechnology.com/arte/breakpoint-infotechnology.jpg' 
								data-desktoplarge="https://www.infotechnology.com/__export/1523369862915/sites/revistait/img/2018/04/10/avion_crop1523369862523.jpg_246996002.jpg" 
								data-desktopmed="https://www.infotechnology.com/__export/1523369862915/sites/revistait/img/2018/04/10/avion_crop1523369862523.jpg_246996002.jpg" 
								data-desktopsmall="https://www.infotechnology.com/__export/1523369862915/sites/revistait/img/2018/04/10/avion_crop1523369862523.jpg_246996002.jpg" alt='Cómo funciona el nuevo trámite online para poder ingresar a Europa' />
							</a>
						
							
					
					
					
		
					
				</div>
				<div class="title-holder">
					<h2 class="title-static-ranking" itemprop="name headline">
						<a href="/online/Como-funciona-el-nuevo-tramite-online-para-poder-ingresar-a-Europa-20180427-0002.html" title='Cómo funciona el nuevo trámite online para poder ingresar a Europa' target="_self">
							Cómo funciona el nuevo trámite online para poder ingresar a Europa
						</a>
					</h2>
				</div>
		    	</div>
	
	
	
	
	
			
			
			
			
			
			
			

	
			
			
			
	
		    	

			

							
				<div class="mostread" >
			
	
				<meta itemprop="url" content="https://www.infotechnology.com/labs/Que-son-las-tierras-raras-que-se-usan-para-fabricar-celulares-y-aviones-20180427-0001.html"/>
				<div class="left-image">
					<div class="circle-icon-little icon-sign">
						<span>3</span>
					</div>					
					
						
									
							
								
							
				
							<a href='/labs/Que-son-las-tierras-raras-que-se-usan-para-fabricar-celulares-y-aviones-20180427-0001.html' title='Qué son las "tierras raras" que se usan para fabricar celulares y aviones' target='_self' itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
								<div class="layer-opacity"></div>
								<meta itemprop="description" content='Qué son las "tierras raras" que se usan para fabricar celulares y aviones'>
								<img itemprop="contentURL image url" data-breakpoint src='https://www.infotechnology.com/arte/breakpoint-infotechnology.jpg' 
								data-desktoplarge="https://www.infotechnology.com/__export/1524836100666/sites/revistait/img/2018/04/27/rainbow-rare-earths-640x365.jpg_246996002.jpg" 
								data-desktopmed="https://www.infotechnology.com/__export/1524836100666/sites/revistait/img/2018/04/27/rainbow-rare-earths-640x365.jpg_246996002.jpg" 
								data-desktopsmall="https://www.infotechnology.com/__export/1524836100666/sites/revistait/img/2018/04/27/rainbow-rare-earths-640x365.jpg_246996002.jpg" alt='Qué son las "tierras raras" que se usan para fabricar celulares y aviones' />
							</a>
						
							
					
					
					
		
					
				</div>
				<div class="title-holder">
					<h2 class="title-static-ranking" itemprop="name headline">
						<a href="/labs/Que-son-las-tierras-raras-que-se-usan-para-fabricar-celulares-y-aviones-20180427-0001.html" title='Qué son las "tierras raras" que se usan para fabricar celulares y aviones' target="_self">
							Qué son las "tierras raras" que se usan para fabricar celulares y aviones
						</a>
					</h2>
				</div>
		    	</div>
	
	
	
	
	
			
			
			
			
			
			
			

	
			
			
			
	
		    	

			

							
				<div class="mostread" >
			
	
				<meta itemprop="url" content="https://www.infotechnology.com/online/Por-que-otra-vez-hackearon-al-gobierno-que-paso-se-puede-evitar-20180427-0005.html"/>
				<div class="left-image">
					<div class="circle-icon-little icon-sign">
						<span>4</span>
					</div>					
					
						
									
							
								
							
				
							<a href='/online/Por-que-otra-vez-hackearon-al-gobierno-que-paso-se-puede-evitar-20180427-0005.html' title='Por qué otra vez hackearon al gobierno: ¿qué paso, se puede evitar?' target='_self' itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
								<div class="layer-opacity"></div>
								<meta itemprop="description" content='Por qué otra vez hackearon al gobierno: ¿qué paso, se puede evitar?'>
								<img itemprop="contentURL image url" data-breakpoint src='https://www.infotechnology.com/arte/breakpoint-infotechnology.jpg' 
								data-desktoplarge="https://www.infotechnology.com/__export/1524846449124/sites/revistait/img/2018/04/27/0000256696.jpg_246996002.jpg" 
								data-desktopmed="https://www.infotechnology.com/__export/1524846449124/sites/revistait/img/2018/04/27/0000256696.jpg_246996002.jpg" 
								data-desktopsmall="https://www.infotechnology.com/__export/1524846449124/sites/revistait/img/2018/04/27/0000256696.jpg_246996002.jpg" alt='Por qué otra vez hackearon al gobierno: ¿qué paso, se puede evitar?' />
							</a>
						
							
					
					
					
		
					
				</div>
				<div class="title-holder">
					<h2 class="title-static-ranking" itemprop="name headline">
						<a href="/online/Por-que-otra-vez-hackearon-al-gobierno-que-paso-se-puede-evitar-20180427-0005.html" title='Por qué otra vez hackearon al gobierno: ¿qué paso, se puede evitar?' target="_self">
							Por qué otra vez hackearon al gobierno: ¿qué paso, se puede evitar?
						</a>
					</h2>
				</div>
		    	</div>
	
		</div>
	




	
	




















	





  



	
	
		
		

	
			

















	






	

















	







	
	
		<div class="news-sidebar apertura">
			<div class="title-category">
				<h2 class="title-ranking-mostRead">
					<a href="https://www.apertura.com/" target="_blank" title="Apertura" >
						Destacados de <span>Apertura</span>
					</a>
				</h2>
			</div>
	
		    	<article  class="first" >
			       	
				
				
			       	
				       	
						
										
						
								
						
						<a href="https://www.apertura.com/inversiones/Inversiones-todo-lo-que-tenes-que-saber-hoy-jueves-manana-no-sirve-20180102-0001.html" title="Inversiones: todo lo que ten&eacute;s que saber hoy jueves (ma&ntilde;ana no sirve)" target="_blank">
							<div class="layer-opacity"></div>
							<img data-breakpoint src='https://www.apertura.com/arte/v2/breakpoint.jpg' data-desktoplarge="https://www.apertura.com/__export/1476367988462/sites/revistaap/img/inversiones/2016/10/13/inversiones.jpg_117913283.jpg" data-desktopmed="https://www.apertura.com/__export/1476367988462/sites/revistaap/img/inversiones/2016/10/13/inversiones.jpg_641818205.jpg" data-desktopsmall="https://www.apertura.com/__export/1476367988462/sites/revistaap/img/inversiones/2016/10/13/inversiones.jpg_1852526668.jpg"  title='Inversiones: todo lo que ten&eacute;s que saber hoy jueves (ma&ntilde;ana no sirve)' />
						</a>
					
					       
			        <p>
			        	<a href="https://www.apertura.com/inversiones/Inversiones-todo-lo-que-tenes-que-saber-hoy-jueves-manana-no-sirve-20180102-0001.html" title="Inversiones: todo lo que ten&eacute;s que saber hoy jueves (ma&ntilde;ana no sirve)" target="_blank">
			        		Inversiones: todo lo que ten&eacute;s que saber hoy jueves (ma&ntilde;ana no sirve)
			        	</a>
			        </p>
		    	</article>
	
	
	
		    	<article >
			       	
				
				
			       		       
			        <p>
			        	<a href="https://www.apertura.com/mujeresquehacen/noticias/Victoria-Donda-Al-concepto-de-derechos-humanos-no-hay-que-recortarlo-20180503-0001.html" title="Victoria Donda: &ldquo;Al concepto de derechos humanos no hay que recortarlo&rdquo;" target="_blank">
			        		Victoria Donda: &ldquo;Al concepto de derechos humanos no hay que recortarlo&rdquo;
			        	</a>
			        </p>
		    	</article>
	
	
	
		    	<article >
			       	
				
				
			       		       
			        <p>
			        	<a href="https://www.apertura.com/negocios/Perfil-del-deudor-argentino-adeuda--110.000-y-la-mayoria-son-hombres-solteros-20180503-0002.html" title="Perfil del deudor argentino: adeuda $ 110.000 y la mayor&iacute;a son hombres solteros" target="_blank">
			        		Perfil del deudor argentino: adeuda $ 110.000 y la mayor&iacute;a son hombres solteros
			        	</a>
			        </p>
		    	</article>
	
		</div>
	




	
	




















	





  



	
	
		
		

		<div class="banner-container-home">

	
			

















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<script type="text/javascript">eplAD4M("IT_Nota_Right2");</script>

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	


		</div>


	
	




















	





  



	
	
		
		

		<div class="banner-container-home">

	
			

















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	


		</div>


	
	




















	





  



	
	
		
		

	
			


	
	




















	





  



	
	
		
		

	
			


	
	




















	





  



	
	
		
		

	
			


	
	




















	





  



	
	
		
		

	
			


	
	




















	





  



	
	
		
		

	
			


	
	
		
					</aside>
			
			</section>      
     			
                	<!--BANNER DESKTOP 1230X50  -->
			<div class="banner-container banner-desktop-full">
				

















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					

		 
			
			

		 
			
			

		
	

			</div>
			<!--FIN BANNER 1230x50-->
		
		</div><!--container-->  
	</div><!--wrapper-->
	
	

















	





<footer class="footer-news">
	<div class="wrapper">
		<ul class="menu-footer">
			<li><a href="#" onclick="javascript:IT.contacto.open(this);return false;" title="Contacto">Contacto</a></li>
			<li><a href="http://www.infotechnology.com/documentos/mediakit/iT_MEDIAKIT_2018.pdf" title="MediaKits: Revista y Online">MediaKits</a></li>
			<li><a href="/pages/quienes-somos.html" title="Quienes Somos">Quienes Somos</a></li>
			<li><a href="/pages/terminosycondiciones.html" title="Términos y Condiciones">Términos y Condiciones</a></li>
		</ul>
		<div class="brands">
			<a href="http://indigo.com.ar/" target="_blank" title="Indigo"><img class="indigo"  src="/arte/v2/indigo.png?__scale=w:60,h:18,t:2,c:transparent,q:80" width="60" height="18"></a>
			<a href="http://www.cms-medios.com/" target="_blank" title="Cms Medios"><img class="tfs"  src="/arte/v2/tfs.png?__scale=w:62,h:18,t:2,c:transparent,q:80" width="62" height="18"></a> 
		</div>
		<ul class="menu-footer right">
			<li><a href="http://www.cronista.com/" target="_blank" title="Cronista.com">Cronista.com</a></li>
			<li><a href="http://www.apertura.com/" target="_blank" title="Apertura.com">Apertura.com</a></li>
		</ul>
		<p>Infotechnology.com Todos los derechos reservados, Copyright 2016</p>
	</div>
</footer> 
		
	

















	







<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script src="https://code.jquery.com/ui/1.11.3/jquery-ui.min.js"></script>
<script>window.jQuery || document.write('<script src="/system/modules/com.tfsla.revista.it/resources/js/vendor/jquery-1.11.2.min.js"><\/script>')</script>
<script type="text/javascript" src="/__export/1476984150701/system/modules/com.tfsla.revista.it/resources/js/owl-carousel/owl.carousel.min.js"></script>
<script type="text/javascript" src="/__export/1476984150611/system/modules/com.tfsla.revista.it/resources/js/modernizr.min.js"></script>
<script type="text/javascript" src="/__export/1476984150578/system/modules/com.tfsla.revista.it/resources/js/main.js"></script>
<script type="text/javascript" src="/__export/1476984150326/system/modules/com.tfsla.revista.it/resources/js/homepage.js"></script>
<script type="text/javascript" src="/__export/1498590085172/system/modules/com.tfsla.revista.it/resources/js/swiper.min.js"></script>
<script type="text/javascript" src="/__export/1508437212776/system/modules/com.tfsla.revista.it/resources/js/moment.min.js"></script>
<script type="text/javascript" src="/__export/1508437410069/system/modules/com.tfsla.revista.it/resources/js/custom.js"></script>
<script type="text/javascript" src="/__export/1423870835000/system/modules/com.tfsla.diario.newsTags/resources/js/pollsFunctions.js"></script>

	<script type="text/javascript" src="/__export/1476984150504/system/modules/com.tfsla.revista.it/resources/js/jquery.hc-sticky.min.js"></script>
	<script type="text/javascript" src="/__export/1509647572380/system/modules/com.tfsla.revista.it/resources/js/infinitescroll.js"></script>
	<script type="text/javascript" src="/__export/1426602252000/system/modules/com.tfsla.diario.newsTags/resources/js/rankTagsFiller.js"></script>
	<script>

		$('.socialmedia-side').hcSticky({
			top: 100,
			innerSticker: '.circle-icon-little.fb',
			stickTo: '.article-container',
			wrapperClassName: 'wrapper-sticky-social',
			responsive: true
		});
		// Stop/Start sticky for socials
		var ancho = $(window).width();
		if(ancho <= 930){
			$('.socialmedia-side').hcSticky('off');
		}
		$(window).resize(function() {
			if($(window).width() <= 930){	
				$('.socialmedia-side').hcSticky('off');
			}
		});
		$(window).resize(function() {
			if($(window).width() > 930){	
				$('.socialmedia-side').hcSticky('on');
			}
		});
        </script> 




<!--
	<div style="visibility: hidden;">
		<script src="http://b.scorecardresearch.com/c2/6906413/cs.js#sitio_id=24630&path=/nota/"> </script>
	</div>
-->	
	
	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script>
<img src="/_req/sites/revistait/18/L2NvbnRlbmlkb3MvMjAxOC8wNS8wMy9ub3RpY2lhXzAwMDUuaHRtbA==" /></body>
</html>