

















	





		

<!DOCTYPE html>
<html class="no-js" lang="es">
<head>
	

















	






















	<meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="manifest" href="/manifest.json">
	
	
	<meta http-equiv="refresh" content="600">



	

	
		<title> Tienen más de 60, trabajan con Millenials y siguen recibiendo ofertas de trabajo  | Noticia de Conexión Geek | Infotechnology.com </title>
		<meta name="keywords" content=""/>
		<meta name="description" content='En el rubro IT, donde los a&ntilde;os no son impedimento para seguir trabajando, la vieja <br />frase “estamos activos” es m&aacute;s real que nunca. La experiencia de tres programadores que a&uacute;n no se han convertido en legacy. '>
		<meta name="GENERATOR" content="Infotechnology.com">
		<meta name="organization" content="Infotechnology.com"/>
		<meta name="Googlebot" content="all"/>
		<meta name="language" content="es_ES"/>
		<meta name="revisit-after" content="1 days">
		<meta name="Author" content="JUAN CASTIGLIONE">
		<meta name="robots" content="index,follow">
		<meta name="classification" content="Noticias"/>
		
		<!--Author-->
		
			
			 
			
		
		
			
			<meta name="Author" content="JUAN CASTIGLIONE">
		
		
		<!--OpenGraph-->
		
		
		
		
		
	
		
			<meta property="og:title" content="Tienen m&aacute;s de 60, trabajan con Millenials y siguen recibiendo ofertas de trabajo" />
		
		<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.infotechnology.com/culturageek/Tienen-mas-de-60-trabajan-con-Millenials-y-siguen-recibiendo-ofertas-de-trabajo--20180601-0003.html" />
		
			<meta property="og:description" content="En el rubro IT, donde los a&amp;ntilde;os no son impedimento para seguir trabajando, la vieja&nbsp;frase &ldquo;estamos activos&rdquo; es m&amp;aacute;s real que nunca. La experiencia de tres programadores que a&amp;uacute;n no se han convertido en legacy.&nbsp;" />
		
		
		<meta property="og:locale" content="es_LA" />
		<meta property="og:site_name" content="Infotechnology.com" />
		
		
		
			
				<meta property="og:image" content="https://www.infotechnology.com/__export/1527862383422/sites/revistait/img/2018/06/01/img_8000_crop1527862383029.jpg_2024461655.jpg" />
			
		
		
		
		
		<!--Twitter cards-->
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:title" content="Tienen más de 60, trabajan con Millenials y siguen recibiendo ofertas de trabajo ">
		<meta name="twitter:image" content="https://www.infotechnology.com/arte/v2/logo.png">
		<meta name="twitter:site" content="@infotechnologycom">
		<meta name="twitter:creator" content="Infotechnology">
		<meta name="twitter:domain" content="https://www.infotechnology.com">
		<meta name="twitter:url" content="https://twitter.com/infotechnologycom">
		<meta name="twitter:description" content="Noticias y adelantos sobre tecnología, Internet, emprendedores e innovación. Con el respaldo de la revista Information Technology.">
		
		
		
			
				<meta property="twitter:image" content="https://www.infotechnology.com/__export/1527862383422/sites/revistait/img/2018/06/01/img_8000_crop1527862383029.jpg" />
			
		
		
		
		
		<link rel="canonical" href="http://www.infotechnology.com/culturageek/Tienen-mas-de-60-trabajan-con-Millenials-y-siguen-recibiendo-ofertas-de-trabajo--20180601-0003.html">
		
	
		
	<meta property="article:publisher" content="https://www.facebook.com/InfotechnologyCom" />



	
	<!--FAVICON-->
	<link rel="apple-touch-icon-precomposed" href="/arte/v2/LogoIT.ico"/>
	<link rel="shortcut icon" href="/arte/v2/LogoIT.ico"/>
	<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.infotechnology.com/rss/feed.xml">	
	<!--FONTS-->
	<link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,700italic,600italic,400italic,300italic,200italic,900,700,600,300,200' rel='stylesheet' type='text/css'>
	
	<!--CSS GENERALES-->
	<link rel="stylesheet" href="/__export/1476984149958/system/modules/com.tfsla.revista.it/resources/css/normalize.min.css">
	<link rel="stylesheet" href="/__export/1527524516840/system/modules/com.tfsla.revista.it/resources/css/icons.css"/>
	<link rel="stylesheet" href="/__export/1476984150008/system/modules/com.tfsla.revista.it/resources/css/owl-carousel/owl.carousel.css"/>
	<link rel="stylesheet" href="/__export/1476984150063/system/modules/com.tfsla.revista.it/resources/css/owl-carousel/owl.theme.css"/>
	<link rel="stylesheet" href="/__export/1527518313618/system/modules/com.tfsla.revista.it/resources/css/style.min.css"/>
	<link rel="stylesheet" href="/__export/1527524683216/system/modules/com.tfsla.revista.it/resources/css/custom.css"/>
	
	<!--[if lt IE 9]>
            <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
            <script>window.html5 || document.write('<script src="js/vendor/html5shiv.js"><\/script>')</script>
        <![endif]-->
	
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-5W847J3');</script>
	<!-- End Google Tag Manager -->
	
	<!--JW PLAYER-->
	<script type="text/javascript" src="https://jwpsrv.com/library/CwBSDvWWEeOUQyIAC0MJiQ.js"></script>

		
	
	
	
<!--
<script> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-15789202-3', 'auto'); 
ga('send', 'pageview'); 
</script> 
-->
<!--
<script type="text/javascript"> 
-->
    <!-- Cxense script begin --> 
<!--
    document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js"></scr' + 'ipt>'); 
</script> 

<script type="text/javascript"> 
	function getCookie(cname) {
	    var name = cname + "=";
	    var ca = document.cookie.split(';');
	    for(var i = 0; i <ca.length; i++) {
	        var c = ca[i];
	        while (c.charAt(0)==' ') {
	            c = c.substring(1);
	        }
	        if (c.indexOf(name) == 0) {
	            return c.substring(name.length,c.length);
	        }
	    }
	    return "";
	}
	
   	var cX = cX || {}; cX.callQueue = cX.callQueue || []; 
   	cX.callQueue.push(['setSiteId', '1144064162777410674' ]); 	

	var tmpExternalUserId = getCookie('logd'); 
	var externalUserId = tmpExternalUserId.replace('/','-'); //Fix "DAX" analytics parser problem
	
	if ( externalUserId != null && typeof(externalUserId)!="undefined") { 
		cX.callQueue.push(["addExternalId", { "id": externalUserId, "type": "ecc"}]);    
	}
	


   cX.callQueue.push(['invoke', function() { 
        CX_SEGMENTS = cX.getUserSegmentIds({ persistedQueryId: 'c55a1d5ca29bd6637745891ef0d44c9537a4fc0a'  }); 
      var eplanning=''; // INIT 
      eplanning = CX_SEGMENTS.join('|'); 

      // Deben tener jQuery, de lo contrario usen su funcion para actualizar la cookie 
      $.cookie("cxSegmentos", eplanning, { 
         expires: 180, 
         path: "/" 
      }); 
    }]); 

   cX.callQueue.push(['sendPageViewEvent']); 
</script> 
-->
<!-- Cxense script end —> 





<!-- Begin comScore Tag -->
<!--
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6906413" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6906413&cv=2.0&cj=1" />
</noscript>
-->
<!-- End comScore Tag -->
	
	
	<!-- Facebook Pixel Code --> 
	<!--
	<script> 
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? 
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; 
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, 
	document,'script','https://connect.facebook.net/en_US/fbevents.js'); 
	fbq('init', '1623191521297756'); 
	fbq('track', 'PageView'); 
	</script> 
	<noscript><img height="1" width="1" style="display:none" 
	src="https://www.facebook.com/tr?id=1623191521297756&ev=PageView&noscript=1" 
	/></noscript> 
	-->
	
	

	
	

















	






<!-- Inicio cod seccion AJAX V4 -->
<script language="JavaScript" type="text/javascript"><!--
var eplDoc = document; var eplLL = false;
var eS1 = 'us.img.e-planning.net';var eplArgs = { iIF:1,sV:schemeLocal() + "://ads.e-planning.net/" ,vV:"4",sI:"16483",sec:"Nota_IT",eIs:["IT_Nota_Right2","IT_Nota_Top_Right","IT_Nota_Left_300x250","IT_Nota_Header_728x90","IT_Nota_Right1","IT_Nota_Header_Mobile","IT_Nota_Middle1"] };
function eplCheckStart() {
                if (document.epl) {
                               var e = document.epl;
                               if (e.eplReady()) {
                                               return true;
                               } else {
                                               e.eplInit(eplArgs);
                                               if (eplArgs.custom) {
                                                               for (var s in eplArgs.custom) {
                                                                              document.epl.setCustomAdShow(s, eplArgs.custom[s]);
                                                               }
                                               }
                                               return e.eplReady();                    
                               }
                } else {
                               if (eplLL) return false;
                               if (!document.body) return false; var eS2; var dc = document.cookie;
                               var cookieName = ('https' === schemeLocal() ? 'EPLSERVER_S' : 'EPLSERVER') + '=';
                               var ci = dc.indexOf(cookieName);
                               if (ci != -1) {
                                               ci += cookieName.length; var ce = dc.indexOf(';', ci);
                                               if (ce == -1) ce = dc.length;
                                               eS2 = dc.substring(ci, ce);
                               }
                               var eIF = document.createElement('IFRAME');
                               eIF.src = 'about:blank'; eIF.id = 'epl4iframe'; eIF.name = 'epl4iframe';
                               eIF.width=0; eIF.height=0; eIF.style.width='0px'; eIF.style.height='0px';
                               eIF.style.display='none'; document.body.appendChild(eIF);
                              
                               var eIFD = eIF.contentDocument ? eIF.contentDocument : eIF.document;
                               eIFD.open();eIFD.write('<html><head><title>e-planning</title></head><bo'+'dy></bo'+'dy></html>');eIFD.close();
                               var s = eIFD.createElement('SCRIPT');
                               s.src = schemeLocal() + '://' + (eS2?eS2:eS1) +'/layers/epl-41.js';
                               eIFD.body.appendChild(s);
                               if (!eS2) {
                                               var ss = eIFD.createElement('SCRIPT');
                                               ss.src = schemeLocal() + '://ads.e-planning.net/egc/4/51f5';
                                               eIFD.body.appendChild(ss);
                               }
                               eplLL = true;
                               return false;
                }
}
eplCheckStart();
function eplSetAdM(eID,custF) {
                if (eplCheckStart()) {
                               if (custF) { document.epl.setCustomAdShow(eID,eplArgs.custom[eID]); }
                               document.epl.showSpace(eID);
                } else {
                               var efu = 'eplSetAdM("'+eID+'", '+ (custF?'true':'false') +');';
                               setTimeout(efu, 250);  
                }
}
function eplAD4M(eID,custF) {
                document.write('<div id="eplAdDiv'+eID+'"></div>');
                if (custF) {
                    if (!eplArgs.custom) { eplArgs.custom = {}; }
                    eplArgs.custom[eID] = custF;
                }
                eplSetAdM(eID, custF?true:false);
}
function schemeLocal() {
                if (document.location.protocol) {
                               protocol = document.location.protocol;
                } else {
                               protocol = window.top.location.protocol;
                }
                if (protocol) {
                               if (protocol.indexOf('https') !== -1) {
                                               return 'https';
                               } else {
                                               return 'http';
                               }
                }
}
//--></script>

<!-- Begin DAx ct.js import -->
<script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/6906413/ct.js"></script>
<!-- End DAx ct.js import -->

	
		     	
	<!-- Begin Digital Analytix Tag --> 
	<script type="text/javascript"> 
	// <![CDATA[
	function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
	udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6906413&ns_site=infotechnology&name=Conexión Geek.nota.Tienen más de 60, trabajan con Millenials y siguen recibiendo ofertas de trabajo ');
	// ]]>
	</script>
	<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=6906413&ns_site=infotechnology&name=Conexión Geek.nota.Tienen más de 60, trabajan con Millenials y siguen recibiendo ofertas de trabajo " height="1" width="1" alt="*"></p></noscript> 
	<!-- End Digital Analytix Tag -->
	
	
	

















	





<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/infotechnology/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

</head>
	<!--[if lt IE 8]>
		<p class="explorer-update">tú navegador no es compatible con ese sitio, por favor actualiza <a href="http://browsehappy.com/">Aquí</a></p>
	<![endif]-->
<body>	
	

















	






	<div id="rep-comm" class="popup">
		<div class="modal">
			<div class="header-modal">
				<h2 class="title-reportComentarios">REPORTAR COMENTARIO</h2>
				<div class="close-button" onclick="javascript:IT.comment.reportclose();return false;">
					<h2>X</h2>
				</div>
			</div>
			
			<div class="container-modal">
				<form method="post" id="report-comment-form" name="reportarComentarioForm" action="/system/modules/com.tfsla.diario.newsTags/elements/comments/reportAbuse_infotechnologyV2.jsp">
					<h3>Estás reportando este comentario al equipo de <span>Infotechnology.</span><br>Todos los campos son obligatorios.</h3>
					
					<div class="container-label"> 
						<label for="Pregunta">¿Por qué quieres reportar este contenido?</label>
						
						<div class="select-element">
							<select name="motivoReporteComentario" id="motivoReporteComentario" class="selection" placeholder="Selecciona">
								<option value="">Selecciona</option>
								<option value="1">Abuso personal</option>
								<option value="2">Ofensivo</option>
								<option value="3">Lenguaje inapropiado</option>
								<option value="4">Datos erróneos</option>
								<option value="5">Spam</option>
								<option value="6">Copyrights</option>
								<option value="7">Asuntos legales</option>
							</select>
							<span><i class="icon-down"></i></span>
						</div>
					</div>
					
					<div class="container-label">
						<label for="Reporte">Agrega algo más al reporte</label>
						
						<textarea name="reporteAgregado" id="reporteAgregado" placeholder=""></textarea> 
					</div>
					
					<div class="container-buttons">
						<button onclick="javascript:IT.comment.reportsend();return false;">Enviar</button>
						<button onclick="javascript:IT.comment.reportclose();return false;">Cancelar</button>
					</div>
					
					<input id="idComentarioReportado" type="hidden" name="idComentarioReportado" value=""/>
				</form>
			</div>
		</div>
	</div>

		
	<div id="login"></div>
	<div id="twitter-email"></div>
	<div id="suscription-newsletter"></div>
	
	

















	





<!--==============================MODAAAAAAAAAAAAAAAAAAAAAL==============================0-->
<div id="contact-form" class="popup contact-form">
	<div class="modal">
		<div class="header-modal">
			<h2 class="title-contactoForm" >CONTACTO</h2>
			
			<div class="close-button" onclick="javascript:IT.contacto.close(this);return false;">
				<h2>X</h2>
			</div>
		</div>
		
		<div class="container-modal">
			<form id="send-form" name="send-form" method="POST" action="/usuarios/sendContact.html">
				<h3>Ingresa tus datos</h3>
				<input type="text" placeholder="Nombre" id="name-contact" name="name-contact"></input>
				<input type="text" placeholder="Apellido" id="lastname-contact" name="lastname-contact"></input>
				<input type="email" placeholder="Email" id="email-contact" name="email-contact"></input>
				<input type="text" placeholder="Telefono" id="phone-contact" name="phone-contact"></input>
				
				<div class="termns">
					<p>Dirigido a:</p>
					<div class="checkbox-content">
						<span>
							<input type="checkbox" id="to-r-contact" name="to-r-contact"> 
						</span>
						<p>Redacción</p>
					</div>
					<div class="checkbox-content">
						<span>
							<input type="checkbox" id="to-c-contact" name="to-c-contact"> 
						</span>
						<p>Comercial</p>
					</div>
					<div class="checkbox-content">
						<span>
							<input type="checkbox" id="to-s-contact" name="to-s-contact"> 
						</span>
						<p>Suscripciones</p>
					</div>
					<textarea id="subject-contact" name="subject-contact"></textarea>
					
					<button onclick="javascript:IT.contacto.send(this);return false;">Enviar</button>
				</div>
			</form>
		</div>
	</div>
</div>
		

<div id="eurModal" class="popup popin-webusers2 popin-wall" >
		<div class="modal">
			<div class="header-modal">
				<h2 class="title-iniciarSesion">Bienvenido</h2>				
			</div>
			<div class="container-modal">
				<div class="new-popup">
					<h2 class="title-new-popup">Para continuar con tu lectura, ingresá con una red social</h2>
					<p class="text-new-popup">No te pierdas de nada es <strong>Gratis!</strong></p>
				</div>
				<div class="content-instancias clearfix">										
					<div class="content-btn-wall">
						<div class="login-buttons">
							<h3>Entrar con</h3>
							<button class="facebook">Facebook</button>
							<button class="googleplus">Google Plus</button>
							<div class="conditions">							
								<p>
									<span class="content-checkox">
										<input type="checkbox" name="aceptarTerminos" id="aceptarTerminos">
										<label for="aceptarTerminos"></label>
									</span>
									<span class="text-aceptar-terms">He leído y acepto los <a href="https://www.infotechnology.com/pages/terminosycondiciones.html" target="_blank" title="Términos y Condiciones">términos y Condiciones</a></span>
									<div class="add-popin add-error" style="display:none;">Debe aceptar los términos para continuar</div>
									<div class="add-popin add-bienvenido" style="display:none;">Gracias por logearse en Infotechnology </div>		
								</p>
							</div>							
						</div>									 		
						
						 
					</div>
					
				</div>
				
			</div>
		</div>
	</div>
	

















	







<div id="test" style="display:none;">IT_Nota</div>
<header class="site-header-it">
	

















	





<nav class="slide-menu">
	<ul>
		
			
			
			
			
				<li><a href="/online/" title="Online">Online</a></li>
			
		
			
			
			
			
		
			
			
			
			
				<li><a href="/gadgets/" title="Gadgets">Gadgets</a></li>
			
		
			
			
			
			
				<li><a href="/negocios/" title="Negocios">Negocios</a></li>
			
		
			
			
			
			
				<li><a href="/culturageek/" title="Conexión Geek">Conexión Geek</a></li>
			
		
			
			
			
			
		
			
			
			
			
				<li><a href="/entreprenerds/" title="Entreprenerds">Entreprenerds</a></li>
			
		
			
			
			
			
				<li><a href="/labs/" title="Labs">Labs</a></li>
			
		
			
			
			
			
		
			
			
			
			
		
			
			
			
			
		
			
			
			
			
		
			
			
			
			
				<li><a href="/agenda/" title="Agenda">Agenda</a></li>
			
		
	</ul>
</nav>
	
	

















	





<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5W847J3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	
	<div class="wrapper">
		<section class="top-header">
			<div class="header-logo-bar">
				<div class="content-logo-menu">
					<div class="menu-button"><em></em></div>
					<a href="https://www.infotechnology.com/index.html">
						<img class="logo"  src="/arte/v2/logo.png?__scale=w:168,h:28,c:transparent,q:80" width="168" height="28" width="168" height="28" alt="Infotechnology">
					</a>
					<div class="content-fecha-it">
						<span class="fecha-it" id="dia-it"></span>
					</div>
				</div>				
				<div class="content-right">
					
					<div class="login user-logged hide" >
						<div id="showUserMenu" class="login-holder">
							<div class="login-profile">
								<img class="data-name-alt data-img" src="" width="41" height="41" alt="" />
							</div>
						</div>
					</div>
					<div class='login user-notlogged' title='Ingresar'><div class='login-holder'><i class='icon-login'></i></div></div>
					
					<div class="search-bar">
						<i id="search" class="icon-search"></i>
					</div>
					<div class="social-media">
						<div class="circle-icon-little">
							<a rel="me nofollow" href="https://twitter.com/infotechnology" target="_blank"><i class="icon-twitter" alt="siguenos en Twitter" title="siguenos en Twitter"></i></a>
						</div>
						<div class="circle-icon-little">
							<a rel="me nofollow" href="https://www.facebook.com/InfotechnologyCom" target="_blank"><i class="icon-facebook" alt="siguenos en Facebook" title="siguenos en Facebook"></i></a>
						</div>
					</div>
				</div>
				<div class="banner-header">
					<a href="http://www.gigared.com.ar/empresas/" title="Gigared" target="_blank">					
						<img class="lg-corporativo" src="/arte/v2/lg-corporativo.png"  alt="Gigared" width="130" height="41" >
					</a>																														
					<div class="lg-ey-it">
						

















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<script type="text/javascript">eplAD4M("IT_Nota_Top_Right");</script>

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	

					</div>

				</div>							
				<!--MODULO BITCOIN-->
				
				<!--MODULO BITCOIN-->
			</div>
		</section>

	</div>
	<!-- Menu Logueado Open -->
        <section class="search-action" id="userMenu">
            <div class="bloqueLogueado">
            		<div class="text-login">
			    <p class="data-name"></p>                            
		        </div>
		        <div class="data-login">
                        	<a href="/usuarios/editar_perfil.html" class="miperfil" title="Perfil">Editar Perfil</a>
                        	<a href="#" class="logout" title="Salir">Salir</a>
                        </div>
		</div>
        </section>
	<section class="search-action" id="searchInput">
		<form action="javascript:IT.buscar.send();">
			<input type="text" name="q" id="q-search" placeholder="Qué buscás" autocomplete="off"/><button>Buscar</button>
		</form>
	</section>
	

















	





<nav class="header-nav">
	<ul>
		
			
				
					
						
						
						
						
						
						
							
								<li><a href="/gadgets/" target="_self" title="Mobile">Mobile</a></li>
							
						
						
						
					
				
					
						
						
						
						
						
						
							
								<li><a href="/culturageek/" target="_self" title="Conexión Geek">Conexión Geek</a></li>
							
						
						
						
					
				
					
						
						
						
						
						
						
							
								<li><a href="http://comparador.infotechnology.com/?utm_source=Header&utm_medium=link&utm_campaign=Comparador " target="_blank" title="Comparador de Planes">Comparador de Planes</a></li>
							
						
						
						
					
							
			
		
	</ul>
</nav>
</header>
			
    	<div class="wrapper">
		
        	<div class="container" >  
			
			<section class="article-wrapper" id="articuloNota" itemscope itemtype="http://schema.org/Article">
			
			

					
				<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop='url' content='https://www.infotechnology.com/culturageek/Tienen-mas-de-60-trabajan-con-Millenials-y-siguen-recibiendo-ofertas-de-trabajo--20180601-0003.html'/>
				<meta itemprop="interactionCount" content="UserComments:1"/>	
				<meta itemprop="articleSection" content="Conexión Geek"/>	
				<meta itemprop="mainEntityOfPage" content="http://www.infotechnology.com/culturageek/Tienen-mas-de-60-trabajan-con-Millenials-y-siguen-recibiendo-ofertas-de-trabajo--20180601-0003.html"/>
				
				
				
				<meta itemprop="datePublished" content="2018-06-01 11:01:00"/>
				<meta itemprop="dateModified" content="2018-06-01 11:36:05"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Apertura.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://www.infotechnology.com/arte/v2/logo.png" />
						<meta itemprop="width" content="168">
						<meta itemprop="height" content="28">
					</div>
				</div>










				
					
					
					
					
					
					
										
					<article class="article-new " id="article-1" data-title="Tienen más de 60, trabajan con Millenials y siguen recibiendo ofertas de trabajo " data-pathFriendly="/culturageek/Tienen-mas-de-60-trabajan-con-Millenials-y-siguen-recibiendo-ofertas-de-trabajo--20180601-0003.html">
						
						<div class="banner-container banner-300-mobile">	
							

















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<script type="text/javascript">eplAD4M("IT_Nota_Header_Mobile");</script>

		 
			
			

		 
			
			

		 
			
			

		
	

						</div>
						
						<blockquote class="blockquote-title">
							
							
							
												

							<div class="category">
								<span><em>Conexión Geek</em></span>
							</div>
							
							
								<h1 itemprop="headline">Tienen más de 60, trabajan con Millenials y siguen recibiendo ofertas de trabajo </h1>
							
							
							
							
							
								<em itemprop="description alternativeHeadline">En el rubro IT, donde los a&ntilde;os no son impedimento para seguir trabajando, la vieja <br />frase “estamos activos” es m&aacute;s real que nunca. La experiencia de tres programadores que a&uacute;n no se han convertido en legacy. </em>
							
							
							
																				
									
									 
									
									
									
										
										<span><strong>Por JUAN CASTIGLIONE</strong></span> -
									
								
							
							
							
								
								
												
								<span> 01 de Junio  2018 </span>
								
							
						</blockquote>
						
						
							

















	






	
	
	
		
	
		 
	
	
	
	
	
	
	
	
	
	
	
	
	
	
					
		
			
				

			
				
			
			
			<div class="image-container " itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="description" content='Tienen más de 60, trabajan con Millenials y siguen recibiendo ofertas de trabajo'>
				<meta itemprop="contentURL image" content='/__export/1527862376060/sites/revistait/img/2018/06/01/img_8000.jpg'>
				<meta itemprop="url" content='https://www.infotechnology.com/__export/1527862376060/sites/revistait/img/2018/06/01/img_8000.jpg'>
				<meta itemprop="height" content='875'>
				<meta itemprop="width" content='490'>

				<img itemprop="contentURL image" data-breakpoint src='/arte/v2/breakpoint.jpg' data-desktoplarge="/__export/1527862376060/sites/revistait/img/2018/06/01/img_8000.jpg_1484051676.jpg" data-desktopmed="/__export/1527862376060/sites/revistait/img/2018/06/01/img_8000.jpg_667465578.jpg" data-desktopsmall="/__export/1527862376060/sites/revistait/img/2018/06/01/img_8000.jpg_752370085.jpg" data-tablet="/__export/1527862376060/sites/revistait/img/2018/06/01/img_8000.jpg_213810771.jpg" data-mobile="/__export/1527862376060/sites/revistait/img/2018/06/01/img_8000.jpg_1917179645.jpg" alt='Tienen más de 60, trabajan con Millenials y siguen recibiendo ofertas de trabajo' />
				
				
				<div class="bottom-title">
					
				</div>
			</div>
		
	
	
	 

						
											
						

















	






	
	
	
	
	<div class="socialmedia-side" id="#socialMediaContainer">
		<div class="floating-icons" id="#iconosSocialMedia">
		   	<div class="circle-icon-little fb">
			        <a href="#" onclick="javascript:IT.event.send('facebook','/culturageek/Tienen-mas-de-60-trabajan-con-Millenials-y-siguen-recibiendo-ofertas-de-trabajo--20180601-0003.html');window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.infotechnology.com/culturageek/Tienen-mas-de-60-trabajan-con-Millenials-y-siguen-recibiendo-ofertas-de-trabajo--20180601-0003.html','Comparte en Facebook','location=no,toolbar=no,width=350,height=250');return false;" title="Compartir en Facebook">
			        	<i class="icon-facebook"></i>
			        </a>
			</div>
		    	<div class="circle-icon-little tw">
			        <a href="#" onclick="javascript:IT.event.send('twitter','/culturageek/Tienen-mas-de-60-trabajan-con-Millenials-y-siguen-recibiendo-ofertas-de-trabajo--20180601-0003.html');window.open('https://twitter.com/share?text=Tienen m&aacute;s de 60, trabajan con Millenials y siguen recibiendo ofertas de trabajo.&url=https://www.infotechnology.com/culturageek/Tienen-mas-de-60-trabajan-con-Millenials-y-siguen-recibiendo-ofertas-de-trabajo--20180601-0003.html','Comparte en Twitter','location=no,toolbar=no,width=350,height=350');return false;" title="Compartir en Twitter">
			        	<i class="icon-twitter"></i>
			        </a>
		    	</div>
		    	<div class="circle-icon-little in">
			        <a href="#" onclick="javascript:IT.event.send('linkedin','/culturageek/Tienen-mas-de-60-trabajan-con-Millenials-y-siguen-recibiendo-ofertas-de-trabajo--20180601-0003.html');window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://www.infotechnology.com/culturageek/Tienen-mas-de-60-trabajan-con-Millenials-y-siguen-recibiendo-ofertas-de-trabajo--20180601-0003.html','Comparte en Linkedin','location=no,toolbar=no,width=450,height=450');return false;" title="Compartir en Linkedin">
			        	<i class="icon-linkedin"></i>
			        </a>
		    	</div>
		   	<div class="circle-icon-little">
			        <a href="#comentariosBox">
			        	<i class="icon-login"></i>
			        </a>
		    	</div>
		    	<div class="circle-icon-little icon-whatsapp-container wa">
			        <a href=whatsapp://send?text=https://www.infotechnology.com/culturageek/Tienen-mas-de-60-trabajan-con-Millenials-y-siguen-recibiendo-ofertas-de-trabajo--20180601-0003.html ><i class="icon-whatsapp"></i></a>
		    	</div>
		    	<div class="circle-icon-little gp">
			       	<a href="#" onclick="javascript:IT.event.send('google+','/culturageek/Tienen-mas-de-60-trabajan-con-Millenials-y-siguen-recibiendo-ofertas-de-trabajo--20180601-0003.html');window.open('https://plus.google.com/share?url=https://www.infotechnology.com/culturageek/Tienen-mas-de-60-trabajan-con-Millenials-y-siguen-recibiendo-ofertas-de-trabajo--20180601-0003.html','Comparte en Google +','location=no,toolbar=no,width=450,height=540');return false;" title="Compartir en Google">
			       		<i class="icon-google-plus"></i>
			       	</a>
		    	</div>
		</div>
	</div>	

	
						<div class="article-container" itemprop="articleBody">
							
								
								
								<p>De acuerdo con el &uacute;ltimo relevamiento realizado por la comunidad argentina de inform&aacute;ticos Sysarmy, donde se recolectaron datos de  4.366 trabajadores del &aacute;rea de tecnolog&iacute;a, <strong>apenas el 1,7 por ciento supera los 50 a&ntilde;os</strong>. En una industria marcada por la alta rotaci&oacute;n y la captaci&oacute;n non-stop de nuevos talentos, parece natural que los j&oacute;venes sean por amplio margen los que acaparan la industria, caracterizada por su renovado esp&iacute;ritu Millennial.</p>
								
								
							
								
								
								<p>Sin embargo, ese peque&ntilde;o porcentaje de empleados que cuenta con m&aacute;s de tres d&eacute;cadas de trayectoria en sus espaldas sigue all&iacute;, activo, trabajando en nuevos proyectos, aportando su invalorable conocimiento y entrenando a las nuevas generaciones que, de manera inexorable, deber&aacute;n tomar la posta. Son los pioneros, los que comenzaron en inform&aacute;tica cuando la industria era apenas un pu&ntilde;ado de oficinas repartidas a lo largo del mapa y la formaci&oacute;n profesional implicaba combinar una carrera tradicional como ingenier&iacute;a con conocimiento autodidacta.</p>
								
								
									<div class="banner-container banner-300-movil banner-desktop-full">
										

















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<script type="text/javascript">eplAD4M("IT_Nota_Left_300x250");</script>

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	

									</div>
								
							
								
								
								<div data-oembed-url="https://www.infotechnology.com/negocios/Los-desarrolladores-que-todos-buscan-20180319-0009.html"><div style="max-width:320px;margin:auto;"><!-- You're using demo endpoint of Iframely API commercially. Max-width is limited to 320px. Please get your own API key at https://iframely.com. --><div class="iframely-embed"><div class="iframely-responsive" style="padding-bottom: 50%; padding-top: 120px;"><a data-iframely-url="https://cdn.iframe.ly/RdC6A2X" href="http://www.infotechnology.com/negocios/Los-desarrolladores-que-todos-buscan-20180319-0009.html">Estos "nuevos obreros argentinos" ganan $40.000 al mes: ¿qu&eacute; hacen?</a></div></div><script async="" charset="utf-8" src="https://cdn.iframe.ly/embed.js"></script></div></div><p><strong>Julio Oliveira</strong>, <strong>Alejandro Massuh</strong> y <strong>Arturo Carri&oacute;n</strong> son tres exponentes de esta rara avis, <em>“viejitos piolas”</em> que siguen trabajando motivados por una carrera que, a grandes rasgos, tiene la semblanza de un viejo oficio: pasi&oacute;n, motivaci&oacute;n y las ganas interminables de seguir aprendiendo sobre un universo binario al que le han dedicado la mayor parte de su vida. Los tres actualmente trabajan en proyectos de la firma argentina <strong>intive-FDV</strong>, pero sus curriculums acumulan cientos de p&aacute;ginas de experiencia, vivencias y testimonios sobre la industria de software local.</p>
								
								
							
								
								
								<p> </p>
								
								
							
								
								
								<h2>Haciendo camino al andar</h2><p><em>“La tecnolog&iacute;a es mi vida, yo siempre digo que tengo unos y ceros y no sangre en las venas”</em>, asegura Julio, que a los 70 a&ntilde;os sigue trabajando como developer <strong>Full-Stack</strong>. Uruguayo llegado a la Argentina hace m&aacute;s de 50 a&ntilde;os, se especializa desde hace dos d&eacute;cadas en Java, lenguaje del que adem&aacute;s es docente. El entusiasmo no lo perdi&oacute;: asegura que sigue trabajando en lo que le gusta, una pasi&oacute;n en la que tuvo que formarse pr&aacute;cticamente como autodidacta debido a la inexistencia de carreras relacionadas con la tecnolog&iacute;a cuando era joven: comenz&oacute; en Ciencias Econ&oacute;micas y despu&eacute;s pas&oacute; a la Facultad de Ingenier&iacute;a para estudiar sistemas num&eacute;ricos, porque no exist&iacute;an las carreras inform&aacute;ticas. Su condici&oacute;n de pionero lo llev&oacute; a la colaboraci&oacute;n en la creaci&oacute;n de los primeros cursos de inform&aacute;tica en las facultades argentinas, ya que no exist&iacute;a un plan de estudios unificado. El esp&iacute;ritu docente lo acompa&ntilde;a desde entonces: <em>“Me encanta. No tengo la suerte de que a mi hijo le guste, as&iacute; que a alguien tengo que traspasarle mis conocimientos”.</em></p>
								
								
							
								
								
								<p>Alejandro, por su parte, est&aacute; a punto de cumplir los 60 a&ntilde;os y cuenta con cuatro d&eacute;cadas de trayectoria en la industria de viajes. Mientras cursaba ingenier&iacute;a en la Universidad de Buenos Aires, su primer trabajo en tecnolog&iacute;a fue en <strong>Aerol&iacute;neas Argentinas</strong> como instructor del sistema de aeropuertos cuando &eacute;stos se comenzaron a automatizar. <em>“Gracias a eso tuve la suerte de viajar bastante, sobre todo a las sucursales, ya que la puesta en marcha era presencial y no pod&iacute;as dar soporte remoto porque era muy complejo; las comunicaciones eran mucho m&aacute;s rudimentarias</em>”. A&ntilde;os despu&eacute;s lleg&oacute; a estar a cargo del sistema de emisi&oacute;n de tickets de Aerol&iacute;neas y se especializ&oacute; en los primeros grandes sistemas de distribuci&oacute;n, como Amadeus y Sabre, firmas en las que luego trabaj&oacute;. <em>“Siempre estuve del lado de an&aacute;lisis. Ahora trabajo en un proyecto con la industria de l&iacute;neas a&eacute;reas y viajes, y estoy en la parte de Q&A, Testing, de ver casos de prueba y todo ese tipo de cosas, y tiene que ver con conocer el negocio”</em>, explica, y si bien admite que <em>“un chico de la facultad programando me pasa por arriba”</em>, pesa el conocimiento que tiene del negocio.</p>
								
								
							
								
								
								<p> </p>
								
								
							
								
								
								<h3><span style="color:#c0392b;">Seg&uacute;n </span><a href="https://www.clarin.com/economia/directivos-finanzas-ganan_0_ByXoYSQd-.html" target="_blank"><span style="color:#c0392b;">un relevamiento de 2017</span></a><span style="color:#c0392b;">, los trabajadores de Sistemas e inform&aacute;tica est&aacute;n entre los que m&aacute;s ganan en la Argentina (seg&uacute;n posici&oacute;n y rubro)</span></h3><p> </p>
								
								
							
								
								
								<p>Para Arturo, de 54 a&ntilde;os, el encuentro con su vocaci&oacute;n tecnol&oacute;gica fue azaroso: estudiaba<strong> Ingenier&iacute;a Industrial</strong> en la <strong>Universidad de Cuyo</strong> cuando su hermano trajo de Chile una calculadora programable que utilizaba Basic. Ese hobby por programar funciones se transform&oacute; en pasi&oacute;n, por lo que dej&oacute; ingenier&iacute;a y se pas&oacute; a An&aacute;lisis de Sistemas en la Universidad Tecnol&oacute;gica Nacional (UTN) de Mendoza. “Era todo teor&iacute;a, en el primer a&ntilde;o no hab&iacute;a ni computadoras en la facultad; en el segundo a&ntilde;o aparecieron unas RadioShack que eran s&iacute;mil a una PC y usaban diskettes de 8 pulgadas, con Basic, Cobol y Pascal. Me inclin&eacute; por <strong>Basic</strong> y <strong>Cobol </strong>y ah&iacute; descubr&iacute; que ten&iacute;a un palo administrativo para entender lo que hab&iacute;a hecho mi viejo, que era contado.” Al ser una carrera nueva no exist&iacute;an los profesionales en sistemas: <em>“No hab&iacute;a ni un Analista de Sistemas”</em>. Una vez que entr&oacute; en el mercado laboral se especializ&oacute; en lenguajes de programaci&oacute;n orientados al &aacute;rea administrativa, como dBase y Clipper, y comenz&oacute; un largo recorrido que lo llev&oacute;, entre otras cosas, a ser el encargado de adaptar la tarjeta CMR de Falabella al mercado argentino cuando el gigante chileno aterriz&oacute; en el pa&iacute;s. Hoy, como experto en .NET, finalmente se ha afincado en Capital Federal <em>“haciendo back-end puro, aunque siempre fui m&aacute;s Full-Stack”.</em></p>
								
								
							
								
								
								<div data-oembed-url="https://www.infotechnology.com/culturageek/Largaron-los-celulares-para-ser-felices-y-exitosos-como-lo-lograron-20180524-0009.html"><div style="max-width:320px;margin:auto;"><!-- You're using demo endpoint of Iframely API commercially. Max-width is limited to 320px. Please get your own API key at https://iframely.com. --><div class="iframely-embed"><div class="iframely-responsive" style="padding-bottom: 50%; padding-top: 120px;"><a data-iframely-url="https://cdn.iframe.ly/9ZouGwY" href="http://www.infotechnology.com/culturageek/Largaron-los-celulares-para-ser-felices-y-exitosos-como-lo-lograron-20180524-0009.html">Largaron los celulares para ser felices y exitosos: c&oacute;mo lo lograron</a></div></div><script async="" charset="utf-8" src="https://cdn.iframe.ly/embed.js"></script></div></div><p> </p>
								
								
							
								
								
								<h2>Teor&iacute;a de la evoluci&oacute;n</h2><p>A la hora de citar los cambios m&aacute;s importantes en la forma de trabajar dentro de la industria tecnol&oacute;gica, Oliveira es taxativo:<em> “Hoy el que no sabe usar Google e ingl&eacute;s, no puede trabajar. As&iacute; de sencillo, si vos sab&eacute;s buscar ten&eacute;s todas las respuestas en los grupos de usuarios. Eso antes no exist&iacute;a. La  inform&aacute;tica tiene algo muy importante, que es la comunidad. Generalmente hac&eacute;s una pregunta en un foro y antes de las 24 horas ten&eacute;s la respuesta”</em>. Los tres coinciden en que el ambiente antes era m&aacute;s <em>“oscurantista”</em>, donde los que sab&iacute;an quer&iacute;an retener esa informaci&oacute;n , ya que no exist&iacute;a una cultura colaborativa.</p>
								
								
							
								
								
								<p>Para Carri&oacute;n, los vientos de cambio llegaron cuando las empresas locales comenzaron a exportar software y as&iacute; se adaptaron a la forma de trabajar de afuera. Hasta ese momento, se trataba en la mayor&iacute;a de los casos de empresas con estructuras verticales, donde muchas veces Sistemas estaba atado a los caprichos del departamento de Marketing u otras &aacute;reas, que decid&iacute;an calendarios y prioridades. En los noventa, por ejemplo, pod&iacute;a llegar a trabajar hasta altas horas de la madrugada para que un producto saliera al ruedo. <em>“No era saludable para nada. Ahora con las metodolog&iacute;as &aacute;giles y ambientes colaborativos, me siento en el para&iacute;so”</em>, comenta, para luego dejar salir un suspiro de alivio.</p>
								
								
							
								
								
								<div data-oembed-url="https://www.infotechnology.com/entreprenerds/Testing-de-software-lo-hacen-solo-13-argentinos-y-da-sueldos-de-hasta-US-2.500-20180507-0004.html"><div style="max-width:320px;margin:auto;"><!-- You're using demo endpoint of Iframely API commercially. Max-width is limited to 320px. Please get your own API key at https://iframely.com. --><div class="iframely-embed"><div class="iframely-responsive" style="padding-bottom: 50%; padding-top: 120px;"><a data-iframely-url="https://cdn.iframe.ly/ZHPlFkJ" href="http://www.infotechnology.com/entreprenerds/Testing-de-software-lo-hacen-solo-13-argentinos-y-da-sueldos-de-hasta-US-2.500-20180507-0004.html">Testing de software: lo hacen solo 13 argentinos y da sueldos de...</a></div></div><script async="" charset="utf-8" src="https://cdn.iframe.ly/embed.js"></script></div></div><p>Los avances en el campo digital tambi&eacute;n han tenido un impacto colateral en los ambientes de trabajo. “Una cosa fundamental es que no se puede fumar”, celebra Oliveira, y explica el estr&eacute;s al que estaban a merced: <em>“Antes la hora hombre era muy cara, ten&iacute;as que trabajar mucho. Una compilaci&oacute;n de un sistema demoraba dos horas, mientras que hoy demora dos segundos, dos minutos. Ahora pod&eacute;s trabajar con prueba y error, antes no pod&iacute;as; era caf&eacute; y cigarro, caf&eacute; y cigarro”</em>. Al respecto, agrega que se programaba sobre la marcha y en binario, y <em>“hab&iacute;a que hacerlo bien s&iacute; o s&iacute;, porque si no no daban los tiempos para corregir”</em>.</p>
								
								
							
								
								
								<p> </p>
								
								
							
								
								
								<h2>C&oacute;digos “Millennial”</h2><p>A contramano de la mayor&iacute;a de las ramas del mercado laboral, donde superar la barrera de los 50 a&ntilde;os equivale a ver acotadas las posibilidades de encontrar un nuevo trabajo, en tecnolog&iacute;a la acumulaci&oacute;n de p&aacute;ginas en el almanaque no es un impedimento para seguir activo. Por el contrario, a pesar de la edad, no paran de recibir ofertas laborales. <em>“Falta mucha gente capacitada. Ya pas&eacute; los 70 a&ntilde;os y sigo recibiendo entre dos o tres ofertas por d&iacute;a. Pero las empresas no quieren que te sientes y te pongas a codear, sino que en cierta forma des soporte y apoyo a alguien que tenga un problema porque hay cosas que solo la experiencia te lo da”</em>, destaca Oliveira. </p>
								
								
							
								
								
								<p>A la hora de cambiar de trabajo, se migra por dos razones: la mejora econ&oacute;mica y la necesidad de seguir motivado con nuevos proyectos. <em>“La desmotivaci&oacute;n es un gran tema en el rubro. Si est&aacute;s motivado est&aacute;s c&oacute;modo”</em>, agrega Carri&oacute;n. Los a&ntilde;os, adem&aacute;s, aportan otra mirada: <em>“Antes uno viv&iacute;a para trabajar y ahora trabaj&aacute;s para vivir”</em>.</p>
								
								
							
								
								
								<p>Respecto de la brecha generacional con desarrolladores m&aacute;s j&oacute;venes, aseguran que es menos traum&aacute;tica de lo que, a priori, podr&iacute;a creerse. Los tres entrevistados coinciden en que la comunidad es abierta y, en general, respetuosa. Massuh, que comparte espacio de trabajo con compa&ntilde;eros que tienen la edad de sus hijos, considera importante <em>“tener la cabeza abierta para poder hablar y comprender al otro. Hay que entender que es otra generaci&oacute;n, que piensa distinto que yo, que tiene otras vivencias y que creci&oacute; con otra cosa”</em>. Carri&oacute;n, por su parte, sostiene que siempre tuvo un esp&iacute;ritu joven, por lo que trata de mimetizarse con las nuevas costumbres y ser uno m&aacute;s; incluso, a la hora de mandar <strong>memes por Slack </strong>a compa&ntilde;eros de trabajo. <em>“Uno tiene que tener ese componente, porque si no te segregan”</em>, explica.</p>
								
								
							
								
								
								<p>Una diferencia fundamental con las nuevas generaciones es la preparaci&oacute;n; mientras ellos tuvieron que abrirse camino entre la maleza y una estructura educativa en pa&ntilde;ales, los j&oacute;venes desarrolladores de hoy ingresan al mercado laboral mucho m&aacute;s capacitados. La informaci&oacute;n disponible a un clic de distancia y las decenas de carreras orientadas a tecnolog&iacute;a que pueden cursarse en institutos terciarios y universitarios de todo el pa&iacute;s lo han hecho posible. Esto genera, adem&aacute;s, una retroalimentaci&oacute;n, un feedback virtuoso donde los m&aacute;s viejos pueden aprender de las nuevas camadas. Carri&oacute;n as&iacute; lo refleja: <em>“Hay que estar abierto a aprender de alguien m&aacute;s joven que uno; con perfil bajo, tratar de aprovechar a aquel que la tiene m&aacute;s clara, integrarlo. Eso ayuda mucho”.</em></p>
								
								
							
							
							<br>
							
							

















	






	

							
							<br>
							
							
							
							
							
							
								

















	






													
		
		 
		
		
		
			<div class="title-journalist padding-hardcore" itemprop="author" itemscope itemtype="http://schema.org/Person">
				<meta itemprop="name" content="JUAN CASTIGLIONE"/>
					
				
				
				<div class="circle-icon-big"> 
					<h1>J</h1>
				</div>
				
				<h4><em>JUAN CASTIGLIONE</em ></h4>
				
				
				
				
			</div>
		
		
	

							
							
							

















	







	
		
			<div class="tags">
			<meta itemprop="keywords" content="">
				<p>
					<strong>Tags:</strong>
		
					
					
					
					<a href="/tags/todas/millenials/1" title="Millenials">
						
						Millenials
					</a>
					
		
	
		
					
					
					
					<a href="/tags/todas/jubilacion/1" title="Jubilación">
						
						Jubilación
					</a>
					
		
	
		
					
					
					
					<a href="/tags/todas/sistemas/1" title="Sistemas">
						
						Sistemas
					</a>
					
		
	
		
					
					
					
					<a href="/tags/todas/legacy/1" title="Legacy">
						
						Legacy
					</a>
					
		
				</p>
			</div>
		
	

							
							

















	



      	 



	<div class="vote-container" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
		<meta itemprop="ratingCount" content="12"/>
		<meta itemprop="ratingValue" content="8"/>
		<meta itemprop="bestRating" content="1000"/>
		<meta itemprop="worstRating" content="0"/>
		
		<div class="vote">
			<h2 class="title-tegustoNota">¿Te gustó la nota?</h2>
			
			<div class="yes-vote">
				<a onclick="makeVoteExterior(this)" style="cursor:pointer;" title="Me gusta">
	         			<i class="icon-yes"></i>
					<h3>
						<span><div style="display:inline" id="pos_85903" onclick="makeVote('pos_85903','/contenidos/2018/06/01/noticia_0003.html','1');" type="ranking" mode="positive-valorations" path="/contenidos/2018/06/01/noticia_0003.html">0</div></span>
					</h3>
				</a>
			</div>
		        <div class="no-vote">
				<a onclick="makeVoteExterior(this)" style="cursor:pointer;" title="No gusta" >
					<i class="icon-no"></i>
	                                <h3>
	                                	<span><div style="display:inline" id="neg_85870" onclick="makeVote('neg_85870','/contenidos/2018/06/01/noticia_0003.html','0');" type="ranking" mode="negative-valorations" path="/contenidos/2018/06/01/noticia_0003.html">0</div></span>
	                                </h3>
	                        </a>
                        </div>
		</div>
	</div>

						
						</div>

						
							

















	







	<section class="comments" id="comentariosBox">
		<h2 class="title-comparteComentarios">Comparte tus comentarios</h2>
		
		<div class="formComment" id="cmt_form_2FA76C1EF6C2E28167E02ADE9EB84136" >

















	









	
		<script>
			function loadCaptchaOnFocus(idForm){ 
				if( $('body').hasClass('body-user-logged') ){
					var captchaBox = $("#comment-captcha_"+idForm).find(".form-control");
					publicationId = "18";
	
					if (captchaBox.length && captchaBox.hasClass("captcha_lazyload")) {
					    $.get('/system/modules/com.tfsla.diario.newsTags/elements/general/infotechnologyV2/captcha.jsp',{ captchaDivId:idForm, lazyload:'false', publication:publicationId }, function(data){      
				    		 captchaBox.html(data);
				    		 $("#input-captcha_"+idForm).html("<input type='text' name='j_captcha_response_"+idForm+"' id='j_captcha_response_"+idForm+"' class='form-control' placeholder='Ingresá el código' autocomplete='off'>");
						 $("#comment-captcha_"+idForm).show();
						 captchaBox.removeClass("captcha_lazyload");
					    });
					}				
				}
			}
			
			function recargarCaptcha(idForm){
				$.get('/system/modules/com.tfsla.diario.newsTags/elements/general/aperturaV2/captcha.jsp',{ captchaDivId:idForm}, function(data){    
					var captchaBox = $("#comment-captcha_"+idForm).find(".form-control");  
					captchaBox.html(data);
				});
			}
		</script>
		
	
	
	

	<div id="commment-error_frm_2FA76C1EF6C2E28167E02ADE9EB84136" class="commment-tag max-error" style="display:none;"><p></p></div>
	<div id="commment-sucess_frm_2FA76C1EF6C2E28167E02ADE9EB84136" class="commment-tag sucess-comment" style="display:none;"><p></p></div>
	
	<form method="POST" id="my-comment-form_frm_2FA76C1EF6C2E28167E02ADE9EB84136" class="text-comment" name="frm_2FA76C1EF6C2E28167E02ADE9EB84136" action="/culturageek/Tienen-mas-de-60-trabajan-con-Millenials-y-siguen-recibiendo-ofertas-de-trabajo--20180601-0003.html#comentarios">	
		<input type="hidden" name="urlComForm_frm_2FA76C1EF6C2E28167E02ADE9EB84136" id="urlComForm_frm_2FA76C1EF6C2E28167E02ADE9EB84136" value="/contenidos/2018/06/01/noticia_0003.html">
		<input type="hidden" name="parentid_frm_2FA76C1EF6C2E28167E02ADE9EB84136" id="parentid_frm_2FA76C1EF6C2E28167E02ADE9EB84136" value="0" > 
		<input type="hidden" name="idForm_frm_2FA76C1EF6C2E28167E02ADE9EB84136" id="idForm_frm_2FA76C1EF6C2E28167E02ADE9EB84136" value="frm_2FA76C1EF6C2E28167E02ADE9EB84136" > 
			
		<div class="container-text">
			<div class="comment-profile" style="display:none">
				<img class="data-name-alt data-img" src="" width="41" height="41" alt="" />
			</div>
			<textarea name="textoComentario_frm_2FA76C1EF6C2E28167E02ADE9EB84136" id="textoComentario_frm_2FA76C1EF6C2E28167E02ADE9EB84136" cols="2" onfocus="javascript:loadCaptchaOnFocus('frm_2FA76C1EF6C2E28167E02ADE9EB84136');" placeholder="Ingresa tú comentario" ></textarea>
		
			
				<div class="captcha-container" id="comment-captcha_frm_2FA76C1EF6C2E28167E02ADE9EB84136" idForm="frm_2FA76C1EF6C2E28167E02ADE9EB84136" style="display:none;">	
					<div class="captcha">
						<div id="input-captcha_frm_2FA76C1EF6C2E28167E02ADE9EB84136"></div>
						<a href="javascript:recargarCaptcha('frm_2FA76C1EF6C2E28167E02ADE9EB84136');" title="Cambiar Imagen"> 
							<img src="/arte/v2/captcha.png" alt="Cambiar Imagen" />
						</a>
						<div class="captcha-text form-control captcha_lazyload"></div>
					</div>
				</div>
			
		</div>     
		<button onclick="javascript:IT.comment.send( 'frm_2FA76C1EF6C2E28167E02ADE9EB84136' );return false;"><h2 class="title-enviarComentario">Enviar</h2></button>
	</form>
	
	
</div>
		
	                      
			<h2 class="title-comparteComentarios">1 Comentario</h2>
		
		 
		
		<div id="element-comments">
			<div  id="cmtBox_1527872980090">

















	










	<div class="comment" itemscope="" itemtype="http://schema.org/Comment" >
		 <div class="image-profile">
		 	
				
				
				

				

		 		
					
				
				
				
				
				
				
				<div class="image-icon">
					<a href="/u/jbmonet" title='Juan Bautista Monet'>	
						
						
						
							<i class="icon-login"></i>
						
					</a>
				</div>
				   
                	
                </div>
                
                <div class="comment-text">
			<span>
				<strong>
					<a href="/u/jbmonet" title="Juan Bautista Monet"> Juan Bautista Monet </a>
				</strong> 
								
				<time datetime=" 01/06/2018 12:07">01 de June, 2018 </time>
				
			</span>
			
			<strong class="right">
				<a href="#tope" title="Reportar" onclick="showPopupReportarComentario('445349');">Reportar</a>
			</strong>
			<span class="right action-answer" > 
				<a href="javascript:showCommentForm('cmt_form_325288D49F0532657396DBF06CB06E1E')"> Responder</a>
			</span>		

			<p itemprop="comment" >Vamos los pibes de sysarmy!! y los vejetes de sysarmy tambien!!! Jaja, yo ya estoy por entrar en la categoria vejete de sysarmy :-P</p>
		</div>
	</div>
             
	<div class="formComment" id="cmt_form_325288D49F0532657396DBF06CB06E1E" style="display:none">

















	









		
	
	
	

	<div id="commment-error_frm_325288D49F0532657396DBF06CB06E1E" class="commment-tag max-error" style="display:none;"><p></p></div>
	<div id="commment-sucess_frm_325288D49F0532657396DBF06CB06E1E" class="commment-tag sucess-comment" style="display:none;"><p></p></div>
	
	<form method="POST" id="my-comment-form_frm_325288D49F0532657396DBF06CB06E1E" class="text-comment" name="frm_325288D49F0532657396DBF06CB06E1E" action="/culturageek/Tienen-mas-de-60-trabajan-con-Millenials-y-siguen-recibiendo-ofertas-de-trabajo--20180601-0003.html#comentarios">	
		<input type="hidden" name="urlComForm_frm_325288D49F0532657396DBF06CB06E1E" id="urlComForm_frm_325288D49F0532657396DBF06CB06E1E" value="/contenidos/2018/06/01/noticia_0003.html">
		<input type="hidden" name="parentid_frm_325288D49F0532657396DBF06CB06E1E" id="parentid_frm_325288D49F0532657396DBF06CB06E1E" value="445349" > 
		<input type="hidden" name="idForm_frm_325288D49F0532657396DBF06CB06E1E" id="idForm_frm_325288D49F0532657396DBF06CB06E1E" value="frm_325288D49F0532657396DBF06CB06E1E" > 
			
		<div class="container-text">
			<div class="comment-profile" style="display:none">
				<img class="data-name-alt data-img" src="" width="41" height="41" alt="" />
			</div>
			<textarea name="textoComentario_frm_325288D49F0532657396DBF06CB06E1E" id="textoComentario_frm_325288D49F0532657396DBF06CB06E1E" cols="2" onfocus="javascript:loadCaptchaOnFocus('frm_325288D49F0532657396DBF06CB06E1E');" placeholder="Ingresa tú comentario" ></textarea>
		
			
				<div class="captcha-container" id="comment-captcha_frm_325288D49F0532657396DBF06CB06E1E" idForm="frm_325288D49F0532657396DBF06CB06E1E" style="display:none;">	
					<div class="captcha">
						<div id="input-captcha_frm_325288D49F0532657396DBF06CB06E1E"></div>
						<a href="javascript:recargarCaptcha('frm_325288D49F0532657396DBF06CB06E1E');" title="Cambiar Imagen"> 
							<img src="/arte/v2/captcha.png" alt="Cambiar Imagen" />
						</a>
						<div class="captcha-text form-control captcha_lazyload"></div>
					</div>
				</div>
			
		</div>     
		<button onclick="javascript:IT.comment.send( 'frm_325288D49F0532657396DBF06CB06E1E' );return false;"><h2 class="title-enviarComentario">Enviar</h2></button>
	</form>
	
	
</div>

	
	
	
		
		
	
</div>
		</div>
	</section>

						
		                            
						<section id="moreVideos">
			
							

















	




 


	
	
	



	
		
		
	
				
	
		<section class="more more-news">
			<h2 class="title-notasRelacionadas">Notas Relacionadas</h2>   
	
	
	

	
	
        

	
				
	
	
	
	      		<article class="video-elemnt" itemscope="" itemtype="http://schema.org/NewsArticle">
	      			<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop="mainEntityOfPage" content="http://www.infotechnology.com/culturageek/Largaron-los-celulares-para-ser-felices-y-exitosos-como-lo-lograron-20180524-0009.html"/>
				
				
				<meta itemprop="datePublished" content="2018-05-24 04:33:52"/>
				<meta itemprop="dateModified" content="2018-05-24 04:33:00"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Infotechnology.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://www.infotechnology.com/arte/v2/logo.png" />
						<meta itemprop="width" content="141">
						<meta itemprop="height" content="84">
					</div>
				</div>
				<div class="image-container">
					
					
						
						
						
						<a href="/culturageek/Largaron-los-celulares-para-ser-felices-y-exitosos-como-lo-lograron-20180524-0009.html" title="Print" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
							<meta itemprop="description" content='Print'>
							<meta itemprop="contentURL image" content='/__export/1527191897040/sites/revistait/img/2018/05/24/ilustracion_placa.jpg'>
							<meta itemprop="url" content='https://www.infotechnology.com/__export/1527191897040/sites/revistait/img/2018/05/24/ilustracion_placa.jpg'>
							<meta itemprop="height" content='380'>
							<meta itemprop="width" content='220'>
							<img itemprop="contentURL image" data-breakpoint src='/arte/v2/breakpoint.jpg' data-desktoplarge="/__export/1527191897040/sites/revistait/img/2018/05/24/ilustracion_placa.jpg_2118629701.jpg" data-desktopmed="/__export/1527191897040/sites/revistait/img/2018/05/24/ilustracion_placa.jpg_2118629701.jpg" data-desktopsmall="/__export/1527191897040/sites/revistait/img/2018/05/24/ilustracion_placa.jpg_1868092253.jpg" data-tablet="/__export/1527191897040/sites/revistait/img/2018/05/24/ilustracion_placa.jpg_474498951.jpg" data-mobile="/__export/1527191897040/sites/revistait/img/2018/05/24/ilustracion_placa.jpg_1585062046.jpg" alt='Print' />
						</a>
					
					
					<span>
						<a href="/secciones/culturageek/" title="Conexión Geek">
							<span itemprop="articleSection">Conexión Geek</span>
						</a>
					</span>
				</div>
				<a href="/culturageek/Largaron-los-celulares-para-ser-felices-y-exitosos-como-lo-lograron-20180524-0009.html" title="Largaron los celulares para ser felices y exitosos: cómo lo lograron">
					<h3 itemprop="headline">
						Largaron los celulares para ser felices y exitosos: cómo lo lograron
					</h3>
				</a>
																
					
					 
					
					
						
							
							
								
								
																		
							
							
							
							<div itemprop="author" itemscope itemtype="http://schema.org/Person">
								<meta itemprop="name" content="SEBASTIÁN &nbsp; DE TOMA"/>
								<meta itemprop="sameAs" content="/staff/jdetoma"/>
							</div>
						
					
					
				
				
	        	</article>
	

	
	
        

	
				
	
	
	
	      		<article class="video-elemnt" itemscope="" itemtype="http://schema.org/NewsArticle">
	      			<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop="mainEntityOfPage" content="http://www.infotechnology.com/culturageek/God-of-War-la-continuacion-de-un-exito-en-ventas-20180523-0006.html"/>
				
				
				<meta itemprop="datePublished" content="2018-05-23 04:40:36"/>
				<meta itemprop="dateModified" content="2018-05-23 04:40:00"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Infotechnology.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://www.infotechnology.com/arte/v2/logo.png" />
						<meta itemprop="width" content="141">
						<meta itemprop="height" content="84">
					</div>
				</div>
				<div class="image-container">
					
					
						
						
							
						
						
						<a href="/culturageek/God-of-War-la-continuacion-de-un-exito-en-ventas-20180523-0006.html" title="God of War, la continuación de un éxito en ventas" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
							<meta itemprop="description" content='God of War, la continuación de un éxito en ventas'>
							<meta itemprop="contentURL image" content='/__export/1527105361076/sites/revistait/img/2018/05/23/26052018-godofwar.jpg'>
							<meta itemprop="url" content='https://www.infotechnology.com/__export/1527105361076/sites/revistait/img/2018/05/23/26052018-godofwar.jpg'>
							<meta itemprop="height" content='380'>
							<meta itemprop="width" content='220'>
							<img itemprop="contentURL image" data-breakpoint src='/arte/v2/breakpoint.jpg' data-desktoplarge="/__export/1527105361076/sites/revistait/img/2018/05/23/26052018-godofwar.jpg_2118629701.jpg" data-desktopmed="/__export/1527105361076/sites/revistait/img/2018/05/23/26052018-godofwar.jpg_2118629701.jpg" data-desktopsmall="/__export/1527105361076/sites/revistait/img/2018/05/23/26052018-godofwar.jpg_1868092253.jpg" data-tablet="/__export/1527105361076/sites/revistait/img/2018/05/23/26052018-godofwar.jpg_474498951.jpg" data-mobile="/__export/1527105361076/sites/revistait/img/2018/05/23/26052018-godofwar.jpg_1585062046.jpg" alt='God of War, la continuación de un éxito en ventas' />
						</a>
					
					
					<span>
						<a href="/secciones/culturageek/" title="Conexión Geek">
							<span itemprop="articleSection">Conexión Geek</span>
						</a>
					</span>
				</div>
				<a href="/culturageek/God-of-War-la-continuacion-de-un-exito-en-ventas-20180523-0006.html" title="God of War, la continuación de un éxito en ventas">
					<h3 itemprop="headline">
						God of War, la continuación de un éxito en ventas
					</h3>
				</a>
																
					
					 
					
					
						
							
							
								
								
																		
							
							
							
							<div itemprop="author" itemscope itemtype="http://schema.org/Person">
								<meta itemprop="name" content="CARLOS &nbsp; ALTEA"/>
								<meta itemprop="sameAs" content="/staff/caltea"/>
							</div>
						
					
					
				
				
	        	</article>
	

	
	
        

	
				
	
	
	

	
			
	      		<article class="video-elemnt" itemscope="" itemtype="http://schema.org/NewsArticle">
	      			<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop="mainEntityOfPage" content="http://www.infotechnology.com/culturageek/Los-cinco-libros-de-Bill-Gates-para-tener-exito-en-2018-20180522-0004.html"/>
				
				
				<meta itemprop="datePublished" content="2018-05-22 12:47:57"/>
				<meta itemprop="dateModified" content="2018-05-22 12:47:00"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Infotechnology.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://www.infotechnology.com/arte/v2/logo.png" />
						<meta itemprop="width" content="141">
						<meta itemprop="height" content="84">
					</div>
				</div>

				<div class="image-container">
					
					
						
						
							
						
						
						<a href="/culturageek/Los-cinco-libros-de-Bill-Gates-para-tener-exito-en-2018-20180522-0004.html" title="Los cinco libros de Bill Gates para tener éxito en 2018" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
							<meta itemprop="description" content='Los cinco libros de Bill Gates para tener éxito en 2018'>
							<meta itemprop="contentURL image" content='/__export/1527004531176/sites/revistait/img/2018/05/22/summer-books_2018_article-hero_1200px_v1_crop1527004530777.jpg'>
							<meta itemprop="url" content='https://www.infotechnology.com/__export/1527004531176/sites/revistait/img/2018/05/22/summer-books_2018_article-hero_1200px_v1_crop1527004530777.jpg'>
							<meta itemprop="height" content='380'>
							<meta itemprop="width" content='220'>
							<img itemprop="contentURL image" data-breakpoint src='/arte/v2/breakpoint.jpg' data-desktoplarge="/__export/1527004531176/sites/revistait/img/2018/05/22/summer-books_2018_article-hero_1200px_v1_crop1527004530777.jpg_2118629701.jpg" data-desktopmed="/__export/1527004531176/sites/revistait/img/2018/05/22/summer-books_2018_article-hero_1200px_v1_crop1527004530777.jpg_2118629701.jpg" data-desktopsmall="/__export/1527004531176/sites/revistait/img/2018/05/22/summer-books_2018_article-hero_1200px_v1_crop1527004530777.jpg_1868092253.jpg" data-tablet="/__export/1527004531176/sites/revistait/img/2018/05/22/summer-books_2018_article-hero_1200px_v1_crop1527004530777.jpg_474498951.jpg" data-mobile="/__export/1527004531176/sites/revistait/img/2018/05/22/summer-books_2018_article-hero_1200px_v1_crop1527004530777.jpg_1585062046.jpg" alt='Los cinco libros de Bill Gates para tener éxito en 2018' />
						</a>
					
					
					<span>
						<a href="/secciones/culturageek/" title="Conexión Geek">
							<span itemprop="articleSection">Conexión Geek</span>
						</a>
					</span>
				</div>
				<h3 itemprop="headline">
					<a href="/culturageek/Los-cinco-libros-de-Bill-Gates-para-tener-exito-en-2018-20180522-0004.html" title="Los cinco libros de Bill Gates para tener éxito en 2018">Los cinco libros de Bill Gates para tener éxito en 2018</a>
				</h3>
																
					
					 
					
					
					
				
				
					<meta itemprop="author" content="Infotechnology.com"/>
				
	        	</article>
	
	
        
		</section>
	

							
							
								
								<!-- IFRAME TABOOLA -->
								<div id="taboola-below-article-thumbnails"></div>
								<script type="text/javascript">
								  window._taboola = window._taboola || [];
								  _taboola.push({
								    mode: 'alternating-thumbnails-a',
								    container: 'taboola-below-article-thumbnails',
								    placement: 'Below Article Thumbnails',
								    target_type: 'mix'
								  });
								</script>
							
							
			
							
						</section>
					</article> 
					<script>
						var arrPath = [
						"/contenidos/2018/05/24/noticia_0001.html",
					]
					</script>
			
					
					<aside class="sidebar" style="position:relative;" id="sidebarNota">
						

















	

























	





  



	
	
		
		

		<div class="banner-container-home">

	
			

















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<script type="text/javascript">eplAD4M("IT_Nota_Right1");</script>

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	


		</div>


	
	




















	





  



	
	
		
		

	
			

















	





<div class="news-sidebar emprendedores suscription">
	<div class="title-category">
		<h2 class="title-suscribirme">Suscribete al Newsletter</h2>
	</div>
	<article>
		<p>Recibí noticias en tu mail</p>
		<form method="POST" id="newsletter-form" class="suscribe-email" >
			<input type="Email" placeholder="Email" id="email-newsletter" name="email-newsletter" ></input>
			<button id="news-btn" onclick="javascript:IT.newsletter.send(this);return false;">Suscribirme</button>
		</form>
	</article>
</div>


	
	





















	





  



	
	
		
		

	
			

















	






	

















	







	
		
		<div class="news-sidebar ranking">
                        <div class="title-category">
                            <h2 class="title-lomasVisto">Lo más <span>visto</span></h2>
                        </div>

			
			
			
			
			
			
			

	
	
	
			
			
			
	
		    	

							
				<div class="mostread uno" >
			

			
	
				<meta itemprop="url" content="https://www.infotechnology.com/online/Como-se-pueden-ver-los-mensajes-borrados-en-WhatsApp-20180528-0001.html"/>
				<div class="left-image">
					<div class="circle-icon-little icon-sign">
						<span>1</span>
					</div>					
					
						
									
							
								
							
				
							<a href='/online/Como-se-pueden-ver-los-mensajes-borrados-en-WhatsApp-20180528-0001.html' title='Cómo se pueden ver los mensajes borrados en WhatsApp' target='_self' itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
								<div class="layer-opacity"></div>
								<meta itemprop="description" content='Cómo se pueden ver los mensajes borrados en WhatsApp'>
								<img itemprop="contentURL image url" data-breakpoint src='https://www.infotechnology.com/arte/breakpoint-infotechnology.jpg' 
								data-desktoplarge="https://www.infotechnology.com/__export/1522764593239/sites/revistait/img/2018/04/03/801797563-spy-whatsapp_830x450.jpg_59246373.jpg" 
								data-desktopmed="https://www.infotechnology.com/__export/1522764593239/sites/revistait/img/2018/04/03/801797563-spy-whatsapp_830x450.jpg_59246373.jpg" 
								data-desktopsmall="https://www.infotechnology.com/__export/1522764593239/sites/revistait/img/2018/04/03/801797563-spy-whatsapp_830x450.jpg_59246373.jpg" alt='Cómo se pueden ver los mensajes borrados en WhatsApp' />
							</a>
						
							
					
					
					
		
					
				</div>
				<div class="title-holder">
					<h2 class="title-static-ranking" itemprop="name headline">
						<a href="/online/Como-se-pueden-ver-los-mensajes-borrados-en-WhatsApp-20180528-0001.html" title='Cómo se pueden ver los mensajes borrados en WhatsApp' target="_self">
							Cómo se pueden ver los mensajes borrados en WhatsApp
						</a>
					</h2>
				</div>
		    	</div>
	
	
	
	
	
			
			
			
			
			
			
			

	
			
			
			
	
		    	

			

							
				<div class="mostread" >
			
	
				<meta itemprop="url" content="https://www.infotechnology.com/negocios/Edgardo-Sokolowicz-un-jugador-de-toda-la-cancha-20180528-0002.html"/>
				<div class="left-image">
					<div class="circle-icon-little icon-sign">
						<span>2</span>
					</div>					
					
						
									
							
								
							
				
							<a href='/negocios/Edgardo-Sokolowicz-un-jugador-de-toda-la-cancha-20180528-0002.html' title='Edgardo Sokolowicz, un jugador de toda la cancha' target='_self' itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
								<div class="layer-opacity"></div>
								<meta itemprop="description" content='Edgardo Sokolowicz, un jugador de toda la cancha'>
								<img itemprop="contentURL image url" data-breakpoint src='https://www.infotechnology.com/arte/breakpoint-infotechnology.jpg' 
								data-desktoplarge="https://www.infotechnology.com/__export/1527519287411/sites/revistait/img/2018/05/28/sokolowicz_crop1527519287178.jpg_246996002.jpg" 
								data-desktopmed="https://www.infotechnology.com/__export/1527519287411/sites/revistait/img/2018/05/28/sokolowicz_crop1527519287178.jpg_246996002.jpg" 
								data-desktopsmall="https://www.infotechnology.com/__export/1527519287411/sites/revistait/img/2018/05/28/sokolowicz_crop1527519287178.jpg_246996002.jpg" alt='Edgardo Sokolowicz, un jugador de toda la cancha' />
							</a>
						
							
					
					
					
		
					
				</div>
				<div class="title-holder">
					<h2 class="title-static-ranking" itemprop="name headline">
						<a href="/negocios/Edgardo-Sokolowicz-un-jugador-de-toda-la-cancha-20180528-0002.html" title='Edgardo Sokolowicz, un jugador de toda la cancha' target="_self">
							Edgardo Sokolowicz, un jugador de toda la cancha
						</a>
					</h2>
				</div>
		    	</div>
	
	
	
	
	
			
			
			
			
			
			
			

	
			
			
			
	
		    	

			

							
				<div class="mostread" >
			
	
				<meta itemprop="url" content="https://www.infotechnology.com/negocios/Amazon-cada-vez-mas-lejos-de-la-Argentina-y-mas-cerca-de-Chile-20180528-0007.html"/>
				<div class="left-image">
					<div class="circle-icon-little icon-sign">
						<span>3</span>
					</div>					
					
						
									
							
								
							
				
							<a href='/negocios/Amazon-cada-vez-mas-lejos-de-la-Argentina-y-mas-cerca-de-Chile-20180528-0007.html' title='Amazon: cada vez más lejos de la Argentina (y más cerca de Chile)' target='_self' itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
								<div class="layer-opacity"></div>
								<meta itemprop="description" content='Amazon: cada vez más lejos de la Argentina (y más cerca de Chile)'>
								<img itemprop="contentURL image url" data-breakpoint src='https://www.infotechnology.com/arte/breakpoint-infotechnology.jpg' 
								data-desktoplarge="https://www.infotechnology.com/__export/1527531723832/sites/revistait/img/2018/05/28/amazon.jpg_246996002.jpg" 
								data-desktopmed="https://www.infotechnology.com/__export/1527531723832/sites/revistait/img/2018/05/28/amazon.jpg_246996002.jpg" 
								data-desktopsmall="https://www.infotechnology.com/__export/1527531723832/sites/revistait/img/2018/05/28/amazon.jpg_246996002.jpg" alt='Amazon: cada vez más lejos de la Argentina (y más cerca de Chile)' />
							</a>
						
							
					
					
					
		
					
				</div>
				<div class="title-holder">
					<h2 class="title-static-ranking" itemprop="name headline">
						<a href="/negocios/Amazon-cada-vez-mas-lejos-de-la-Argentina-y-mas-cerca-de-Chile-20180528-0007.html" title='Amazon: cada vez más lejos de la Argentina (y más cerca de Chile)' target="_self">
							Amazon: cada vez más lejos de la Argentina (y más cerca de Chile)
						</a>
					</h2>
				</div>
		    	</div>
	
	
	
	
	
			
			
			
			
			
			
			

	
			
			
			
	
		    	

			

							
				<div class="mostread" >
			
	
				<meta itemprop="url" content="https://www.infotechnology.com/gadgets/Tu-conexion-podria-estar-en-peligro-el-FBI-pide-reiniciar-todos-los-routers-20180528-0003.html"/>
				<div class="left-image">
					<div class="circle-icon-little icon-sign">
						<span>4</span>
					</div>					
					
						
									
							
								
							
				
							<a href='/gadgets/Tu-conexion-podria-estar-en-peligro-el-FBI-pide-reiniciar-todos-los-routers-20180528-0003.html' title='Tu conexión podría estar en peligro: el FBI pide reiniciar todos los routers' target='_self' itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
								<div class="layer-opacity"></div>
								<meta itemprop="description" content='Tu conexión podría estar en peligro: el FBI pide reiniciar todos los routers'>
								<img itemprop="contentURL image url" data-breakpoint src='https://www.infotechnology.com/arte/breakpoint-infotechnology.jpg' 
								data-desktoplarge="https://www.infotechnology.com/__export/1527520535654/sites/revistait/img/2018/05/28/wireless-1861612_960_720_1.jpg_246996002.jpg" 
								data-desktopmed="https://www.infotechnology.com/__export/1527520535654/sites/revistait/img/2018/05/28/wireless-1861612_960_720_1.jpg_246996002.jpg" 
								data-desktopsmall="https://www.infotechnology.com/__export/1527520535654/sites/revistait/img/2018/05/28/wireless-1861612_960_720_1.jpg_246996002.jpg" alt='Tu conexión podría estar en peligro: el FBI pide reiniciar todos los routers' />
							</a>
						
							
					
					
					
		
					
				</div>
				<div class="title-holder">
					<h2 class="title-static-ranking" itemprop="name headline">
						<a href="/gadgets/Tu-conexion-podria-estar-en-peligro-el-FBI-pide-reiniciar-todos-los-routers-20180528-0003.html" title='Tu conexión podría estar en peligro: el FBI pide reiniciar todos los routers' target="_self">
							Tu conexión podría estar en peligro: el FBI pide reiniciar todos los routers
						</a>
					</h2>
				</div>
		    	</div>
	
		</div>
	




	
	




















	





  



	
	
		
		

	
			

















	






	

















	







	
	
		<div class="news-sidebar apertura">
			<div class="title-category">
				<h2 class="title-ranking-mostRead">
					<a href="https://www.apertura.com/" target="_blank" title="Apertura" >
						Destacados de <span>Apertura</span>
					</a>
				</h2>
			</div>
	
		    	<article  class="first" >
			       	
				
				
			       	
				       	
						
										
						
								
						
						<a href="https://www.apertura.com/emprendedores/Como-averiguar-si-tu-mente-esta-preparada-para-el-exito-20180531-0004.html" title="C&oacute;mo averiguar si tu mente est&aacute; preparada para el exito" target="_blank">
							<div class="layer-opacity"></div>
							<img data-breakpoint src='https://www.apertura.com/arte/v2/breakpoint.jpg' data-desktoplarge="https://www.apertura.com/__export/1527788198684/sites/revistaap/img/2018/05/31/shutterstock_411972601.jpg_117913283.jpg" data-desktopmed="https://www.apertura.com/__export/1527788198684/sites/revistaap/img/2018/05/31/shutterstock_411972601.jpg_641818205.jpg" data-desktopsmall="https://www.apertura.com/__export/1527788198684/sites/revistaap/img/2018/05/31/shutterstock_411972601.jpg_1852526668.jpg"  title='C&oacute;mo averiguar si tu mente est&aacute; preparada para el exito' />
						</a>
					
					       
			        <p>
			        	<a href="https://www.apertura.com/emprendedores/Como-averiguar-si-tu-mente-esta-preparada-para-el-exito-20180531-0004.html" title="C&oacute;mo averiguar si tu mente est&aacute; preparada para el exito" target="_blank">
			        		C&oacute;mo averiguar si tu mente est&aacute; preparada para el exito
			        	</a>
			        </p>
		    	</article>
	
	
	
		    	<article >
			       	
				
				
			       		       
			        <p>
			        	<a href="https://www.apertura.com/negocios/MercadoLibre-no-descarta-pedir-una-licencia-bancaria--20180531-0005.html" title="MercadoLibre no descarta pedir una licencia bancaria" target="_blank">
			        		MercadoLibre no descarta pedir una licencia bancaria
			        	</a>
			        </p>
		    	</article>
	
	
	
		    	<article >
			       	
				
				
			       		       
			        <p>
			        	<a href="https://www.apertura.com/inversiones/Inversiones-todo-lo-que-tenes-que-saber-hoy-viernes-manana-no-sirve-20180102-0001.html" title="Inversiones: todo lo que ten&eacute;s que saber hoy viernes (ma&ntilde;ana no sirve)" target="_blank">
			        		Inversiones: todo lo que ten&eacute;s que saber hoy viernes (ma&ntilde;ana no sirve)
			        	</a>
			        </p>
		    	</article>
	
		</div>
	




	
	




















	





  



	
	
		
		

		<div class="banner-container-home">

	
			

















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<script type="text/javascript">eplAD4M("IT_Nota_Right2");</script>

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	


		</div>


	
	




















	





  



	
	
		
		

		<div class="banner-container-home">

	
			

















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	


		</div>


	
	




















	





  



	
	
		
		

	
			


	
	




















	





  



	
	
		
		

	
			


	
	




















	





  



	
	
		
		

	
			


	
	




















	





  



	
	
		
		

	
			


	
	




















	





  



	
	
		
		

	
			


	
	
		
					</aside>
			
			</section>      
     			
                	<!--BANNER DESKTOP 1230X50  -->
			<div class="banner-container banner-desktop-full">
				

















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					

		 
			
			

		 
			
			

		
	

			</div>
			<!--FIN BANNER 1230x50-->
		
		</div><!--container-->  
	</div><!--wrapper-->
	
	

















	





<footer class="footer-news">
	<div class="wrapper">
		<ul class="menu-footer">
			<li><a href="#" onclick="javascript:IT.contacto.open(this);return false;" title="Contacto">Contacto</a></li>
			<li><a href="http://www.infotechnology.com/documentos/mediakit/iT_MEDIAKIT_2018.pdf" title="MediaKits: Revista y Online">MediaKits</a></li>
			<li><a href="/pages/quienes-somos.html" title="Quienes Somos">Quienes Somos</a></li>
			<li><a href="/pages/terminosycondiciones.html" title="Términos y Condiciones">Términos y Condiciones</a></li>
		</ul>
		<div class="brands">
			<a href="http://indigo.com.ar/" target="_blank" title="Indigo"><img class="indigo"  src="/arte/v2/indigo.png?__scale=w:60,h:18,t:2,c:transparent,q:80" width="60" height="18"></a>
			<a href="http://www.cms-medios.com/" target="_blank" title="Cms Medios"><img class="tfs"  src="/arte/v2/tfs.png?__scale=w:62,h:18,t:2,c:transparent,q:80" width="62" height="18"></a> 
		</div>
		<ul class="menu-footer right">
			<li><a href="http://www.cronista.com/" target="_blank" title="Cronista.com">Cronista.com</a></li>
			<li><a href="http://www.apertura.com/" target="_blank" title="Apertura.com">Apertura.com</a></li>
		</ul>
		<p>Infotechnology.com Todos los derechos reservados, Copyright 2016</p>
	</div>
</footer> 
		
	

















	







<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script src="https://cdn.jsdelivr.net/npm/js-cookie@2/src/js.cookie.min.js"></script>
<script src="https://code.jquery.com/ui/1.11.3/jquery-ui.min.js"></script>
<script>window.jQuery || document.write('<script src="/system/modules/com.tfsla.revista.it/resources/js/vendor/jquery-1.11.2.min.js"><\/script>')</script>
<script type="text/javascript" src="/__export/1476984150701/system/modules/com.tfsla.revista.it/resources/js/owl-carousel/owl.carousel.min.js"></script>
<script type="text/javascript" src="/__export/1476984150611/system/modules/com.tfsla.revista.it/resources/js/modernizr.min.js"></script>
<script type="text/javascript" src="/__export/1476984150578/system/modules/com.tfsla.revista.it/resources/js/main.js"></script>
<script type="text/javascript" src="/__export/1476984150326/system/modules/com.tfsla.revista.it/resources/js/homepage.js"></script>
<script type="text/javascript" src="/__export/1498590085172/system/modules/com.tfsla.revista.it/resources/js/swiper.min.js"></script>
<script type="text/javascript" src="/__export/1508437212776/system/modules/com.tfsla.revista.it/resources/js/moment.min.js"></script>
<script type="text/javascript" src="/__export/1476984150665/system/modules/com.tfsla.revista.it/resources/js/openauthorization.js"></script>
<script type="text/javascript" src="/__export/1527519246389/system/modules/com.tfsla.revista.it/resources/js/custom.js"></script>
<script type="text/javascript" src="/__export/1423870835000/system/modules/com.tfsla.diario.newsTags/resources/js/pollsFunctions.js"></script>
<script type="text/javascript" src="/__export/1524857308828/system/modules/com.tfsla.revista.it/resources/js/Push.js"></script>

	<script type="text/javascript" src="/__export/1476984150504/system/modules/com.tfsla.revista.it/resources/js/jquery.hc-sticky.min.js"></script>
	<script type="text/javascript" src="/__export/1509647572380/system/modules/com.tfsla.revista.it/resources/js/infinitescroll.js"></script>
	<script type="text/javascript" src="/__export/1426602252000/system/modules/com.tfsla.diario.newsTags/resources/js/rankTagsFiller.js"></script>
	<script>

		$('.socialmedia-side').hcSticky({
			top: 100,
			innerSticker: '.circle-icon-little.fb',
			stickTo: '.article-container',
			wrapperClassName: 'wrapper-sticky-social',
			responsive: true
		});
		// Stop/Start sticky for socials
		var ancho = $(window).width();
		if(ancho <= 930){
			$('.socialmedia-side').hcSticky('off');
		}
		$(window).resize(function() {
			if($(window).width() <= 930){	
				$('.socialmedia-side').hcSticky('off');
			}
		});
		$(window).resize(function() {
			if($(window).width() > 930){	
				$('.socialmedia-side').hcSticky('on');
			}
		});
        </script> 




<!--
	<div style="visibility: hidden;">
		<script src="http://b.scorecardresearch.com/c2/6906413/cs.js#sitio_id=24630&path=/nota/"> </script>
	</div>
-->	
	
	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script>
<img src="/_req/sites/revistait/18/L2NvbnRlbmlkb3MvMjAxOC8wNi8wMS9ub3RpY2lhXzAwMDMuaHRtbA==" /></body>
</html>