


















	





		


<!DOCTYPE html>
<html class="no-js" lang="es">
<head>
	
	<!-- ADZONE BLOCK - START -->
<script>
  var adzone = adzone||{}; 
  window.googletag = window.googletag || {cmd: []};
  (function(adzone) { 
    adzone.c=[]; adzone.m=function(e) { if(e.data && e.data.m =="adzone") { adzone.c.push({ m: e }); adzone.r && adzone.r(); } }; 
    window.addEventListener ? window.addEventListener("message", adzone.m, !1) : window.attachEvent && window.attachEvent("message", adzone.m); 
    googletag.cmd.push(function() { googletag.pubads().addEventListener("slotRenderEnded", function(e) { adzone.c.push({r: e}); adzone.r && adzone.r() } ) }); 
  })(adzone);
</script>
<script async src="https://cdn.jsdelivr.net/gh/adzone-io/site@7fab6815e6d7221310485e73d2aa0b129579d5d2/18_elcronista_16.js"></script>
<!-- ADZONE BLOCK - END -->
	
	


















	












	
	<meta http-equiv="Content-type" content="text/html; charset=UTF-8"/>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no, initial-scale=1.0"/>
	<link rel="manifest" href="/manifest.json">
	
	
	<meta http-equiv="refresh" content="600">



	

	
		<title> Llega “Cloud Gaming Forum 2020”, el primer Foro Latinoamericano de juegos en la nube | Noticia de Agenda | Infotechnology.com </title>
		<meta name="keywords" content=""/>
		<meta name="description" content='<p>En un a&ntilde;o singular para la industria del entretenimiento se lanza el primer foro latinomericano de Cloud Gaming. Totalmente online y gratuito, el 25 de noviembre se abre la primera versi&oacute;n de este espacio que busca pensar el presente y futuro del gaming en la regi&oacute;n con la presencia de referentes de los distintos sectores que involucran a la industria.</p>
'>
		<meta name="GENERATOR" content="Infotechnology.com">
		<meta name="organization" content="Infotechnology.com"/>
		<meta name="Googlebot" content="all"/>
		<meta name="language" content="es_ES"/>
		<meta name="revisit-after" content="1 days">
		<meta name="Author" content="">
		<meta name="robots" content="index,follow">
		<meta name="classification" content="Noticias"/>
		
		<!--Author-->
		
			
			 
			
		
		
		
		
		<!--OpenGraph-->
		
		
		
		
		
	
		
			<meta property="og:title" content="Llega &ldquo;Cloud Gaming Forum 2020&rdquo;, el primer Foro Latinoamericano de juegos en la nube"/>
		
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://www.infotechnology.com/agenda/Llega-Cloud-Gaming-Forum-2020-el-primer-Foro-Latinoamericano-de-juegos-en-la-nube-20201120-0013.html"/>
		
			<meta property="og:description" content="En un a&amp;ntilde;o singular para la industria del entretenimiento se lanza el primer foro latinomericano de Cloud Gaming. Totalmente online y gratuito, el 25 de noviembre se abre la primera versi&amp;oacute;n de este espacio que busca pensar el presente y futuro del gaming en la regi&amp;oacute;n con la presencia de referentes de los distintos sectores que involucran a la industria."/>
		
		
		<meta property="og:locale" content="es_LA"/>
		<meta property="og:site_name" content="Infotechnology.com"/>
		
		
		
			
				<meta property="og:image" content="https://www.infotechnology.com/__export/1605917443544/sites/revistait/img/2020/11/20/computer-1845880_1280_crop1605917443143.jpg_2024461655.jpg"/>
			
		
		
		
		
		<!--Twitter cards-->
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:title" content="Llega “Cloud Gaming Forum 2020”, el primer Foro Latinoamericano de juegos en la nube">
		<meta name="twitter:image" content="https://www.infotechnology.com/arte/v2/logo.png">
		<meta name="twitter:site" content="@infotechnologycom">
		<meta name="twitter:creator" content="Infotechnology">
		<meta name="twitter:domain" content="https://www.infotechnology.com">
		<meta name="twitter:url" content="https://twitter.com/infotechnologycom">
		<meta name="twitter:description" content="Noticias y adelantos sobre tecnología, Internet, emprendedores e innovación. Con el respaldo de la revista Information Technology.">
		
		
		
			
				<meta property="twitter:image" content="https://www.infotechnology.com/__export/1605917443544/sites/revistait/img/2020/11/20/computer-1845880_1280_crop1605917443143.jpg"/>
			
		
		
		
		
		<link rel="canonical" href="http://www.infotechnology.com/agenda/Llega-Cloud-Gaming-Forum-2020-el-primer-Foro-Latinoamericano-de-juegos-en-la-nube-20201120-0013.html">
		<link rel="amphtml" href="https://www.infotechnology.com/amp/agenda/Llega-Cloud-Gaming-Forum-2020-el-primer-Foro-Latinoamericano-de-juegos-en-la-nube-20201120-0013.html">
		
		
	
		
	<meta property="article:publisher" content="https://www.facebook.com/InfotechnologyCom"/>



	
	<!--FAVICON-->
	<link rel="apple-touch-icon-precomposed" href="/arte/v2/LogoIT.ico"/>
	<link rel="shortcut icon" href="/arte/v2/LogoIT.ico"/>
	<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.infotechnology.com/rss/feed.xml">	
	<!--FONTS-->
	<link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,700italic,600italic,400italic,300italic,200italic,900,700,600,300,200' rel='stylesheet' type='text/css'>
	
	<!--CSS GENERALES-->
	<link rel="stylesheet" href="/__export/1476984149958/system/modules/com.tfsla.revista.it/resources/css/normalize.min.css">
	<link rel="stylesheet" href="/__export/1529670611315/system/modules/com.tfsla.revista.it/resources/css/icons.css"/>
	<link rel="stylesheet" href="/__export/1476984150008/system/modules/com.tfsla.revista.it/resources/css/owl-carousel/owl.carousel.css"/>
	<link rel="stylesheet" href="/__export/1476984150063/system/modules/com.tfsla.revista.it/resources/css/owl-carousel/owl.theme.css"/>
	<link rel="stylesheet" href="/__export/1573823735909/system/modules/com.tfsla.revista.it/resources/css/style.min.css"/>
	<link rel="stylesheet" href="/__export/1567519300682/system/modules/com.tfsla.revista.it/resources/css/custom.css"/>
	
	
	
	
	
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-5W847J3');</script>
	<!-- End Google Tag Manager -->
	
	<!-- Begin comScore Tag -->
	<script>
	  var _comscore = _comscore || [];
	  _comscore.push({ c1: "2", c2: "6906413" });
	  (function() {
	    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
	    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
	    el.parentNode.insertBefore(s, el);
	  })();
	</script>
	<noscript>
	  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906413&cv=2.0&cj=1"/>
	</noscript>
	<!-- End comScore Tag -->
	
	
		<script type="text/javascript" src="https://cdn.jwplayer.com/libraries/AqZBzabD.js"></script>

		
	
	
	
	
	
	

	
	<script type="text/javascript"> var _rl_cn = _rl_cn || 0,_rl_ptc = ("https:" == window.location.protocol ? "https" : "http"); window._rl_ids = window._rl_ids || []; window._rely = window._rely || []; _rl_ids.push({pid:884,src:5}); _rely.send = _rely.send?_rely.send:function() {}; (function() { var rl = document.createElement("script"); rl.type = "text/javascript"; rl.async = true; rl.src = _rl_ptc + "://api.retargetly.com/loader?id=" + _rl_ids[_rl_ids.length-1].pid; rl.id = "rely-api-"+(_rl_cn++); var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(rl, s); })(); </script>
	
	
	
	<script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_216041.js"></script>

	
	
        <!-- INIT HBMP and start listening for new placements-->
        
        <!--Load UAM API-->
        
        
        
        
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        
        
        <script src="//i.e-planning.net/layers/hbdfp2.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="2d0fe" data-proxy="true"></script>
	


        
        
        
        
	
	
	
	
	
	
		        
		
		<script data-ad-client="ca-pub-2334602378211593" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		
	   	<script src="https://i.e-planning.net/esb/4/1/3fb8/d37f4ac52d8ed08e/ctradepl.js"></script>
		
		<!-- Start GPT Tag -->
        <script>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</script>
    <!-- End GPT Tag -->
		
	
	
	   
	

	 
		
		
		
	 


















	






<script>
	
	
	var ADALLOWED = "";
	var COMMENTCOUNT = ""; 
	

	function getNumbersInString(string) {
	  var tmp = string.split("");
	  var map = tmp.map(function(current) {
	    if (!isNaN(parseInt(current))) {
	      return current;
	    }
	  });
	
	  var numbers = map.filter(function(value) {
	    return value != undefined;
	  });
	
	  return numbers.join("");
	}
	

			

 	
 		window.dataLayer = window.dataLayer || [];
		
		
	 
		window.dataLayer.push({
			'event': 'articleProperty',
			'articleProperty': {
			'id': '201803220009',
			'title': 'Llegó al país el primer restaurant sin empleados: ¿qué podes comer y cómo funciona?',
			'type':'NewsArticle',
			'authorNameFront': 'MATIAS NAHUEL
					CASTRO',
			'authorName': 'mncastro',
			'authorId': '058e2594-1854-11e6-817a-f99b887f03b6',
			'category': 'entreprenerds',
			'canonica': 'http://www.infotechnology.com/entreprenerds/Llego-al-pais-el-primer-restaurant-sin-empleados-que-podes-comer-y-como-funciona-20180322-0009.html',
			'datePublished': 'Thu Mar 22 17:57:26 GMT-03:00 2018',
			}
		});
		
		console.log(window.dataLayer);

    
</script>	
	
	<!-- Begin Digital Analytix Tag --> 
	<script type="text/javascript"> 
	// <![CDATA[
	function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
	udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6906413&ns_site=infotechnology&name=Agenda.nota.Llega “Cloud Gaming Forum 2020”, el primer Foro Latinoamericano de juegos en la nube');
	// ]]>
	</script>
	<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=6906413&ns_site=infotechnology&name=Agenda.nota.Llega “Cloud Gaming Forum 2020”, el primer Foro Latinoamericano de juegos en la nube" height="1" width="1" alt="*"></p></noscript> 
	<!-- End Digital Analytix Tag -->

	


















	





<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/infotechnology/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
	
	
	
</head>
	<!--[if lt IE 8]>
		<p class="explorer-update">tú navegador no es compatible con ese sitio, por favor actualiza <a href="http://browsehappy.com/">Aquí</a></p>
	<![endif]-->	
	   
<body>	

	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5W847J3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	
	
		
		
		<!-- Video slider/Mobusi - agregado segun ticket  8068 -->
		<div id="ads_DTDKF4DCTJXC"></div>
		<script defer="" language="javascript" type="text/javascript">
		(function(){
		var newscript= document.createElement('script');
		newscript.type = 'text/javascript';
		newscript.async = true;
		lz_elem = (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]);
		lz_elem.appendChild(newscript);
		newscript.onload = function(ev){
		var lz_url="https://play.sunmediaads.com/red/zone.php?code=DTDKF4DCTJXC&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
		var lz_target = "ads_DTDKF4DCTJXC";
		var lz_sync_mode=false;
		lz_loadads(lz_url ,lz_target,lz_sync_mode);
		}
		newscript.src= "https://img.sunmediaads.com/ads/lz_loader.js?ver=1.4";
		})();
		</script>
		<!-- FIN Video slider -->
	
	

	


















	






	<div id="rep-comm" class="popup">
		<div class="modal">
			<div class="header-modal">
				<h2 class="title-reportComentarios">REPORTAR COMENTARIO</h2>
				<div class="close-button" onclick="javascript:IT.comment.reportclose();return false;">
					<h2>X</h2>
				</div>
			</div>
			
			<div class="container-modal">
				<form method="post" id="report-comment-form" name="reportarComentarioForm" action="/system/modules/com.tfsla.diario.newsTags/elements/comments/reportAbuse_infotechnologyV2.jsp">
					<h3>Estás reportando este comentario al equipo de <span>Infotechnology.</span><br>Todos los campos son obligatorios.</h3>
					
					<div class="container-label"> 
						<label for="Pregunta">¿Por qué quieres reportar este contenido?</label>
						
						<div class="select-element">
							<select name="motivoReporteComentario" id="motivoReporteComentario" class="selection" placeholder="Selecciona">
								<option value="">Selecciona</option>
								<option value="1">Abuso personal</option>
								<option value="2">Ofensivo</option>
								<option value="3">Lenguaje inapropiado</option>
								<option value="4">Datos erróneos</option>
								<option value="5">Spam</option>
								<option value="6">Copyrights</option>
								<option value="7">Asuntos legales</option>
							</select>
							<span><i class="icon-down"></i></span>
						</div>
					</div>
					
					<div class="container-label">
						<label for="Reporte">Agrega algo más al reporte</label>
						
						<textarea name="reporteAgregado" id="reporteAgregado" placeholder=""></textarea> 
					</div>
					
					<div class="container-buttons">
						<button onclick="javascript:IT.comment.reportsend();return false;">Enviar</button>
						<button onclick="javascript:IT.comment.reportclose();return false;">Cancelar</button>
					</div>
					
					<input id="idComentarioReportado" type="hidden" name="idComentarioReportado" value=""/>
				</form>
			</div>
		</div>
	</div>

		
	<div id="login"></div>
	<div id="twitter-email"></div>
	<div id="suscription-newsletter"></div>
	
	


















	





<!--==============================MODAAAAAAAAAAAAAAAAAAAAAL==============================0-->
<div id="contact-form" class="popup contact-form">
	<div class="modal">
		<div class="header-modal">
			<h2 class="title-contactoForm">CONTACTO</h2>
			
			<div class="close-button" onclick="javascript:IT.contacto.close(this);return false;">
				<h2>X</h2>
			</div>
		</div>
		
		<div class="container-modal">
			<form id="send-form" name="send-form" method="POST" action="/usuarios/sendContact.html">
				<h3>Ingresa tus datos</h3>
				<input type="text" placeholder="Nombre" id="name-contact" name="name-contact"></input>
				<input type="text" placeholder="Apellido" id="lastname-contact" name="lastname-contact"></input>
				<input type="email" placeholder="Email" id="email-contact" name="email-contact"></input>
				<input type="text" placeholder="Telefono" id="phone-contact" name="phone-contact"></input>
				
				<div class="termns">
					<p>Dirigido a:</p>
					<div class="checkbox-content">
						<span>
							<input type="checkbox" id="to-r-contact" name="to-r-contact"> 
						</span>
						<p>Redacción</p>
					</div>
					<div class="checkbox-content">
						<span>
							<input type="checkbox" id="to-c-contact" name="to-c-contact"> 
						</span>
						<p>Comercial</p>
					</div>
					<div class="checkbox-content">
						<span>
							<input type="checkbox" id="to-s-contact" name="to-s-contact"> 
						</span>
						<p>Suscripciones</p>
					</div>
					<textarea id="subject-contact" name="subject-contact"></textarea>
					
					<button onclick="javascript:IT.contacto.send(this);return false;">Enviar</button>
				</div>
			</form>
		</div>
	</div>
</div>
		

<div id="eurModal" class="popup popin-webusers2 popin-wall">
		<div class="modal">
			<div class="header-modal">
				<h2 class="title-iniciarSesion">Bienvenido</h2>				
			</div>
			<div class="container-modal">
				<div class="new-popup">
					<h2 class="title-new-popup">Para continuar con tu lectura, ingresá con una red social</h2>
					<p class="text-new-popup">No te pierdas de nada es <strong>Gratis!</strong></p>
				</div>
				<div class="content-instancias clearfix">										
					<div class="content-btn-wall">
						<div class="login-buttons">
							<h3>Entrar con</h3>
							<button class="facebook">Facebook</button>
							<button class="googleplus">Google Plus</button>
							<div class="conditions">							
								<p>
									<span class="content-checkox">
										<input type="checkbox" name="aceptarTerminos" id="aceptarTerminos">
										<label for="aceptarTerminos"></label>
									</span>
									<span class="text-aceptar-terms">He leído y acepto los <a href="https://www.infotechnology.com/pages/terminosycondiciones.html" target="_blank" title="Términos y Condiciones">términos y Condiciones</a></span>
									<div class="add-popin add-error" style="display:none;">Debe aceptar los términos para continuar</div>
									<div class="add-popin add-bienvenido" style="display:none;">Gracias por logearse en Infotechnology </div>		
								</p>
							</div>							
						</div>									 		
						
						 
					</div>
					
				</div>
				
			</div>
		</div>
	</div>
	


















	










<header class="site-header-it">
	


















	





<nav class="slide-menu">
	<ul>
		
			
			
			
			
				<li><a href="/online/" title="Online">Online</a></li>
			
		
			
			
			
			
		
			
			
			
			
				<li><a href="/gadgets/" title="Gadgets">Gadgets</a></li>
			
		
			
			
			
			
				<li><a href="/negocios/" title="Negocios">Negocios</a></li>
			
		
			
			
			
			
				<li><a href="/culturageek/" title="Conexión Geek">Conexión Geek</a></li>
			
		
			
			
			
			
		
			
			
			
			
				<li><a href="/entreprenerds/" title="Entreprenerds">Entreprenerds</a></li>
			
		
			
			
			
			
				<li><a href="/labs/" title="Labs">Labs</a></li>
			
		
			
			
			
			
		
			
			
			
			
		
			
			
			
			
		
			
			
			
			
		
			
			
			
			
				<li><a href="/agenda/" title="Agenda">Agenda</a></li>
			
		
	</ul>
</nav>
	
	


















	





<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5W847J3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	
	<div class="wrapper">
		<section class="top-header">
			<div class="header-logo-bar">
				<div class="content-logo-menu">
					<div class="menu-button"><em></em></div>
					<a href="https://www.infotechnology.com/index.html">
						<img class="logo" src="/export/sites/revistait/arte/v2/infotechnology.svg" width="168" height="28" alt="Infotechnology">
					</a>
					<div class="content-fecha-it">
						<span class="fecha-it" id="dia-it"></span>
					</div>
				</div>				
				<div class="content-right">
					
					<div class="login user-logged hide">
						<div id="showUserMenu" class="login-holder">
							<div class="login-profile">
								<img class="data-name-alt data-img" src="" width="41" height="41" alt=""/>
							</div>
						</div>
					</div>
					<div class='login user-notlogged' title='Ingresar'><div class='login-holder'><i class='icon-login'></i></div></div>
					
					<div class="search-bar">
						<i id="search" class="icon-search"></i>
					</div>
					<div class="social-media">
						<div class="circle-icon-little">
							<a rel="me nofollow" href="https://twitter.com/infotechnology" target="_blank"><i class="icon-twitter" alt="siguenos en Twitter" title="siguenos en Twitter"></i></a>
						</div>
						<div class="circle-icon-little">
							<a rel="me nofollow" href="https://www.facebook.com/InfotechnologyCom" target="_blank"><i class="icon-facebook" alt="siguenos en Facebook" title="siguenos en Facebook"></i></a>
						</div>
					</div>
				</div>
				<div class="banner-header">
					<a title="IPLAN" target="_blank">					
						<img class="lg-corporativo" src="/arte/v3/sponsors/logo-iplan-ver-gris.png" alt="IPLAN" width="89" height="40">
					</a>
																																	
					
				</div>							
				<!--MODULO BITCOIN-->
			</div>
		</section>

	</div>
	<!-- Menu Logueado Open -->
        <section class="search-action" id="userMenu">
            <div class="bloqueLogueado">
            		<div class="text-login">
			    <p class="data-name"></p>                            
		        </div>
		        <div class="data-login">
                        	<a href="/usuarios/editar_perfil.html" class="miperfil" title="Perfil">Editar Perfil</a>
                        	<a href="#" class="logout" title="Salir">Salir</a>
                        </div>
		</div>
        </section>
	<section class="search-action" id="searchInput">
		<form action="javascript:IT.buscar.send();">
			<input type="text" name="q" id="q-search" placeholder="Qué buscás" autocomplete="off"/><button>Buscar</button>
		</form>
	</section>
	


















	





<nav class="header-nav">
	<ul>
		
			
				
					
						
						
						
						
						
						
							
								<li><a href="/gadgets/" target="_self" title="Mobile">Mobile</a></li>
							
						
						
						
					
				
					
						
						
						
						
						
						
							
								<li><a href="/culturageek/" target="_self" title="Conexión Geek">Conexión Geek</a></li>
							
						
						
						
					
				
					
						
						
						
						
						
						
							
								<li><a href="http://comparador.infotechnology.com/?utm_source=Header&utm_medium=link&utm_campaign=Comparador " target="_blank" title="Comparador de Planes">Comparador de Planes</a></li>
							
						
						
						
					
							
			
		
	</ul>
</nav>
</header>
	
	
	
	<!-- STICKY CONTENT-->
	<div style="display:none"><div class="content-banner AdManagerSticky">
		<!-- Sticky - IT_Ancla-->
               	<script>
                       	var divID = document.getElementsByClassName("AdManagerSticky")[0].setAttribute("id",divID_Desk[3]);
                        <!-- /54299349/IT_Ancla-->
                        //console.log(winDesktop, window.innerWidth, "Aqui estoy dentro del espacio de IT_Ancla");
                        googletag.cmd.push(function() { googletag.display(divID_Desk[3]); });
                </script>
        	<!-- End AdSlot --> 	
	</div></div>
	<!-- FIN STICKY CONTENT-->
	
    	<div class="wrapper">
        	<div class="container">  
        		<div><div class="banner-container AdManager">	
				


















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<!-- Header - Notas -->
                    <script>
                                    if (winDesktop === true) {
                                        var divID = document.getElementsByClassName("AdManager")[0].setAttribute("id",divID_Desk[0]);
                                        <!-- /54299349/IT_Header_desktop_NOTAS -->
                                        console.log(winDesktop, window.innerWidth, "Aqui estoy dentro del espacio de IT_Header_desktop_NOTAS");
                                        googletag.cmd.push(function() { googletag.display(divID_Desk[0]); });
                                    }if (winDesktop === false) {
                                        var divID = document.getElementsByClassName("AdManager")[0].setAttribute("id",divID_Mob[0]);
                                        <!-- /54299349/IT_Header_mobile_NOTAS -->
                                        console.log(winDesktop, window.innerWidth, "Aqui estoy dentro del espacio IT_Header_mobile_NOTAS");
                                        googletag.cmd.push(function() { googletag.display(divID_Mob[0]); });
                                    };
                                </script>
                                <!-- End AdSlot -->

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	

			</div></div>
			
			<section class="article-wrapper" id="articuloNota" itemscope itemtype="http://schema.org/Article">
			
			

			
				
				<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop='url' content='https://www.infotechnology.com/agenda/Llega-Cloud-Gaming-Forum-2020-el-primer-Foro-Latinoamericano-de-juegos-en-la-nube-20201120-0013.html'/>
				<meta itemprop="interactionCount" content="UserComments:0"/>	
				<meta itemprop="articleSection" content="Agenda"/>	
				<meta itemprop="mainEntityOfPage" content="http://www.infotechnology.com/agenda/Llega-Cloud-Gaming-Forum-2020-el-primer-Foro-Latinoamericano-de-juegos-en-la-nube-20201120-0013.html"/>
				
				
				
				<meta itemprop="datePublished" content="2020-11-25 01:53:00"/>
				<meta itemprop="dateModified" content="2020-11-20 09:11:22"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Apertura.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://www.infotechnology.com/arte/v2/logo.png"/>
						<meta itemprop="width" content="168">
						<meta itemprop="height" content="28">
					</div>
				</div>



					
					
						
							
								
							
						
						
					






				
					
					
					
					
					
					
					
										
					<article class="article-new " id="article-1" data-title="Llega “Cloud Gaming Forum 2020”, el primer Foro Latinoamericano de juegos en la nube" data-pathFriendly="/agenda/Llega-Cloud-Gaming-Forum-2020-el-primer-Foro-Latinoamericano-de-juegos-en-la-nube-20201120-0013.html">
						
						
						
						<blockquote class="blockquote-title">
							
							
							
												

							<div class="category">
								<span><em>Agenda</em></span>
							</div>
							
							<!--CHAPITA APERTURA DE NEGOCIO-->
								
							<!--FIN CHAPITA APERTURA DE NEGOCIO-->
							
								<h1 itemprop="headline">Llega “Cloud Gaming Forum 2020”, el primer Foro Latinoamericano de juegos en la nube</h1>
							
							
							
							
							
								<em itemprop="description alternativeHeadline"><p>En un a&ntilde;o singular para la industria del entretenimiento se lanza el primer foro latinomericano de Cloud Gaming. Totalmente online y gratuito, el 25 de noviembre se abre la primera versi&oacute;n de este espacio que busca pensar el presente y futuro del gaming en la regi&oacute;n con la presencia de referentes de los distintos sectores que involucran a la industria.</p>
</em>
							
							
							
																				
									
									 
									
									
									
									
								
							
							
							
								
								
												
								<span> 25 de Noviembre  2020 </span>
								
							
						</blockquote>
						
						
							


















	






	
	
	
		
	
		 
	
	
	
	
	
	
	
	
	
	
	
	
	
	
					
		
			
				

			
				
			
			
			<div class="image-container " itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="description" content='Llega “Cloud Gaming Forum 2020”, el primer Foro Latinoamericano de juegos en la nube'>
				<meta itemprop="contentURL image" content='/__export/1605917443544/sites/revistait/img/2020/11/20/computer-1845880_1280_crop1605917443143.jpg'>
				<meta itemprop="url" content='https://www.infotechnology.com/__export/1605917443544/sites/revistait/img/2020/11/20/computer-1845880_1280_crop1605917443143.jpg'>
				<meta itemprop="height" content='875'>
				<meta itemprop="width" content='490'>

				<img itemprop="contentURL image" data-breakpoint src='/arte/v2/breakpoint.jpg' data-desktoplarge="/__export/1605917443544/sites/revistait/img/2020/11/20/computer-1845880_1280_crop1605917443143.jpg_1484051676.jpg" data-desktopmed="/__export/1605917443544/sites/revistait/img/2020/11/20/computer-1845880_1280_crop1605917443143.jpg_667465578.jpg" data-desktopsmall="/__export/1605917443544/sites/revistait/img/2020/11/20/computer-1845880_1280_crop1605917443143.jpg_752370085.jpg" data-tablet="/__export/1605917443544/sites/revistait/img/2020/11/20/computer-1845880_1280_crop1605917443143.jpg_213810771.jpg" data-mobile="/__export/1605917443544/sites/revistait/img/2020/11/20/computer-1845880_1280_crop1605917443143.jpg_1917179645.jpg" alt='Llega “Cloud Gaming Forum 2020”, el primer Foro Latinoamericano de juegos en la nube'/>
				
				
				<div class="bottom-title">
					
				</div>
			</div>
		
	
	
	 

						
											
						


















	








	
	
	
	<script type="text/javascript">
		var myString = 'Llega &ldquo;Cloud Gaming Forum 2020&rdquo;, el primer Foro Latinoamericano de juegos en la nube';
		var encodedString = encodeURIComponent(myString);
	</script>
	
	
	<div class="socialmedia-side" id="#socialMediaContainer">
		<div class="floating-icons" id="#iconosSocialMedia">
		   	<div class="circle-icon-little fb">
			        <a href="#" onclick="javascript:IT.event.send('facebook','/agenda/Llega-Cloud-Gaming-Forum-2020-el-primer-Foro-Latinoamericano-de-juegos-en-la-nube-20201120-0013.html');window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.infotechnology.com/agenda/Llega-Cloud-Gaming-Forum-2020-el-primer-Foro-Latinoamericano-de-juegos-en-la-nube-20201120-0013.html','Comparte en Facebook','location=no,toolbar=no,width=350,height=250');return false;" title="Compartir en Facebook">
			        	<i class="icon-facebook"></i>
			        </a>
			</div>
		    	<div class="circle-icon-little tw">
			        <a href="#" onclick="javascript:IT.event.send('twitter','/agenda/Llega-Cloud-Gaming-Forum-2020-el-primer-Foro-Latinoamericano-de-juegos-en-la-nube-20201120-0013.html');var encodedString = encodeURIComponent('Llega &ldquo;Cloud Gaming Forum 2020&rdquo;, el primer Foro Latinoamericano de juegos en la nube');window.open('https://twitter.com/share?text='+encodedString+'&url=https://www.infotechnology.com/agenda/Llega-Cloud-Gaming-Forum-2020-el-primer-Foro-Latinoamericano-de-juegos-en-la-nube-20201120-0013.html','Comparte en Twitter','location=no,toolbar=no,width=350,height=350');return false;" title="Compartir en Twitter">
			        	<i class="icon-twitter"></i>
			        </a>
		    	</div>
		    	<div class="circle-icon-little in">
			        <a href="#" onclick="javascript:IT.event.send('linkedin','/agenda/Llega-Cloud-Gaming-Forum-2020-el-primer-Foro-Latinoamericano-de-juegos-en-la-nube-20201120-0013.html');window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://www.infotechnology.com/agenda/Llega-Cloud-Gaming-Forum-2020-el-primer-Foro-Latinoamericano-de-juegos-en-la-nube-20201120-0013.html','Comparte en Linkedin','location=no,toolbar=no,width=450,height=450');return false;" title="Compartir en Linkedin">
			        	<i class="icon-linkedin"></i>
			        </a>
		    	</div>
		   	<div class="circle-icon-little">
			        <a href="#comentariosBox">
			        	<i class="icon-login"></i>
			        </a>
		    	</div>
		    	<div class="circle-icon-little icon-whatsapp-container wa">
			        <a href=whatsapp://send?text=https://www.infotechnology.com/agenda/Llega-Cloud-Gaming-Forum-2020-el-primer-Foro-Latinoamericano-de-juegos-en-la-nube-20201120-0013.html><i class="icon-whatsapp"></i></a>
		    	</div>
		    	<div class="circle-icon-little gp">
			       	<a href="#" onclick="javascript:IT.event.send('google+','/agenda/Llega-Cloud-Gaming-Forum-2020-el-primer-Foro-Latinoamericano-de-juegos-en-la-nube-20201120-0013.html');window.open('https://plus.google.com/share?url=https://www.infotechnology.com/agenda/Llega-Cloud-Gaming-Forum-2020-el-primer-Foro-Latinoamericano-de-juegos-en-la-nube-20201120-0013.html','Comparte en Google +','location=no,toolbar=no,width=450,height=540');return false;" title="Compartir en Google">
			       		<i class="icon-google-plus"></i>
			       	</a>
		    	</div>
		</div>
	</div>	

	
						<div class="article-container" itemprop="articleBody">
							
								
								
								<p>El 25 de noviembre se realizará la primera edición de <strong>“Cloud Gaming Forum Latam 2020”</strong>, el primer foro de juegos en la nube que se realizará en América Latina, que busca crear un espacio de discusión dentro de la industria para pensar a futuro y evaluar los desafíos que tiene por delante la región. Pensado desde y para un continente con posibilidades de desarrollar su propio universo gamer.</p>
								
								
								
									
									
								
							
								
								
								<p>En este año, que estuvo signado por la pandemia,<strong> la industria del entretenimiento online vivió un profundo cambio</strong> para interpretar esta nueva realidad. El crecimiento de las distintas plataformas a nivel global fue marcado y en América Latina también se vivió ese fenómeno, con un crecimiento proyectado de más del 10 por ciento en los ingresos generados por la industria gamer respecto al año anterior y más de 260 millones de usuarios que utilizan las distintas plataformas.&nbsp;</p>
								
								
								
									
									
								
							
								
								
								<div style="text-align:center">
 <figure class="image" style="display:inline-block">
  <img alt="" data-height="454" data-size="w:1200,h:840" data-width="650" hspace="5" src="/export/sites/revistait/img/2020/11/20/save-the-date-redes_cloud_gaming_forum.jpg_560919265.jpg" title="" vspace="5">
  <figcaption></figcaption>
 </figure>
</div>
<p>Si bien la industria de los videojuegos sabe vivir en un proceso de transformación constante, tanto por los progresos tecnológicos que profundizan la experiencia de juego como en los hábitos de quienes utilizan las distintas plataformas, con la llegada de 5G y la masificación de la internet de alta velocidad abre un mundo de posibilidades para una nueva manera de jugar: Cloud Gaming.</p>
								
								
								
									
									
								
							
								
								
								<p>¿Qué sucede con la posibilidad de juego en la nube y qué representa para una industria que busca satisfacer la demanda de más de dos mil setecientos millones de usuarios en todo el mundo? Grandes firmas como<strong> Amazon</strong>, <strong>Nvidia</strong> o <strong>Microsoft</strong> anuncian sus propias plataformas y esa promesa que parecía lejana hace apenas un año ya es una realidad. Una que también es posible en la región.</p>
								
								
								
									
									
										


















	




 








	
	
	
	

		
	
	
	

	
	
	
	

		
			
			
	
				
				
				
				<article title="" class="nota-relacionada-parrafo clearfix">
				    <div class="data-nota-relacionada">
				    	 <div class="data-entry-nota-relacionada" style="display:none;"> 
				    	 
				    	 	
				        	<a href="/agenda/Llega-la-Tech-Week-del-9-al-15-de-noviembre-20201029-0022.html" target="_blank" class="">
				        		<img class="icon-relacionada" src="https://www.cronista.com/__export/1526483030687/sites/diarioelcronista/arte/v2/favicon/Cronista-60x60.png" width="55" height="55">
				        	</a>
				        	
				        		
				        											
								
								
								
								
								
								
				        		
				        	
				        	
				        </div>
				        
				        
				        	
				        		<a target="_self" class="a-img-relacionada-parrafo pull-left">
				        			<img class="img-relacionada-parrafo" src="/__export/1604011368491/sites/revistait/img/2020/10/29/education-1580143_640.jpg_498369316.jpg" width="87" height="87">
				        		</a>
				        	
				        	        
				        
				         
				       
			        	<h2 style=" margin: 0px 7px 4px 7px;">Mirá también</h2>     		        	
			
				        <h2 class="title-nota-relacionada">
				            <a href="/agenda/Llega-la-Tech-Week-del-9-al-15-de-noviembre-20201029-0022.html?utm_source=related_paragraph&utm_medium=cms&utm_campaign=nota_relacionada">
				                Llega la Tech Week, del 9 al 15 de noviembre
				            </a>
				        </h2>
				        
				        
						
						
						
						<div class="description-nota-relacionada">
							Se trata de un evento de talent branding para posicionar la marca empleadora y atraer talentos IT.
						</div>
					
				        
				    </div>
			     </article>
			
			
			
		
	
	
	

	
	
	
	
	
	

	
	
	
	
	
	

	
	
	
	
	
	

									
									
									
									
									
								
							
								
								
								<p><strong>Los dispositivos físicos ceden cada vez más terreno con respecto a las posibilidades que ofrece la nube</strong>. En la industria del entretenimiento, en la música y el universo audiovisual, la llegada del streaming y las diversas plataformas de consumo online significaron una revolución ¿Es Cloud Gaming la revolución del mundo gamer?</p>
								
								
								
									
									
								
							
								
								
								<p>Cloud Gaming Forum buscará dar respuesta a algunas de las preguntas que surgen ante este panorama complejo y analizar el presente que viven los distintos sectores. El evento, que comenzará a las 3 pm (GMT-3) y al cual se podrá acceder a través del sitio www.cloudgamingforum.com, está organizado por AWG (Avatar World Group), &nbsp;empresa regional proveedora de contenido y servicios digitales para las principales teleoperadoras de Latinoamérica y África, que cuenta entre otros productos con AWG Games, la única solución de Cloud Gaming de Latinoamérica.</p>
								
								
								
									
									
								
							
								
								
								<p>El Foro será 100 por ciento online, estará dividido en tres paneles con distintos oradores y contará con la conducción y moderación de <strong>Julieta Schulkin</strong>, periodista argentina especializada en tecnología y gaming.&nbsp;</p>
								
								
								
									
									
								
							
								
								
								<p>En una primera parte estarán <strong>Pamela Gidi</strong>, subsecretaria de Telecomunicaciones de Chile, <strong>Fernando López Iervasi</strong>, gerente general en Argentina de Microsoft y <strong>Alejandro Adamowicz</strong>, director de tecnología de GSMA para Latinoamérica, quiénes tomarán la posta para meterse de lleno en la <strong>“Transformación digital y el 5G”</strong>. Los desafíos y oportunidades que plantea tanto para el sector estatal como para el privado la implementación de una tecnología que promete profundizar y acelerar la migración del escritorio a la nube. ¿Cuáles son las limitaciones que nos presenta el panorama actual y las acciones que deben afrontarse para superarlas a nivel regional? El 5G promete una nueva forma de vincularse con la tecnología y ser una herramienta clave para la industria del entretenimiento online, con el Cloud Gaming a la cabeza de esas posibilidades.&nbsp;</p>
								
								
								
									
									
								
							
								
								
								<p>Luego de un relevamiento sobre el mapa de la conectividad en la región y la transformación en las costumbres que nos trae la internet de alta velocidad y el 5G se sumarán <strong>Guilherme Fernández</strong>, consultor de Newzoo, <strong>Ignacio Estanga</strong>, director de contenidos de Twitch y <strong>Fernando Campo</strong>s, CEO de Nuuvem, para darle vida al panel:<strong> “Gaming: Números y nuevos hábitos”</strong>. En los últimos tiempos los videojuegos vivieron una profunda transformación y salieron del entorno privado y hogareño para transformarse en una nueva forma de relacionarse. Desde el fenómeno de los eSports, las transmisiones multitudinarias en plataformas como Twitch hasta el ingreso de figuras de otros ambientes al mundo del gaming. Una verdadera revolución cultural que trae aparejados nuevos hábitos de consumo. ¿Cómo se modificaron los hábitos y cuánto creció el consumo en los países de la región? ¿Quiénes y dónde juegan a los videojuegos?</p>
								
								
								
									
									
								
							
								
								
								<p>El último panel,<strong> “En viaje: de la consola a la nube”</strong>, contará con <strong>Andy Kleinman</strong>, emprendedor y desarrollador,&nbsp; <strong>David Pavón</strong>, de Ludium Lab, <strong>Lionel Zadjweber</strong>, director de marketing de Nimble Giant Entertainment y <strong>Santiago Durán</strong>, gerente de marketing para América Latina de Riot Games, que nos introducirán en el universo Cloud Gaming. ¿Qué es esta solución que promete revolucionar el gaming? La migración a la nube ocurre en todo los ámbitos. Vemos películas y series por streaming, escuchamos música sin necesidad de un dispositivo especial, por qué no sucede lo mismo con los juegos de primera calidad. ¿Qué falta? Hay soluciones que se prueban en diferentes mercados y en América Latina hay expectativas de desarrollar la misma&nbsp; tecnología. ¿Qué sucederá con la industria cómo la conocemos?</p>
								
								
								
									
									
								
							
								
								
								<p>Cloud Gaming Forum Latam 2020 es un evento organizado por AWG (Avatar World Group) y cuenta con el apoyo de Latam Video Games Federation, VG Chile (Asociación de Videojuegos de Chile), CVA (Compañía de Videojuegos de Perú), AMEXVID (Asociación Mexicana de Videojuegos), R/GA, ADVA (Asociación de Desarrolladores de Videojuegos de Argentina), IGDA Paraguay, CAECE (Cámara Argentina de Comercio Electrónico), Red Innova, e-Commerce Institute, AMDIA, MEF (Mobile Ecosystem Forum) y AMA (Asociación Móvil Argentina).</p>
								
								
								
									
									
								
							
								
								
								<div style="text-align:center">
 <figure class="image" style="display:inline-block">
  <img alt="" data-height="741" data-size="w:1200,h:1369" data-width="650" hspace="5" src="/export/sites/revistait/img/2020/11/20/oradores_cloud_gaming_forum_2020.jpg_1102936702.jpg" title="" vspace="5">
  <figcaption></figcaption>
 </figure>
</div>
<p><strong>Dia:</strong> 25 de noviembre de 2020</p>
								
								
								
									
									
								
							
								
								
								<p><strong>Hora de inicio: </strong>3 PM (GMT -3)</p>
								
								
								
									
									
								
							
								
								
								<p><strong>Argentina/Chile/Paraguay/Uruguay:</strong> 3 pm</p>
								
								
								
									
									
								
							
								
								
								<p><strong>Bolivia/Venezuela: </strong>2 pm</p>
								
								
								
									
									
								
							
								
								
								<p><strong>Colombia/Ecuador/Perú/Miami:</strong> 1 pm</p>
								
								
								
									
									
								
							
								
								
								<p><strong>México DF:</strong> 12 pm</p>
								
								
								
									
									
								
							
								
								
								<p><strong>Duración: </strong>2 horas&nbsp;</p>
								
								
								
									
									
								
							
								
								
								<p><strong>Sitio Oficial (registro e ingreso):</strong> <a href="http://www.cloudgamingforum.com" target="_blank">www.cloudgamingforum.com</a></p>
								
								
								
									
									
								
							
							
							<br>
							
							


















	






	

							
							<br>
							
							
							
							
							
							
								


















	






													
		
		 
		
		
		
		
			<meta itemprop="author" content="Apertura.com"/>
		
	

							
							
							


















	







	
		
			<div class="tags">
			<meta itemprop="keywords" content="">
				<p>
					<strong>Tags:</strong>
		
					
					
					
					<a href="/tags/todas/cloud-gaming-forum-2020/1" title="Cloud Gaming Forum 2020">
						
						Cloud Gaming Forum 2020
					</a>
					
		
				</p>
			</div>
		
	

							
							
							
														
								


















	



      	 



	<div class="vote-container" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
		<meta itemprop="ratingCount" content="0"/>
		<meta itemprop="ratingValue" content="0"/>
		<meta itemprop="bestRating" content="500"/>
		<meta itemprop="worstRating" content="0"/>
		
		<div class="vote">
			<h2 class="title-tegustoNota">¿Te gustó la nota?</h2>
			
			<div class="yes-vote">
				<a onclick="makeVoteExterior(this)" style="cursor:pointer;" title="Me gusta">
	         			<i class="icon-yes"></i>
					<h3>
						<span><div style="display:inline" id="pos_3152" onclick="makeVote('pos_3152','/contenidos/2020/11/20/noticia_0013.html','1');" type="ranking" mode="positive-valorations" path="/contenidos/2020/11/20/noticia_0013.html">0</div></span>
					</h3>
				</a>
			</div>
		        <div class="no-vote">
				<a onclick="makeVoteExterior(this)" style="cursor:pointer;" title="No gusta">
					<i class="icon-no"></i>
	                                <h3>
	                                	<span><div style="display:inline" id="neg_3152" onclick="makeVote('neg_3152','/contenidos/2020/11/20/noticia_0013.html','0');" type="ranking" mode="negative-valorations" path="/contenidos/2020/11/20/noticia_0013.html">0</div></span>
	                                </h3>
	                        </a>
                        </div>
		</div>
	</div>

							

						
						</div>

						
							


















	






	<section class="comments" id="comentariosBox">
		<h2 class="title-comparteComentarios">Comparte tus comentarios</h2>
		
		<div class="formComment" id="cmt_form_69562B3104560EC8CCEA1C325EE042DB">


















	









	
		<script>
			function loadCaptchaOnFocus(idForm){ 
				if( $('body').hasClass('body-user-logged') ){
					var captchaBox = $("#comment-captcha_"+idForm).find(".form-control");
					publicationId = "18";
	
					if (captchaBox.length && captchaBox.hasClass("captcha_lazyload")) {
					    $.get('/system/modules/com.tfsla.diario.newsTags/elements/general/infotechnologyV2/captcha.jsp',{ captchaDivId:idForm, lazyload:'false', publication:publicationId }, function(data){      
				    		 captchaBox.html(data);
				    		 $("#input-captcha_"+idForm).html("<input type='text' name='j_captcha_response_"+idForm+"' id='j_captcha_response_"+idForm+"' class='form-control' placeholder='Ingresá el código' autocomplete='off'>");
						 $("#comment-captcha_"+idForm).show();
						 captchaBox.removeClass("captcha_lazyload");
					    });
					}				
				}
			}
			
			function recargarCaptcha(idForm){
				$.get('/system/modules/com.tfsla.diario.newsTags/elements/general/aperturaV2/captcha.jsp',{ captchaDivId:idForm}, function(data){    
					var captchaBox = $("#comment-captcha_"+idForm).find(".form-control");  
					captchaBox.html(data);
				});
			}
		</script>
		
	
	
	
		<div class="commment-tag first-caracters">
			<p>Sé el primero en comentar</p>
		</div>
	

	<div id="commment-error_frm_69562B3104560EC8CCEA1C325EE042DB" class="commment-tag max-error" style="display:none;"><p></p></div>
	<div id="commment-sucess_frm_69562B3104560EC8CCEA1C325EE042DB" class="commment-tag sucess-comment" style="display:none;"><p></p></div>
	
	<form method="POST" id="my-comment-form_frm_69562B3104560EC8CCEA1C325EE042DB" class="text-comment" name="frm_69562B3104560EC8CCEA1C325EE042DB" action="/agenda/Llega-Cloud-Gaming-Forum-2020-el-primer-Foro-Latinoamericano-de-juegos-en-la-nube-20201120-0013.html#comentarios">	
		<input type="hidden" name="urlComForm_frm_69562B3104560EC8CCEA1C325EE042DB" id="urlComForm_frm_69562B3104560EC8CCEA1C325EE042DB" value="/contenidos/2020/11/20/noticia_0013.html">
		<input type="hidden" name="parentid_frm_69562B3104560EC8CCEA1C325EE042DB" id="parentid_frm_69562B3104560EC8CCEA1C325EE042DB" value="0"> 
		<input type="hidden" name="idForm_frm_69562B3104560EC8CCEA1C325EE042DB" id="idForm_frm_69562B3104560EC8CCEA1C325EE042DB" value="frm_69562B3104560EC8CCEA1C325EE042DB"> 
			
		<div class="container-text">
			<div class="comment-profile" style="display:none">
				<img class="data-name-alt data-img" src="" width="41" height="41" alt=""/>
			</div>
			<textarea name="textoComentario_frm_69562B3104560EC8CCEA1C325EE042DB" id="textoComentario_frm_69562B3104560EC8CCEA1C325EE042DB" cols="2" onfocus="javascript:loadCaptchaOnFocus('frm_69562B3104560EC8CCEA1C325EE042DB');" placeholder="Ingresa tú comentario"></textarea>
		
			
				<div class="captcha-container" id="comment-captcha_frm_69562B3104560EC8CCEA1C325EE042DB" idForm="frm_69562B3104560EC8CCEA1C325EE042DB" style="display:none;">	
					<div class="captcha">
						<div id="input-captcha_frm_69562B3104560EC8CCEA1C325EE042DB"></div>
						<a href="javascript:recargarCaptcha('frm_69562B3104560EC8CCEA1C325EE042DB');" title="Cambiar Imagen"> 
							<img src="/arte/v2/captcha.png" alt="Cambiar Imagen"/>
						</a>
						<div class="captcha-text form-control captcha_lazyload"></div>
					</div>
				</div>
			
		</div>     
		<button onclick="javascript:IT.comment.send( 'frm_69562B3104560EC8CCEA1C325EE042DB' );return false;"><h2 class="title-enviarComentario">Enviar</h2></button>
	</form>
	
	
</div>
		
	        
		 
		
		<div id="element-comments">
			<div id="cmtBox_1606292068475">


















	









</div>
		</div>
	</section>




						
		                            
						<section id="moreVideos">
			
							


















	




 


	
	
	



	
		
		
	
				
	
		<section class="more more-news">
			<h2 class="title-notasRelacionadas">Notas Relacionadas</h2>   
	
	
	

	
	
        

	
				
	
	
	
	      		<article class="video-elemnt" itemscope="" itemtype="http://schema.org/NewsArticle">
	      			<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop="mainEntityOfPage" content="http://www.infotechnology.com/agenda/Llega-la-Tech-Week-del-9-al-15-de-noviembre-20201029-0022.html"/>
				
				
				<meta itemprop="datePublished" content="2020-10-29 07:37:51"/>
				<meta itemprop="dateModified" content="2020-11-09 07:37:00"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Infotechnology.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://www.infotechnology.com/arte/v2/logo.png"/>
						<meta itemprop="width" content="141">
						<meta itemprop="height" content="84">
					</div>
				</div>
				<div class="image-container">
					
					
						
						
							
						
						
						<a href="/agenda/Llega-la-Tech-Week-del-9-al-15-de-noviembre-20201029-0022.html" title="Llega la Tech Week, del 9 al 15 de noviembre" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
							<meta itemprop="description" content='Llega la Tech Week, del 9 al 15 de noviembre'>
							<meta itemprop="contentURL image" content='/__export/1604011368491/sites/revistait/img/2020/10/29/education-1580143_640.jpg'>
							<meta itemprop="url" content='https://www.infotechnology.com/__export/1604011368491/sites/revistait/img/2020/10/29/education-1580143_640.jpg'>
							<meta itemprop="height" content='380'>
							<meta itemprop="width" content='220'>
							<img itemprop="contentURL image" data-breakpoint src='/arte/v2/breakpoint.jpg' data-desktoplarge="/__export/1604011368491/sites/revistait/img/2020/10/29/education-1580143_640.jpg_2118629701.jpg" data-desktopmed="/__export/1604011368491/sites/revistait/img/2020/10/29/education-1580143_640.jpg_2118629701.jpg" data-desktopsmall="/__export/1604011368491/sites/revistait/img/2020/10/29/education-1580143_640.jpg_1868092253.jpg" data-tablet="/__export/1604011368491/sites/revistait/img/2020/10/29/education-1580143_640.jpg_474498951.jpg" data-mobile="/__export/1604011368491/sites/revistait/img/2020/10/29/education-1580143_640.jpg_1585062046.jpg" alt='Llega la Tech Week, del 9 al 15 de noviembre'/>
						</a>
					
					
					<span>
						<a href="/secciones/agenda/" title="Agenda">
							<span itemprop="articleSection">Agenda</span>
						</a>
					</span>
				</div>
				<a href="/agenda/Llega-la-Tech-Week-del-9-al-15-de-noviembre-20201029-0022.html" title="Llega la Tech Week, del 9 al 15 de noviembre">
					<h3 itemprop="headline">
						Llega la Tech Week, del 9 al 15 de noviembre
					</h3>
				</a>
																
					
					 
					
					
					
				
				
					<meta itemprop="author" content="Infotechnology.com"/>
				
	        	</article>
	

	
	
        

	
				
	
	
	
	      		<article class="video-elemnt" itemscope="" itemtype="http://schema.org/NewsArticle">
	      			<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop="mainEntityOfPage" content="http://www.infotechnology.com/agenda/Nueva-edicion-virtual-de-Segundo-Tiempo-el-espacio-para-emprendedores--40-20201104-0011.html"/>
				
				
				<meta itemprop="datePublished" content="2020-11-04 11:51:32"/>
				<meta itemprop="dateModified" content="2020-11-05 01:51:00"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Infotechnology.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://www.infotechnology.com/arte/v2/logo.png"/>
						<meta itemprop="width" content="141">
						<meta itemprop="height" content="84">
					</div>
				</div>
				<div class="image-container">
					
					
						
						
							
						
						
						<a href="/agenda/Nueva-edicion-virtual-de-Segundo-Tiempo-el-espacio-para-emprendedores--40-20201104-0011.html" title="Nueva edición virtual de Segundo Tiempo, el espacio para emprendedores + 40" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
							<meta itemprop="description" content='Nueva edición virtual de Segundo Tiempo, el espacio para emprendedores + 40'>
							<meta itemprop="contentURL image" content='/__export/1604501888238/sites/revistait/img/2020/11/04/whatsapp_image_2020-11-04_at_11_41_45_crop1604501887890.jpeg'>
							<meta itemprop="url" content='https://www.infotechnology.com/__export/1604501888238/sites/revistait/img/2020/11/04/whatsapp_image_2020-11-04_at_11_41_45_crop1604501887890.jpeg'>
							<meta itemprop="height" content='380'>
							<meta itemprop="width" content='220'>
							<img itemprop="contentURL image" data-breakpoint src='/arte/v2/breakpoint.jpg' data-desktoplarge="/__export/1604501888238/sites/revistait/img/2020/11/04/whatsapp_image_2020-11-04_at_11_41_45_crop1604501887890.jpeg_2118629701.jpeg" data-desktopmed="/__export/1604501888238/sites/revistait/img/2020/11/04/whatsapp_image_2020-11-04_at_11_41_45_crop1604501887890.jpeg_2118629701.jpeg" data-desktopsmall="/__export/1604501888238/sites/revistait/img/2020/11/04/whatsapp_image_2020-11-04_at_11_41_45_crop1604501887890.jpeg_1868092253.jpeg" data-tablet="/__export/1604501888238/sites/revistait/img/2020/11/04/whatsapp_image_2020-11-04_at_11_41_45_crop1604501887890.jpeg_474498951.jpeg" data-mobile="/__export/1604501888238/sites/revistait/img/2020/11/04/whatsapp_image_2020-11-04_at_11_41_45_crop1604501887890.jpeg_1585062046.jpeg" alt='Nueva edición virtual de Segundo Tiempo, el espacio para emprendedores + 40'/>
						</a>
					
					
					<span>
						<a href="/secciones/agenda/" title="Agenda">
							<span itemprop="articleSection">Agenda</span>
						</a>
					</span>
				</div>
				<a href="/agenda/Nueva-edicion-virtual-de-Segundo-Tiempo-el-espacio-para-emprendedores--40-20201104-0011.html" title="Nueva edición virtual de Segundo Tiempo, el espacio para emprendedores + 40">
					<h3 itemprop="headline">
						Nueva edición virtual de Segundo Tiempo, el espacio para emprendedores + 40
					</h3>
				</a>
																
					
					 
					
					
					
				
				
					<meta itemprop="author" content="Infotechnology.com"/>
				
	        	</article>
	

	
	
        

	
				
	
	
	

	
			
	      		<article class="video-elemnt" itemscope="" itemtype="http://schema.org/NewsArticle">
	      			<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop="mainEntityOfPage" content="http://www.infotechnology.com/agenda/La-nueva-era-espacial-la-NASA-y-Globant-presentes-en-evento-para-atraer-a-los-jovenes-al-espacio-20201029-0008.html"/>
				
				
				<meta itemprop="datePublished" content="2020-10-29 10:41:49"/>
				<meta itemprop="dateModified" content="2020-10-29 03:41:00"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Infotechnology.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://www.infotechnology.com/arte/v2/logo.png"/>
						<meta itemprop="width" content="141">
						<meta itemprop="height" content="84">
					</div>
				</div>

				<div class="image-container">
					
					
						
						
							
						
						
						<a href="/agenda/La-nueva-era-espacial-la-NASA-y-Globant-presentes-en-evento-para-atraer-a-los-jovenes-al-espacio-20201029-0008.html" title="" La nueva era espacial": la NASA y Globant presentes en evento para atraer a los jóvenes al espacio" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
							<meta itemprop="description" content='"La nueva era espacial": la NASA y Globant presentes en evento para atraer a los jóvenes al espacio'>
							<meta itemprop="contentURL image" content='/__export/1539033250728/sites/revistait/img/2018/10/08/temp_crop1539033028738.jpg'>
							<meta itemprop="url" content='https://www.infotechnology.com/__export/1539033250728/sites/revistait/img/2018/10/08/temp_crop1539033028738.jpg'>
							<meta itemprop="height" content='380'>
							<meta itemprop="width" content='220'>
							<img itemprop="contentURL image" data-breakpoint src='/arte/v2/breakpoint.jpg' data-desktoplarge="/__export/1539033250728/sites/revistait/img/2018/10/08/temp_crop1539033028738.jpg_2118629701.jpg" data-desktopmed="/__export/1539033250728/sites/revistait/img/2018/10/08/temp_crop1539033028738.jpg_2118629701.jpg" data-desktopsmall="/__export/1539033250728/sites/revistait/img/2018/10/08/temp_crop1539033028738.jpg_1868092253.jpg" data-tablet="/__export/1539033250728/sites/revistait/img/2018/10/08/temp_crop1539033028738.jpg_474498951.jpg" data-mobile="/__export/1539033250728/sites/revistait/img/2018/10/08/temp_crop1539033028738.jpg_1585062046.jpg" alt='"La nueva era espacial": la NASA y Globant presentes en evento para atraer a los jóvenes al espacio'/>
						</a>
					
					
					<span>
						<a href="/secciones/agenda/" title="Agenda">
							<span itemprop="articleSection">Agenda</span>
						</a>
					</span>
				</div>
				<h3 itemprop="headline">
					<a href="/agenda/La-nueva-era-espacial-la-NASA-y-Globant-presentes-en-evento-para-atraer-a-los-jovenes-al-espacio-20201029-0008.html" title="" La nueva era espacial": la NASA y Globant presentes en evento para atraer a los jóvenes al espacio">"La nueva era espacial": la NASA y Globant presentes en evento para atraer a los jóvenes al espacio</a>
				</h3>
																
					
					 
					
					
					
				
				
					<meta itemprop="author" content="Infotechnology.com"/>
				
	        	</article>
	
	
        
		</section>
	

							
							
							
								<!-- IFRAME TABOOLA -->
								<div id="taboola-below-article-thumbnails"></div>
								<script type="text/javascript">
								  window._taboola = window._taboola || [];
								  _taboola.push({
								    mode: 'alternating-thumbnails-a',
								    container: 'taboola-below-article-thumbnails',
								    placement: 'Below Article Thumbnails',
								    target_type: 'mix'
								  });
								</script>
								<script type="text/javascript" class="teads" src="//a.teads.tv/page/85453/tag" async="true"></script>
							
							
			
							
						</section>
					</article> 
					<script>
						var arrPath = [
						"/contenidos/2020/10/28/noticia_0009.html",
					
						"/contenidos/2020/11/13/noticia_0008.html",
					
						"/contenidos/2020/11/13/noticia_0010.html",
					
						"/contenidos/2020/10/29/noticia_0022.html",
					
						"/contenidos/2020/10/30/noticia_0010.html",
					]
					</script>
			
					
					<aside class="sidebar" style="position:relative;" id="sidebarNota">
						


















	




 

<div class="banner-container-home AdManager">
	


















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<!-- Right1 - Notas -->
                                    <script>
                                        if (winDesktop === true) {
                                            var divID = document.getElementsByClassName("AdManager")[1].setAttribute("id",divID_Desk[1]);
                                            <!-- /54299349/IT_Right1_Desktop_NOTAS -->
                                            console.log(winDesktop, window.innerWidth, "Aqui estoy dentro del espacio de IT_Right1_Desktop_NOTAS ");
                                            googletag.cmd.push(function() { googletag.display(divID_Desk[1]); });
                                        }if (winDesktop === false) {
                                            var divID = document.getElementsByClassName("AdManager")[1].setAttribute("id",divID_Mob[1]);
                                            <!-- /54299349/IT_Right1_mobile_NOTAS -->
                                            console.log(winDesktop, window.innerWidth, "Aqui estoy dentro del espacio IT_Right1_mobile_NOTAS ");
                                            googletag.cmd.push(function() { googletag.display(divID_Mob[1]); });
                                        };
                                    </script>
                                 <!-- End AdSlot -->

		 
			
			

		 
			
			

		 
			
			

		
	

</div>




















	





  



	
	
		
		

	
			


















	





<div class="news-sidebar emprendedores suscription">
	<div class="title-category">
		<h2 class="title-suscribirme">Suscribete al Newsletter</h2>
	</div>
	<article>
		<p>Recibí noticias en tu mail</p>
		<form method="POST" id="newsletter-form" class="suscribe-email">
			<input type="Email" placeholder="Email" id="email-newsletter" name="email-newsletter"></input>
			<button id="news-btn" onclick="javascript:IT.newsletter.send(this);return false;">Suscribirme</button>
		</form>
	</article>
</div>


	
	






















	





  



	
	
		
		

	
			


















	






	


















	







	
		
		<div class="news-sidebar ranking">
                        <div class="title-category">
                            <h2 class="title-lomasVisto">Lo más <span>visto</span></h2>
                        </div>

			
			
			
			
			
			
			

	
	
	
			
			
			
	
		    	

							
				<div class="mostread uno">
			

			
	
				<meta itemprop="url" content="https://www.infotechnology.com/negocios/Cambian-los-pagos-asi-los-emprendedores-van-a-recibir-pagos-con-acreditacion-al-instante-20201119-0011.html"/>
				<div class="left-image">
					<div class="circle-icon-little icon-sign">
						<span>1</span>
					</div>					
					
						
									
							
								
							
				
							<a href='/negocios/Cambian-los-pagos-asi-los-emprendedores-van-a-recibir-pagos-con-acreditacion-al-instante-20201119-0011.html' title='Cambian los pagos: así los emprendedores van a recibir dinero con acreditación al instante' target='_self' itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
								<div class="layer-opacity"></div>
								<meta itemprop="description" content='Cambian los pagos: así los emprendedores van a recibir dinero con acreditación al instante'>
								<img itemprop="contentURL image url" data-breakpoint src='https://www.infotechnology.com/arte/breakpoint-infotechnology.jpg' data-desktoplarge="https://www.infotechnology.com/__export/1605835726789/sites/revistait/img/2020/11/19/toque_de_naranja_x_1_crop1605835724546.jpg_59246373.jpg" data-desktopmed="https://www.infotechnology.com/__export/1605835726789/sites/revistait/img/2020/11/19/toque_de_naranja_x_1_crop1605835724546.jpg_59246373.jpg" data-desktopsmall="https://www.infotechnology.com/__export/1605835726789/sites/revistait/img/2020/11/19/toque_de_naranja_x_1_crop1605835724546.jpg_59246373.jpg" alt='Cambian los pagos: así los emprendedores van a recibir dinero con acreditación al instante'/>
							</a>
						
							
					
					
					
		
					
				</div>
				<div class="title-holder">
					<h2 class="title-static-ranking" itemprop="name headline">
						<a href="/negocios/Cambian-los-pagos-asi-los-emprendedores-van-a-recibir-pagos-con-acreditacion-al-instante-20201119-0011.html" title='Cambian los pagos: así los emprendedores van a recibir dinero con acreditación al instante' target="_self">
							Cambian los pagos: así los emprendedores van a recibir dinero con acreditación al instante
						</a>
					</h2>
				</div>
		    	</div>
	
	
	
	
	
			
			
			
			
			
			
			

	
			
			
			
	
		    	

			

							
				<div class="mostread">
			
	
				<meta itemprop="url" content="https://www.infotechnology.com/gadgets/Samsung-S20-FE-el-celular-para-pocos-que-cuesta-mas-de-100.000-y-ya-se-consigue-aca-20201118-0007.html"/>
				<div class="left-image">
					<div class="circle-icon-little icon-sign">
						<span>2</span>
					</div>					
					
						
									
							
								
							
				
							<a href='/gadgets/Samsung-S20-FE-el-celular-para-pocos-que-cuesta-mas-de-100.000-y-ya-se-consigue-aca-20201118-0007.html' title='Samsung S20 FE, el celular "para pocos" que cuesta más de $100.000 y ya se consigue acá' target='_self' itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
								<div class="layer-opacity"></div>
								<meta itemprop="description" content='Samsung S20 FE, el celular "para pocos" que cuesta más de $100.000 y ya se consigue acá'>
								<img itemprop="contentURL image url" data-breakpoint src='https://www.infotechnology.com/arte/breakpoint-infotechnology.jpg' data-desktoplarge="https://www.infotechnology.com/__export/1605793028362/sites/revistait/img/2020/11/19/samsung_s20_fe.jpg_246996002.jpg" data-desktopmed="https://www.infotechnology.com/__export/1605793028362/sites/revistait/img/2020/11/19/samsung_s20_fe.jpg_246996002.jpg" data-desktopsmall="https://www.infotechnology.com/__export/1605793028362/sites/revistait/img/2020/11/19/samsung_s20_fe.jpg_246996002.jpg" alt='Samsung S20 FE, el celular "para pocos" que cuesta más de $100.000 y ya se consigue acá'/>
							</a>
						
							
					
					
					
		
					
				</div>
				<div class="title-holder">
					<h2 class="title-static-ranking" itemprop="name headline">
						<a href="/gadgets/Samsung-S20-FE-el-celular-para-pocos-que-cuesta-mas-de-100.000-y-ya-se-consigue-aca-20201118-0007.html" title='Samsung S20 FE, el celular "para pocos" que cuesta más de $100.000 y ya se consigue acá' target="_self">
							Samsung S20 FE, el celular "para pocos" que cuesta más de $100.000 y ya se consigue acá
						</a>
					</h2>
				</div>
		    	</div>
	
	
	
	
	
			
			
			
			
			
			
			

	
			
			
			
	
		    	

			

							
				<div class="mostread">
			
	
				<meta itemprop="url" content="https://www.infotechnology.com/labs/Alerta-en-Bolivia-descubren-nuevo-virus-parecido-al-Ebola-que-puede-transmitirse-a-humanos-20201118-0006.html"/>
				<div class="left-image">
					<div class="circle-icon-little icon-sign">
						<span>3</span>
					</div>					
					
						
									
							
								
							
				
							<a href='/labs/Alerta-en-Bolivia-descubren-nuevo-virus-parecido-al-Ebola-que-puede-transmitirse-a-humanos-20201118-0006.html' title='Alerta en Bolivia: descubren nuevo virus parecido al Ébola que puede transmitirse a humanos' target='_self' itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
								<div class="layer-opacity"></div>
								<meta itemprop="description" content='Alerta en Bolivia: descubren nuevo virus parecido al Ébola que puede transmitirse a humanos'>
								<img itemprop="contentURL image url" data-breakpoint src='https://www.infotechnology.com/arte/breakpoint-infotechnology.jpg' data-desktoplarge="https://www.infotechnology.com/__export/1605710196793/sites/revistait/img/2020/11/18/06.jpg_246996002.jpg" data-desktopmed="https://www.infotechnology.com/__export/1605710196793/sites/revistait/img/2020/11/18/06.jpg_246996002.jpg" data-desktopsmall="https://www.infotechnology.com/__export/1605710196793/sites/revistait/img/2020/11/18/06.jpg_246996002.jpg" alt='Alerta en Bolivia: descubren nuevo virus parecido al Ébola que puede transmitirse a humanos'/>
							</a>
						
							
					
					
					
		
					
				</div>
				<div class="title-holder">
					<h2 class="title-static-ranking" itemprop="name headline">
						<a href="/labs/Alerta-en-Bolivia-descubren-nuevo-virus-parecido-al-Ebola-que-puede-transmitirse-a-humanos-20201118-0006.html" title='Alerta en Bolivia: descubren nuevo virus parecido al Ébola que puede transmitirse a humanos' target="_self">
							Alerta en Bolivia: descubren nuevo virus parecido al Ébola que puede transmitirse a humanos
						</a>
					</h2>
				</div>
		    	</div>
	
	
	
	
	
			
			
			
			
			
			
			

	
			
			
			
	
		    	

			

							
				<div class="mostread">
			
	
				<meta itemprop="url" content="https://www.infotechnology.com/gadgets/Mejora-mil-veces-la-velocidad-del-wi-fi-y-esta-por-llegar-a-la-Argentina-hay-millones-de-dolares-en-juego-20201119-0008.html"/>
				<div class="left-image">
					<div class="circle-icon-little icon-sign">
						<span>4</span>
					</div>					
					
						
									
							
				
							<a href='/gadgets/Mejora-mil-veces-la-velocidad-del-wi-fi-y-esta-por-llegar-a-la-Argentina-hay-millones-de-dolares-en-juego-20201119-0008.html' title='DISH NETWORK' target='_self' itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
								<div class="layer-opacity"></div>
								<meta itemprop="description" content='DISH NETWORK'>
								<img itemprop="contentURL image url" data-breakpoint src='https://www.infotechnology.com/arte/breakpoint-infotechnology.jpg' data-desktoplarge="https://www.infotechnology.com/__export/1605808319241/sites/revistait/img/2020/11/19/handphone-4759482_1920_crop1605808108075.jpg_246996002.jpg" data-desktopmed="https://www.infotechnology.com/__export/1605808319241/sites/revistait/img/2020/11/19/handphone-4759482_1920_crop1605808108075.jpg_246996002.jpg" data-desktopsmall="https://www.infotechnology.com/__export/1605808319241/sites/revistait/img/2020/11/19/handphone-4759482_1920_crop1605808108075.jpg_246996002.jpg" alt='DISH NETWORK'/>
							</a>
						
							
					
					
					
		
					
				</div>
				<div class="title-holder">
					<h2 class="title-static-ranking" itemprop="name headline">
						<a href="/gadgets/Mejora-mil-veces-la-velocidad-del-wi-fi-y-esta-por-llegar-a-la-Argentina-hay-millones-de-dolares-en-juego-20201119-0008.html" title='Mejora mil veces la velocidad del wi-fi y está por llegar a la Argentina: hay millones de dólares en juego' target="_self">
							Mejora mil veces la velocidad del wi-fi y está por llegar a la Argentina: hay millones de dólares en juego
						</a>
					</h2>
				</div>
		    	</div>
	
		</div>
	




	
	





















	





  



	
	
		
		

	
			


















	






	

















	











	
	


<div class="banner-container-home AdManager">
	


















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<!-- Right2 - Notas -->
                                    <script>
                                        if (winDesktop === true) {
                                            var divID = document.getElementsByClassName("AdManager")[2].setAttribute("id",divID_Desk[2]);
                                            <!-- /54299349/IT_Right2_Desktop_NOTAS -->
                                            console.log(winDesktop, window.innerWidth, "Aqui estoy dentro del espacio de IT_Right2_Desktop_NOTAS ");
                                            googletag.cmd.push(function() { googletag.display(divID_Desk[2]); });
                                        }if (winDesktop === false) {
                                            var divID = document.getElementsByClassName("AdManager")[2].setAttribute("id",divID_Mob[2]);
                                            <!-- /54299349/IT_Right2_mobile_NOTAS -->
                                            console.log(winDesktop, window.innerWidth, "Aqui estoy dentro del espacio IT_Right2_mobile_NOTAS ");
                                            googletag.cmd.push(function() { googletag.display(divID_Mob[2]); });
                                        };
                                    </script>
                                    <!-- End AdSlot -->	

		 
			
			

		 
			
			

		
	

</div>




















	





  



	
	
		
		

		<div class="banner-container-home">

	
			


















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	


		</div>


	
	





















	





  



	
	
		
		

	
			


	
	





















	





  



	
	
		
		

	
			


	
	





















	





  



	
	
		
		

	
			


	
	





















	





  



	
	
		
		

	
			


	
	





















	





  



	
	
		
		

	
			


	
	




		
					</aside>
			
			</section>      
		
		</div><!--container-->  
	</div><!--wrapper-->
	
	


















	








<footer class="footer-news">
	<div class="wrapper">
		<ul class="menu-footer">
			<li><a href="#" onclick="javascript:IT.contacto.open(this);return false;" title="Contacto">Contacto</a></li>
			<li><a href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('Esta función solo esta disponible para usuarios de la Union Económica Europea')}; return false">Configurar políticas de privacidad</a>
			<li><a href="http://www.infotechnology.com/documentos/mediakit/iT_MEDIAKIT_2020.pdf" title="MediaKits: Revista y Online">MediaKits</a></li>
			<li><a href="/pages/quienes-somos.html" title="Quienes Somos">Quienes Somos</a></li>
			<li><a href="/pages/terminosycondiciones.html" title="Términos y Condiciones">Términos y Condiciones</a></li>
		</ul>
		<div class="brands">
			<a href="http://indigo.com.ar/" target="_blank" title="Indigo"><img class="indigo" src="/export/sites/revistait/arte/v2/indigo.png_1102163272.png" width="60" height="18"></a>
			<a href="http://www.cms-medios.com/" target="_blank" title="Cms Medios"><img class="tfs" src="/export/sites/revistait/arte/v2/tfs.png_1806600630.png" width="62" height="18"></a> 
		</div>
		<ul class="menu-footer right">
			<li><a href="https://www.cronista.com/" target="_blank" title="El Cronista. Noticias Económicas y financieras"><img src="/export/sites/revistait/arte/v3/lg_cronista_web_blanco.svg_427675920.svg" width="70" height="20"></a></li>
			<li><a href="https://www.cronista.com/apertura-negocio" target="_blank" title="Apertura. Noticias de Negocios"><img src="/export/sites/revistait/arte/v3/new_apertura2_blanco.svg_427675920.svg" width="70" height="20"></a></li>	
		</ul>
		<p>Infotechnology.com Todos los derechos reservados, Copyright 2020</p>
	</div>
</footer> 
		
	


















	








<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>

<script src="https://cdn.jsdelivr.net/npm/js-cookie@2/src/js.cookie.min.js"></script>
<script src="https://code.jquery.com/ui/1.11.3/jquery-ui.min.js"></script>
<script>window.jQuery || document.write('<script src="/system/modules/com.tfsla.revista.it/resources/js/vendor/jquery-1.11.2.min.js"><\/script>')</script>
<script type="text/javascript" src="/__export/1476984150701/system/modules/com.tfsla.revista.it/resources/js/owl-carousel/owl.carousel.min.js"></script>
<script type="text/javascript" src="/__export/1476984150611/system/modules/com.tfsla.revista.it/resources/js/modernizr.min.js"></script>
<script type="text/javascript" src="/__export/1476984150578/system/modules/com.tfsla.revista.it/resources/js/main.js"></script>
<script type="text/javascript" src="/__export/1476984150326/system/modules/com.tfsla.revista.it/resources/js/homepage.js"></script>
<script type="text/javascript" src="/__export/1498590085172/system/modules/com.tfsla.revista.it/resources/js/swiper.min.js"></script>
<script type="text/javascript" src="/__export/1476984150665/system/modules/com.tfsla.revista.it/resources/js/openauthorization.js"></script>
<script type="text/javascript" src="/__export/1600705320750/system/modules/com.tfsla.revista.it/resources/js/custom.js"></script>
<script type="text/javascript" src="/__export/1423870835000/system/modules/com.tfsla.diario.newsTags/resources/js/pollsFunctions.js"></script>
<script type="text/javascript" src="/__export/1563982962871/system/modules/com.tfsla.revista.it/resources/js/PushFirebase.js"></script>
<script type="text/javascript" src="/system/modules/com.tfsla.revista.it/resources/js/cache18.js"></script>
<!-- <script type="text/javascript" src="/system/modules/com.tfsla.revista.it/resources/js/unregister-sw.js"></script> -->




	<script type="text/javascript" src="/__export/1476984150504/system/modules/com.tfsla.revista.it/resources/js/jquery.hc-sticky.min.js"></script>
	<script type="text/javascript" src="/__export/1601308512198/system/modules/com.tfsla.revista.it/resources/js/infinitescroll.js"></script>
	<script type="text/javascript" src="/__export/1426602252000/system/modules/com.tfsla.diario.newsTags/resources/js/rankTagsFiller.js"></script>
	<script>

		$('.socialmedia-side').hcSticky({
			top: 100,
			innerSticker: '.circle-icon-little.fb',
			stickTo: '.article-container',
			wrapperClassName: 'wrapper-sticky-social',
			responsive: true
		});
		// Stop/Start sticky for socials
		var ancho = $(window).width();
		if(ancho <= 930){
			$('.socialmedia-side').hcSticky('off');
		}
		$(window).resize(function() {
			if($(window).width() <= 930){	
				$('.socialmedia-side').hcSticky('off');
			}
		});
		$(window).resize(function() {
			if($(window).width() > 930){	
				$('.socialmedia-side').hcSticky('on');
			}
		});
        </script> 











<!--
	<div style="visibility: hidden;">
		<script src="http://b.scorecardresearch.com/c2/6906413/cs.js#sitio_id=24630&path=/nota/"> </script>
	</div>
-->	
	
	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script>

<img src="/_req/sites/revistait/18/L2NvbnRlbmlkb3MvMjAyMC8xMS8yMC9ub3RpY2lhXzAwMTMuaHRtbA=="/></body>
	
</html>
