

















	





		

<!DOCTYPE html>
<html class="no-js" lang="es">
<head>
	

















	






















	<meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<meta http-equiv="refresh" content="600">



	

	
		<title> Sin un solo paro, el gobierno logró sustituir empleados por sensores en los peajes | Noticia de Online | Infotechnology.com </title>
		<meta name="keywords" content=""/>
		<meta name="description" content='El sistema, llamado Free Flow que se usa mucho en los Estados Unidos, detecta patentes haciendo innecesario el telepeaje. '>
		<meta name="GENERATOR" content="Infotechnology.com">
		<meta name="organization" content="Infotechnology.com"/>
		<meta name="Googlebot" content="all"/>
		<meta name="language" content="es_ES"/>
		<meta name="revisit-after" content="1 days">
		<meta name="Author" content="">
		<meta name="robots" content="index,follow">
		<meta name="classification" content="Noticias"/>
		
		<!--Author-->
		
			
			 
			
		
		
		
		
		<!--OpenGraph-->
		
		
		
		
		
	
		
			<meta property="og:title" content="Sin un solo paro, el gobierno logr&oacute; sustituir empleados por sensores en los peajes" />
		
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.infotechnology.com/online/Sin-un-solo-paro-el-gobierno-logro-sustituir-empleados-por-sensores-en-los-peajes-20171018-0002.html" />
		
			<meta property="og:description" content="El sistema, llamado Free Flow que se usa mucho en los Estados Unidos, detecta patentes haciendo innecesario el telepeaje.&nbsp;" />
		
		
		<meta property="og:locale" content="es_LA" />
		<meta property="og:site_name" content="Infotechnology.com" />
		
			
				<meta property="og:image" content="http://www.infotechnology.com/__export/1508335754414/sites/revistait/img/2017/10/18/peaje-ausa-dellepiane.jpg_1810791533.jpg" />
			
		
		
		
		
		<!--Twitter cards-->
		<meta name="twitter:card" content="summary">
		<meta name="twitter:title" content="Sin un solo paro, el gobierno logró sustituir empleados por sensores en los peajes">
		<meta name="twitter:image" content="http://www.infotechnology.com/arte/v2/logo.png">
		<meta name="twitter:site" content="@infotechnologycom">
		<meta name="twitter:creator" content="Infotechnology">
		<meta name="twitter:domain" content="http://www.infotechnology.com">
		<meta name="twitter:url" content="https://twitter.com/infotechnologycom">
		<meta name="twitter:description" content="Noticias y adelantos sobre tecnología, Internet, emprendedores e innovación. Con el respaldo de la revista Information Technology.">
		
			
				<meta property="twitter:image" content="http://www.infotechnology.com/__export/1508335754414/sites/revistait/img/2017/10/18/peaje-ausa-dellepiane.jpg_1810791533.jpg" />
			
		
		
		
		
		<link rel="canonical" href="http://www.infotechnology.com/online/Sin-un-solo-paro-el-gobierno-logro-sustituir-empleados-por-sensores-en-los-peajes-20171018-0002.html">
		
	
		
	<meta property="article:publisher" content="https://www.facebook.com/InfotechnologyCom" />
	<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.infotechnology.com/rss.html">	



	
	<!--FAVICON-->
	<link rel="apple-touch-icon-precomposed" href="/arte/v2/LogoIT.ico"/>
	<link rel="shortcut icon" href="/arte/v2/LogoIT.ico"/>
	
	<!--FONTS-->
	<link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,700italic,600italic,400italic,300italic,200italic,900,700,600,300,200' rel='stylesheet' type='text/css'>
	
	<!--CSS GENERALES-->
	<link rel="stylesheet" href="/__export/1476984149958/system/modules/com.tfsla.revista.it/resources/css/normalize.min.css">
	<link rel="stylesheet" href="/__export/1476984149908/system/modules/com.tfsla.revista.it/resources/css/icons.css"/>
	<link rel="stylesheet" href="/__export/1476984150008/system/modules/com.tfsla.revista.it/resources/css/owl-carousel/owl.carousel.css"/>
	<link rel="stylesheet" href="/__export/1476984150063/system/modules/com.tfsla.revista.it/resources/css/owl-carousel/owl.theme.css"/>
	<link rel="stylesheet" href="/__export/1507926129114/system/modules/com.tfsla.revista.it/resources/css/style.min.css"/>
	<link rel="stylesheet" href="/__export/1491225099992/system/modules/com.tfsla.revista.it/resources/css/custom.css"/>
	
	<!--MANIFEST-->
	<link rel="manifest" href="/system/modules/com.tfsla.revista.it/resources/manifest.json.jsp">
	
	<!--[if lt IE 9]>
            <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
            <script>window.html5 || document.write('<script src="js/vendor/html5shiv.js"><\/script>')</script>
        <![endif]-->
	
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-5W847J3');</script>
	<!-- End Google Tag Manager -->
	
	<!--JW PLAYER-->
	<script type="text/javascript" src="http://jwpsrv.com/library/CwBSDvWWEeOUQyIAC0MJiQ.js"></script>

		
	
	
	
<!--
<script> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-15789202-3', 'auto'); 
ga('send', 'pageview'); 
</script> 
-->
<!--
<script type="text/javascript"> 
-->
    <!-- Cxense script begin --> 
<!--
    document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js"></scr' + 'ipt>'); 
</script> 

<script type="text/javascript"> 
	function getCookie(cname) {
	    var name = cname + "=";
	    var ca = document.cookie.split(';');
	    for(var i = 0; i <ca.length; i++) {
	        var c = ca[i];
	        while (c.charAt(0)==' ') {
	            c = c.substring(1);
	        }
	        if (c.indexOf(name) == 0) {
	            return c.substring(name.length,c.length);
	        }
	    }
	    return "";
	}
	
   	var cX = cX || {}; cX.callQueue = cX.callQueue || []; 
   	cX.callQueue.push(['setSiteId', '1144064162777410674' ]); 	

	var tmpExternalUserId = getCookie('logd'); 
	var externalUserId = tmpExternalUserId.replace('/','-'); //Fix "DAX" analytics parser problem
	
	if ( externalUserId != null && typeof(externalUserId)!="undefined") { 
		cX.callQueue.push(["addExternalId", { "id": externalUserId, "type": "ecc"}]);    
	}
	


   cX.callQueue.push(['invoke', function() { 
        CX_SEGMENTS = cX.getUserSegmentIds({ persistedQueryId: 'c55a1d5ca29bd6637745891ef0d44c9537a4fc0a'  }); 
      var eplanning=''; // INIT 
      eplanning = CX_SEGMENTS.join('|'); 

      // Deben tener jQuery, de lo contrario usen su funcion para actualizar la cookie 
      $.cookie("cxSegmentos", eplanning, { 
         expires: 180, 
         path: "/" 
      }); 
    }]); 

   cX.callQueue.push(['sendPageViewEvent']); 
</script> 
-->
<!-- Cxense script end —> 





<!-- Begin comScore Tag -->
<!--
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6906413" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6906413&cv=2.0&cj=1" />
</noscript>
-->
<!-- End comScore Tag -->
	
	
	<!-- Facebook Pixel Code --> 
	<!--
	<script> 
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? 
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; 
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, 
	document,'script','https://connect.facebook.net/en_US/fbevents.js'); 
	fbq('init', '1623191521297756'); 
	fbq('track', 'PageView'); 
	</script> 
	<noscript><img height="1" width="1" style="display:none" 
	src="https://www.facebook.com/tr?id=1623191521297756&ev=PageView&noscript=1" 
	/></noscript> 
	-->
	
	

	
	

















	






<!-- Inicio cod seccion AJAX V4 -->
<script language="JavaScript" type="text/javascript"><!--
var eplDoc = document; var eplLL = false;
var eS1 = 'us.img.e-planning.net';var eplArgs = { iIF:1,sV:schemeLocal() + "://ads.e-planning.net/" ,vV:"4",sI:"16483",sec:"Nota_IT",eIs:["IT_Nota_Right2","IT_Nota_Top_Right","IT_Nota_Left_300x250","IT_Nota_Header_728x90","IT_Nota_Right1","IT_Nota_Header_Mobile","IT_Nota_Middle1"] };
function eplCheckStart() {
                if (document.epl) {
                               var e = document.epl;
                               if (e.eplReady()) {
                                               return true;
                               } else {
                                               e.eplInit(eplArgs);
                                               if (eplArgs.custom) {
                                                               for (var s in eplArgs.custom) {
                                                                              document.epl.setCustomAdShow(s, eplArgs.custom[s]);
                                                               }
                                               }
                                               return e.eplReady();                    
                               }
                } else {
                               if (eplLL) return false;
                               if (!document.body) return false; var eS2; var dc = document.cookie;
                               var cookieName = ('https' === schemeLocal() ? 'EPLSERVER_S' : 'EPLSERVER') + '=';
                               var ci = dc.indexOf(cookieName);
                               if (ci != -1) {
                                               ci += cookieName.length; var ce = dc.indexOf(';', ci);
                                               if (ce == -1) ce = dc.length;
                                               eS2 = dc.substring(ci, ce);
                               }
                               var eIF = document.createElement('IFRAME');
                               eIF.src = 'about:blank'; eIF.id = 'epl4iframe'; eIF.name = 'epl4iframe';
                               eIF.width=0; eIF.height=0; eIF.style.width='0px'; eIF.style.height='0px';
                               eIF.style.display='none'; document.body.appendChild(eIF);
                              
                               var eIFD = eIF.contentDocument ? eIF.contentDocument : eIF.document;
                               eIFD.open();eIFD.write('<html><head><title>e-planning</title></head><bo'+'dy></bo'+'dy></html>');eIFD.close();
                               var s = eIFD.createElement('SCRIPT');
                               s.src = schemeLocal() + '://' + (eS2?eS2:eS1) +'/layers/epl-41.js';
                               eIFD.body.appendChild(s);
                               if (!eS2) {
                                               var ss = eIFD.createElement('SCRIPT');
                                               ss.src = schemeLocal() + '://ads.e-planning.net/egc/4/51f5';
                                               eIFD.body.appendChild(ss);
                               }
                               eplLL = true;
                               return false;
                }
}
eplCheckStart();
function eplSetAdM(eID,custF) {
                if (eplCheckStart()) {
                               if (custF) { document.epl.setCustomAdShow(eID,eplArgs.custom[eID]); }
                               document.epl.showSpace(eID);
                } else {
                               var efu = 'eplSetAdM("'+eID+'", '+ (custF?'true':'false') +');';
                               setTimeout(efu, 250);  
                }
}
function eplAD4M(eID,custF) {
                document.write('<div id="eplAdDiv'+eID+'"></div>');
                if (custF) {
                    if (!eplArgs.custom) { eplArgs.custom = {}; }
                    eplArgs.custom[eID] = custF;
                }
                eplSetAdM(eID, custF?true:false);
}
function schemeLocal() {
                if (document.location.protocol) {
                               protocol = document.location.protocol;
                } else {
                               protocol = window.top.location.protocol;
                }
                if (protocol) {
                               if (protocol.indexOf('https') !== -1) {
                                               return 'https';
                               } else {
                                               return 'http';
                               }
                }
}
//--></script>

<!-- Begin DAx ct.js import -->
<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6906413/ct.js"></script>
<!-- End DAx ct.js import -->

	
		     	
	<!-- Begin Digital Analytix Tag --> 
	<script type="text/javascript"> 
	// <![CDATA[
	function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
	udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6906413&ns_site=infotechnology&name=Online.nota.Sin un solo paro, el gobierno logró sustituir empleados por sensores en los peajes');
	// ]]>
	</script>
	<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=6906413&ns_site=infotechnology&name=Online.nota.Sin un solo paro, el gobierno logró sustituir empleados por sensores en los peajes" height="1" width="1" alt="*"></p></noscript> 
	<!-- End Digital Analytix Tag -->
	

</head>
	<!--[if lt IE 8]>
		<p class="explorer-update">tú navegador no es compatible con ese sitio, por favor actualiza <a href="http://browsehappy.com/">Aquí</a></p>
	<![endif]-->
<body>	
	

















	






	<div id="rep-comm" class="popup">
		<div class="modal">
			<div class="header-modal">
				<h2 class="title-reportComentarios">REPORTAR COMENTARIO</h2>
				<div class="close-button" onclick="javascript:IT.comment.reportclose();return false;">
					<h2>X</h2>
				</div>
			</div>
			
			<div class="container-modal">
				<form method="post" id="report-comment-form" name="reportarComentarioForm" action="/system/modules/com.tfsla.diario.newsTags/elements/comments/reportAbuse_infotechnologyV2.jsp">
					<h3>Estás reportando este comentario al equipo de <span>Infotechnology.</span><br>Todos los campos son obligatorios.</h3>
					
					<div class="container-label"> 
						<label for="Pregunta">¿Por qué quieres reportar este contenido?</label>
						
						<div class="select-element">
							<select name="motivoReporteComentario" id="motivoReporteComentario" class="selection" placeholder="Selecciona">
								<option value="">Selecciona</option>
								<option value="1">Abuso personal</option>
								<option value="2">Ofensivo</option>
								<option value="3">Lenguaje inapropiado</option>
								<option value="4">Datos erróneos</option>
								<option value="5">Spam</option>
								<option value="6">Copyrights</option>
								<option value="7">Asuntos legales</option>
							</select>
							<span><i class="icon-down"></i></span>
						</div>
					</div>
					
					<div class="container-label">
						<label for="Reporte">Agrega algo más al reporte</label>
						
						<textarea name="reporteAgregado" id="reporteAgregado" placeholder=""></textarea> 
					</div>
					
					<div class="container-buttons">
						<button onclick="javascript:IT.comment.reportsend();return false;">Enviar</button>
						<button onclick="javascript:IT.comment.reportclose();return false;">Cancelar</button>
					</div>
					
					<input id="idComentarioReportado" type="hidden" name="idComentarioReportado" value=""/>
				</form>
			</div>
		</div>
	</div>

		
	<div id="login"></div>
	<div id="twitter-email"></div>
	<div id="suscription-newsletter"></div>
	
	

















	





<!--==============================MODAAAAAAAAAAAAAAAAAAAAAL==============================0-->
<div id="contact-form" class="popup contact-form">
	<div class="modal">
		<div class="header-modal">
			<h2 class="title-contactoForm" >CONTACTO</h2>
			
			<div class="close-button" onclick="javascript:IT.contacto.close(this);return false;">
				<h2>X</h2>
			</div>
		</div>
		
		<div class="container-modal">
			<form id="send-form" name="send-form" method="POST" action="/usuarios/sendContact.html">
				<h3>Ingresa tus datos</h3>
				<input type="text" placeholder="Nombre" id="name-contact" name="name-contact"></input>
				<input type="text" placeholder="Apellido" id="lastname-contact" name="lastname-contact"></input>
				<input type="email" placeholder="Email" id="email-contact" name="email-contact"></input>
				<input type="text" placeholder="Telefono" id="phone-contact" name="phone-contact"></input>
				
				<div class="termns">
					<p>Dirigido a:</p>
					<div class="checkbox-content">
						<span>
							<input type="checkbox" id="to-r-contact" name="to-r-contact"> 
						</span>
						<p>Redacción</p>
					</div>
					<div class="checkbox-content">
						<span>
							<input type="checkbox" id="to-c-contact" name="to-c-contact"> 
						</span>
						<p>Comercial</p>
					</div>
					<div class="checkbox-content">
						<span>
							<input type="checkbox" id="to-s-contact" name="to-s-contact"> 
						</span>
						<p>Suscripciones</p>
					</div>
					<textarea id="subject-contact" name="subject-contact"></textarea>
					
					<button onclick="javascript:IT.contacto.send(this);return false;">Enviar</button>
				</div>
			</form>
		</div>
	</div>
</div>
	
	

















	
















<div id="test" style="display:none;">IT_Nota</div>
<header class="site-header-it">
	

















	





<nav class="slide-menu">
	<ul>
		
			
			
			
			
				<li><a href="/online/" title="Online">Online</a></li>
			
		
			
			
			
			
		
			
			
			
			
				<li><a href="/gadgets/" title="Gadgets">Gadgets</a></li>
			
		
			
			
			
			
				<li><a href="/negocios/" title="Negocios">Negocios</a></li>
			
		
			
			
			
			
				<li><a href="/culturageek/" title="Conexión Geek">Conexión Geek</a></li>
			
		
			
			
			
			
		
			
			
			
			
				<li><a href="/entreprenerds/" title="Entreprenerds">Entreprenerds</a></li>
			
		
			
			
			
			
				<li><a href="/labs/" title="Labs">Labs</a></li>
			
		
			
			
			
			
		
			
			
			
			
		
			
			
			
			
		
			
			
			
			
		
			
			
			
			
				<li><a href="/agenda/" title="Agenda">Agenda</a></li>
			
		
	</ul>
</nav>
	
	

















	





<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5W847J3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	
	<div class="wrapper">
		<section class="top-header">
			<div class="header-logo-bar">
				<div class="content-logo-menu">
					<div class="menu-button"><em></em></div>
					<a href="http://www.infotechnology.com/index.html">
						<img class="logo"  src="/arte/v2/logo.png?__scale=w:168,h:28,c:transparent,q:80" width="168" height="28" width="168" height="28" alt="Infotechnology">
					</a>
				</div>				
				<div class="content-right">
					
					<div class="login user-logged hide" >
						<div id="showUserMenu" class="login-holder">
							<div class="login-profile">
								<img class="data-name-alt data-img" src="" width="41" height="41" alt="" />
							</div>
						</div>
					</div>
					<div class='login user-notlogged' title='Ingresar'><div class='login-holder'><i class='icon-login'></i></div></div>
					
					<div class="search-bar">
						<i id="search" class="icon-search"></i>
					</div>
					<div class="social-media">
						<div class="circle-icon-little">
							<a rel="me nofollow" href="https://twitter.com/infotechnology" target="_blank"><i class="icon-twitter" alt="siguenos en Twitter" title="siguenos en Twitter"></i></a>
						</div>
						<div class="circle-icon-little">
							<a rel="me nofollow" href="https://www.facebook.com/InfotechnologyCom" target="_blank"><i class="icon-facebook" alt="siguenos en Facebook" title="siguenos en Facebook"></i></a>
						</div>
					</div>
				</div>
				<div class="banner-header">					
					<img class="lg-corporativo" src="/arte/v2/lg-corporativo.png"  alt="Gigared" width="130" height="41" >															
					<img class="lg-lenovo" src="/arte/v2/Logo_Lenovo_Sponsor.svg"  alt="Lenovo" width="120" height="40" >										
					<div class="lg-ey-it">
						

















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<script type="text/javascript">eplAD4M("IT_Nota_Top_Right");</script>

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	

					</div>

				</div>							
				<!--MODULO BITCOIN-->
				<div class="content-bitCoin">					
					<div class="swiper-container">
						<div class="swiper-wrapper">
							<div class="swiper-slide">
								<div class="anima-bitCoin" id="animate">
									<div class="info-bitCoin">
										<div class="dato-cambio">
											
											<div class="persent-bitCoin up-bitCoin">
												<i class="icon-bitcoin"></i>
												<div class="tiempo-cambio">
													<a href="https://www.cronista.com/MercadosOnline/monedas.html" target="_blank"><span class="title-bitCoin">Bitcoin</span></a>
													<span class="hora-bticoin">(24h)</span>				             
												</div>
												<div class="data-cambio">
													<span class="perc-bitcoin">2.11%</span>
													<span class="pais-moneda">Ars</span>
												</div>
											</div>
											
										</div>
										<span class="cant-bitCoin">98653.50</span>
									</div>
								</div>
							</div>
							<div class="swiper-slide">
								<div class="anima-bitCoin" id="animate">
									<div class="info-bitCoin">
										<div class="dato-cambio">
											
											<div class="persent-bitCoin down-bitCoin">
												<i class="icon-bitcoin"></i>
												<div class="tiempo-cambio">
													<a href="https://www.cronista.com/MercadosOnline/monedas.html" target="_blank"><span class="title-bitCoin">Bitcoin</span></a>
													<span class="hora-bticoin">(24h)</span>				             
												</div>
												<div class="data-cambio">
													<span class="perc-bitcoin">2.11%</span>
													<span class="pais-moneda">USA</span>
												</div>
											</div>
											
										</div>
										<span class="cant-bitCoin">5690.02</span>
									</div>
								</div>
							</div>
							<div class="swiper-slide">
								<div class="anima-bitCoin" id="animate">
									<div class="info-bitCoin">
										<div class="dato-cambio">
											
											<div class="persent-bitCoin up-bitCoin">
												<i class="icon-bitcoin"></i>
												<div class="tiempo-cambio">
													<a href="https://www.cronista.com/MercadosOnline/monedas.html" target="_blank"><span class="title-bitCoin">Bitcoin</span></a>
													<span class="hora-bticoin">(24h)</span>				             
												</div>
												<div class="data-cambio">
													<span class="perc-bitcoin">2.11%</span>
													<span class="pais-moneda">Eur</span>
												</div>
											</div>
											
										</div>
										<span class="cant-bitCoin">$4819.38</span>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
				<!--MODULO BITCOIN-->
			</div>
		</section>

	</div>
	<!-- Menu Logueado Open -->
        <section class="search-action" id="userMenu">
            <div class="bloqueLogueado">
            		<div class="text-login">
			    <p class="data-name"></p>                            
		        </div>
		        <div class="data-login">
                        	<a href="/usuarios/editar_perfil.html" class="miperfil" title="Perfil">Editar Perfil</a>
                        	<a href="#" class="logout" title="Salir">Salir</a>
                        </div>
		</div>
        </section>
	<section class="search-action" id="searchInput">
		<form action="javascript:IT.buscar.send();">
			<input type="text" name="q" id="q-search" placeholder="Qué buscás" autocomplete="off"/><button>Buscar</button>
		</form>
	</section>
	

















	





<nav class="header-nav">
	<ul>
		
			
				
					
						
						
						
						
						
						
							
								<li><a href="/gadgets/" target="_self" title="Mobile">Mobile</a></li>
							
						
						
						
					
				
					
						
						
						
						
						
						
							
								<li><a href="/culturageek/" target="_self" title="Conexión Geek">Conexión Geek</a></li>
							
						
						
						
					
				
					
						
						
						
						
						
						
							
								<li><a href="http://comparador.infotechnology.com/?utm_source=Header&utm_medium=link&utm_campaign=Comparador " target="_blank" title="Comparador de Planes">Comparador de Planes</a></li>
							
						
						
						
					
							
			
		
	</ul>
</nav>
</header>
			
    	<div class="wrapper">
		
        	<div class="container" >  
			
			<section class="article-wrapper" id="articuloNota" itemscope itemtype="http://schema.org/Article">
			
			

					
				<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop='url' content='http://www.infotechnology.com/online/Sin-un-solo-paro-el-gobierno-logro-sustituir-empleados-por-sensores-en-los-peajes-20171018-0002.html'/>
				<meta itemprop="interactionCount" content="UserComments:1"/>	
				<meta itemprop="articleSection" content="Online"/>	
				<meta itemprop="mainEntityOfPage" content="http://www.infotechnology.com/online/Sin-un-solo-paro-el-gobierno-logro-sustituir-empleados-por-sensores-en-los-peajes-20171018-0002.html"/>
				
				
				<meta itemprop="datePublished" content="2017-10-18 11:01:27"/>
				<meta itemprop="dateModified" content="2017-10-18 11:01:00"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Apertura.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="http://www.infotechnology.com/arte/v2/logo.png" />
						<meta itemprop="width" content="168">
						<meta itemprop="height" content="28">
					</div>
				</div>










				
					
					
					
					
					
					
					
					
					<article class="article-new ">
						<div class="banner-container banner-desktop-full">
							

















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<script type="text/javascript">eplAD4M("IT_Nota_Header_728x90");</script>

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	

						</div>
						<div class="banner-container banner-300-mobile">	
							

















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<script type="text/javascript">eplAD4M("IT_Nota_Header_Mobile");</script>

		 
			
			

		 
			
			

		 
			
			

		
	

						</div>
						
						<blockquote class="blockquote-title">
							
							
							
												

							<div class="category">
								<span><em>Online</em></span>
							</div>
							
							
								<h1 itemprop="headline">Sin un solo paro, el gobierno logró sustituir empleados por sensores en los peajes</h1>
							
							
							
							
							
								<em itemprop="description alternativeHeadline">El sistema, llamado Free Flow que se usa mucho en los Estados Unidos, detecta patentes haciendo innecesario el telepeaje. </em>
							
							
							
																				
									
									 
									
									
									
									
								
							
							
							
								
								
												
								<span> 18 de Octubre  2017 </span>
								
							
						</blockquote>
						
						
							

















	






	
	
	
		
	
		 
	
	
	
	
	
	
	
	
	
	
	
	
	
	
					
		
			
				

			
				
			
			
			<div class="image-container " itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="description" content='Sin un solo paro, el gobierno logró sustituir empleados por sensores en los peajes'>
				<meta itemprop="contentURL image" content='/__export/1508335754414/sites/revistait/img/2017/10/18/peaje-ausa-dellepiane.jpg'>
				<meta itemprop="url" content='http://www.infotechnology.com/__export/1508335754414/sites/revistait/img/2017/10/18/peaje-ausa-dellepiane.jpg'>
				<meta itemprop="height" content='875'>
				<meta itemprop="width" content='490'>

				<img itemprop="contentURL image" data-breakpoint src='/arte/v2/breakpoint.jpg' data-desktoplarge="/__export/1508335754414/sites/revistait/img/2017/10/18/peaje-ausa-dellepiane.jpg_1484051676.jpg" data-desktopmed="/__export/1508335754414/sites/revistait/img/2017/10/18/peaje-ausa-dellepiane.jpg_667465578.jpg" data-desktopsmall="/__export/1508335754414/sites/revistait/img/2017/10/18/peaje-ausa-dellepiane.jpg_752370085.jpg" data-tablet="/__export/1508335754414/sites/revistait/img/2017/10/18/peaje-ausa-dellepiane.jpg_213810771.jpg" data-mobile="/__export/1508335754414/sites/revistait/img/2017/10/18/peaje-ausa-dellepiane.jpg_1917179645.jpg" alt='Sin un solo paro, el gobierno logró sustituir empleados por sensores en los peajes' />
				
				
				<div class="bottom-title">
					
				</div>
			</div>
		
	
	
	 

						
											
						

















	






	
	
	
	
	<div class="socialmedia-side" id="#socialMediaContainer">
		<div class="floating-icons" id="#iconosSocialMedia">
		   	<div class="circle-icon-little fb">
			        <a href="#" onclick="javascript:IT.event.send('facebook','/online/Sin-un-solo-paro-el-gobierno-logro-sustituir-empleados-por-sensores-en-los-peajes-20171018-0002.html');window.open('https://www.facebook.com/sharer/sharer.php?u=http://www.infotechnology.com/online/Sin-un-solo-paro-el-gobierno-logro-sustituir-empleados-por-sensores-en-los-peajes-20171018-0002.html','Comparte en Facebook','location=no,toolbar=no,width=350,height=250');return false;" title="Compartir en Facebook">
			        	<i class="icon-facebook"></i>
			        </a>
			</div>
		    	<div class="circle-icon-little tw">
			        <a href="#" onclick="javascript:IT.event.send('twitter','/online/Sin-un-solo-paro-el-gobierno-logro-sustituir-empleados-por-sensores-en-los-peajes-20171018-0002.html');window.open('https://twitter.com/share?text=Sin un solo paro, el gobierno logr&oacute; sustituir empleados por sensores en los peajes.&url=http://www.infotechnology.com/online/Sin-un-solo-paro-el-gobierno-logro-sustituir-empleados-por-sensores-en-los-peajes-20171018-0002.html','Comparte en Twitter','location=no,toolbar=no,width=350,height=350');return false;" title="Compartir en Twitter">
			        	<i class="icon-twitter"></i>
			        </a>
		    	</div>
		    	<div class="circle-icon-little in">
			        <a href="#" onclick="javascript:IT.event.send('linkedin','/online/Sin-un-solo-paro-el-gobierno-logro-sustituir-empleados-por-sensores-en-los-peajes-20171018-0002.html');window.open('https://www.linkedin.com/shareArticle?mini=true&url=http://www.infotechnology.com/online/Sin-un-solo-paro-el-gobierno-logro-sustituir-empleados-por-sensores-en-los-peajes-20171018-0002.html','Comparte en Linkedin','location=no,toolbar=no,width=450,height=450');return false;" title="Compartir en Linkedin">
			        	<i class="icon-linkedin"></i>
			        </a>
		    	</div>
		   	<div class="circle-icon-little">
			        <a href="#comentariosBox">
			        	<i class="icon-login"></i>
			        </a>
		    	</div>
		    	<div class="circle-icon-little icon-whatsapp-container wa">
			        <a href=whatsapp://send?text=http://www.infotechnology.com/online/Sin-un-solo-paro-el-gobierno-logro-sustituir-empleados-por-sensores-en-los-peajes-20171018-0002.html ><i class="icon-whatsapp"></i></a>
		    	</div>
		    	<div class="circle-icon-little gp">
			       	<a href="#" onclick="javascript:IT.event.send('google+','/online/Sin-un-solo-paro-el-gobierno-logro-sustituir-empleados-por-sensores-en-los-peajes-20171018-0002.html');window.open('https://plus.google.com/share?url=http://www.infotechnology.com/online/Sin-un-solo-paro-el-gobierno-logro-sustituir-empleados-por-sensores-en-los-peajes-20171018-0002.html','Comparte en Google +','location=no,toolbar=no,width=450,height=540');return false;" title="Compartir en Google">
			       		<i class="icon-google-plus"></i>
			       	</a>
		    	</div>
		</div>
	</div>	

	
						<div class="article-container" itemprop="articleBody">
							
								
								
								<p>Sin un solo conflicto sindical, la tecnolog&iacute;a reemplazar&aacute; --de a poco-- a los empleados del peaje. Desde el a&ntilde;o que viene una tecnolog&iacute;a llamada "Free Flow", que se aplica en el sistema de peajes de los Estados Unidos, se va a aplicar en tramos de Autopistas Urbanas (Ausa), <a href="http://m.iprofesional.com/notas/257056-recursos-humanos-despidos-empleados-despido-empleo-tecnologia-desempleo-ajuste-robots-comercio-robot-competitividad-big-data-empleado-productividad-ecommerce-horacio-rodriguez-larreta-reforma-laboral-contrato-de-trabajo-empleador-despedidos-desvinculacion-jornada-marcos-pena-clausulas-Reforma-laboral-en-marcha-Cavalieri-acuerda-sustituir-empleados-de-comercio-por-sensores-en-los-peajes">reporta</a> iProfesional. </p>
								
								
							
								
								
								<p>La tecnolog&iacute;a implica el "libre paso", como su nombre lo indica, porque no requiere la presencia de barreras ni empleados de peaje que cobren sino que se vale de unos sensores que detectan patentes y cobran a posteriori. </p>
								
								
									<div class="banner-container banner-300-movil banner-desktop-full">
										

















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<script type="text/javascript">eplAD4M("IT_Nota_Left_300x250");</script>

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	

									</div>
								
							
								
								
								<div style="text-align:center"><div class="ck-youtube" id="youtube-78" style="display: inline-block;"><iframe allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/rzA0WhfZ-Gc" width="560"></iframe><span class="item first"></span><span class="item second"></span><span class="item third"></span></div></div><h2>La cocina</h2><p>Del ala sindical, fue Armando Cavalieri, titular de la Federaci&oacute;n de Empleados de Comercio, quien dio el aval. Firmaron el 19 de septiembre un acta en la subsecretar&iacute;a de Trabajo Cavalieri y Carlos Frugoni -presidente de Ausa-  con la idea de no despedir personal sino de reconvertir perfiles para colocar a esos empleados desplazados por la tecnolog&iacute;a a emplearse en otras &aacute;reas de la compa&ntilde;&iacute;a, como Atenci&oacute;n al Cliente, Facturaci&oacute;n, Auditor&iacute;a o Gesti&oacute;n de Cobro. Se estima que estas nuevas categor&iacute;as ser&aacute;n incluidas en el nuevo convenio, a firmarse en noviembre. </p>
								
								
							
								
								
								<p>Un modelo similar es el que se usa en la ciudad de Miami en la que, tambi&eacute;n, pudieron reubicarse empleados. En Espa&ntilde;a el sistema se aplic&oacute;, con &eacute;xito, en la autopista AP-7. Se espera que sea el primer paso para que esta modalidad de peajes se impulsen en el resto del pa&iacute;s, seg&uacute;n consign&oacute; el portal de econom&iacute;a y negocios. </p>
								
								
							
							
							<br>
							
							

















	






	

							
							<br>
							
							
							
							
							
							
								

















	






													
		
		 
		
		
		
		
			<meta itemprop="author" content="Apertura.com"/>
		
	

							
							
							

















	







	
		
			<div class="tags">
			<meta itemprop="keywords" content="">
				<p>
					<strong>Tags:</strong>
		
					
					
					
					<a href="/tags/todas/peajes/1" title="Peajes">
						
						Peajes
					</a>
					
		
	
		
					
					
					
					<a href="/tags/todas/armando-cavalieri/1" title="Armando Cavalieri">
						
						Armando Cavalieri
					</a>
					
		
				</p>
			</div>
		
	

							
							

















	



      	 



	<div class="vote-container" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
		<meta itemprop="ratingCount" content="12"/>
		<meta itemprop="ratingValue" content="8"/>
		<meta itemprop="bestRating" content="1000"/>
		<meta itemprop="worstRating" content="0"/>
		
		<div class="vote">
			<h2 class="title-tegustoNota">¿Te gustó la nota?</h2>
			
			<div class="yes-vote">
				<a onclick="makeVoteExterior(this)" style="cursor:pointer;" title="Me gusta">
	         			<i class="icon-yes"></i>
					<h3>
						<span><div style="display:inline" id="pos_370608" onclick="makeVote('pos_370608','/contenidos/2017/10/18/noticia_0002.html','1');" type="ranking" mode="positive-valorations" path="/contenidos/2017/10/18/noticia_0002.html">0</div></span>
					</h3>
				</a>
			</div>
		        <div class="no-vote">
				<a onclick="makeVoteExterior(this)" style="cursor:pointer;" title="No gusta" >
					<i class="icon-no"></i>
	                                <h3>
	                                	<span><div style="display:inline" id="neg_370450" onclick="makeVote('neg_370450','/contenidos/2017/10/18/noticia_0002.html','0');" type="ranking" mode="negative-valorations" path="/contenidos/2017/10/18/noticia_0002.html">0</div></span>
	                                </h3>
	                        </a>
                        </div>
		</div>
	</div>

						
						</div>

						
							

















	







	<section class="comments" id="comentariosBox">
		<h2 class="title-comparteComentarios">Comparte tus comentarios</h2>
		
		<div class="formComment" id="cmt_form_FC839299C82A2C15FD0FA1A29FF0238D" >

















	









	
		<script>
			function loadCaptchaOnFocus(idForm){ 
				if( $('body').hasClass('body-user-logged') ){
					var captchaBox = $("#comment-captcha_"+idForm).find(".form-control");
					publicationId = "18";
	
					if (captchaBox.length && captchaBox.hasClass("captcha_lazyload")) {
					    $.get('/system/modules/com.tfsla.diario.newsTags/elements/general/infotechnologyV2/captcha.jsp',{ captchaDivId:idForm, lazyload:'false', publication:publicationId }, function(data){      
				    		 captchaBox.html(data);
				    		 $("#input-captcha_"+idForm).html("<input type='text' name='j_captcha_response_"+idForm+"' id='j_captcha_response_"+idForm+"' class='form-control' placeholder='Ingresá el código' autocomplete='off'>");
						 $("#comment-captcha_"+idForm).show();
						 captchaBox.removeClass("captcha_lazyload");
					    });
					}				
				}
			}
			
			function recargarCaptcha(idForm){
				$.get('/system/modules/com.tfsla.diario.newsTags/elements/general/aperturaV2/captcha.jsp',{ captchaDivId:idForm}, function(data){    
					var captchaBox = $("#comment-captcha_"+idForm).find(".form-control");  
					captchaBox.html(data);
				});
			}
		</script>
		
	
	
	

	<div id="commment-error_frm_FC839299C82A2C15FD0FA1A29FF0238D" class="commment-tag max-error" style="display:none;"><p></p></div>
	<div id="commment-sucess_frm_FC839299C82A2C15FD0FA1A29FF0238D" class="commment-tag sucess-comment" style="display:none;"><p></p></div>
	
	<form method="POST" id="my-comment-form_frm_FC839299C82A2C15FD0FA1A29FF0238D" class="text-comment" name="frm_FC839299C82A2C15FD0FA1A29FF0238D" action="/online/Sin-un-solo-paro-el-gobierno-logro-sustituir-empleados-por-sensores-en-los-peajes-20171018-0002.html#comentarios">	
		<input type="hidden" name="urlComForm_frm_FC839299C82A2C15FD0FA1A29FF0238D" id="urlComForm_frm_FC839299C82A2C15FD0FA1A29FF0238D" value="/contenidos/2017/10/18/noticia_0002.html">
		<input type="hidden" name="parentid_frm_FC839299C82A2C15FD0FA1A29FF0238D" id="parentid_frm_FC839299C82A2C15FD0FA1A29FF0238D" value="0" > 
		<input type="hidden" name="idForm_frm_FC839299C82A2C15FD0FA1A29FF0238D" id="idForm_frm_FC839299C82A2C15FD0FA1A29FF0238D" value="frm_FC839299C82A2C15FD0FA1A29FF0238D" > 
			
		<div class="container-text">
			<div class="comment-profile" style="display:none">
				<img class="data-name-alt data-img" src="" width="41" height="41" alt="" />
			</div>
			<textarea name="textoComentario_frm_FC839299C82A2C15FD0FA1A29FF0238D" id="textoComentario_frm_FC839299C82A2C15FD0FA1A29FF0238D" cols="2" onfocus="javascript:loadCaptchaOnFocus('frm_FC839299C82A2C15FD0FA1A29FF0238D');" placeholder="Ingresa tú comentario" ></textarea>
		
			
				<div class="captcha-container" id="comment-captcha_frm_FC839299C82A2C15FD0FA1A29FF0238D" idForm="frm_FC839299C82A2C15FD0FA1A29FF0238D" style="display:none;">	
					<div class="captcha">
						<div id="input-captcha_frm_FC839299C82A2C15FD0FA1A29FF0238D"></div>
						<a href="javascript:recargarCaptcha('frm_FC839299C82A2C15FD0FA1A29FF0238D');" title="Cambiar Imagen"> 
							<img src="/arte/v2/captcha.png" alt="Cambiar Imagen" />
						</a>
						<div class="captcha-text form-control captcha_lazyload"></div>
					</div>
				</div>
			
		</div>     
		<button onclick="javascript:IT.comment.send( 'frm_FC839299C82A2C15FD0FA1A29FF0238D' );return false;"><h2 class="title-enviarComentario">Enviar</h2></button>
	</form>
	
	
</div>
		
	                      
			<h2 class="title-comparteComentarios">1 Comentario</h2>
		
		 
		
		<div id="element-comments">
			<div  id="cmtBox_1508407272572">

















	










	<div class="comment" itemscope="" itemtype="http://schema.org/Comment" >
		 <div class="image-profile">
		 	
				
				
				

				

		 		
					
				
				
				
				
				
				
				<div class="image-icon">
					<a href="/u/Hugo_Del-Campo" title='Hugo Del Campo'>	
						
						
						
							<i class="icon-login"></i>
						
					</a>
				</div>
				   
                	
                </div>
                
                <div class="comment-text">
			<span>
				<strong>
					<a href="/u/Hugo_Del-Campo" title="Hugo Del Campo"> Hugo Del Campo </a>
				</strong> 
								
				<time datetime=" 18/10/2017 11:46">18 de October, 2017 </time>
				
			</span>
			
			<strong class="right">
				<a href="#tope" title="Reportar" onclick="showPopupReportarComentario('407290');">Reportar</a>
			</strong>
			<span class="right action-answer" > 
				<a href="javascript:showCommentForm('cmt_form_7F4EDB958CCD43ACA1DF0A66FE01E407')"> Responder</a>
			</span>		

			<p itemprop="comment" >Justo agarraron distraido a facundito empernandose a nicole¡¡¡¡</p>
		</div>
	</div>
             
	<div class="formComment" id="cmt_form_7F4EDB958CCD43ACA1DF0A66FE01E407" style="display:none">

















	









		
	
	
	

	<div id="commment-error_frm_7F4EDB958CCD43ACA1DF0A66FE01E407" class="commment-tag max-error" style="display:none;"><p></p></div>
	<div id="commment-sucess_frm_7F4EDB958CCD43ACA1DF0A66FE01E407" class="commment-tag sucess-comment" style="display:none;"><p></p></div>
	
	<form method="POST" id="my-comment-form_frm_7F4EDB958CCD43ACA1DF0A66FE01E407" class="text-comment" name="frm_7F4EDB958CCD43ACA1DF0A66FE01E407" action="/online/Sin-un-solo-paro-el-gobierno-logro-sustituir-empleados-por-sensores-en-los-peajes-20171018-0002.html#comentarios">	
		<input type="hidden" name="urlComForm_frm_7F4EDB958CCD43ACA1DF0A66FE01E407" id="urlComForm_frm_7F4EDB958CCD43ACA1DF0A66FE01E407" value="/contenidos/2017/10/18/noticia_0002.html">
		<input type="hidden" name="parentid_frm_7F4EDB958CCD43ACA1DF0A66FE01E407" id="parentid_frm_7F4EDB958CCD43ACA1DF0A66FE01E407" value="407290" > 
		<input type="hidden" name="idForm_frm_7F4EDB958CCD43ACA1DF0A66FE01E407" id="idForm_frm_7F4EDB958CCD43ACA1DF0A66FE01E407" value="frm_7F4EDB958CCD43ACA1DF0A66FE01E407" > 
			
		<div class="container-text">
			<div class="comment-profile" style="display:none">
				<img class="data-name-alt data-img" src="" width="41" height="41" alt="" />
			</div>
			<textarea name="textoComentario_frm_7F4EDB958CCD43ACA1DF0A66FE01E407" id="textoComentario_frm_7F4EDB958CCD43ACA1DF0A66FE01E407" cols="2" onfocus="javascript:loadCaptchaOnFocus('frm_7F4EDB958CCD43ACA1DF0A66FE01E407');" placeholder="Ingresa tú comentario" ></textarea>
		
			
				<div class="captcha-container" id="comment-captcha_frm_7F4EDB958CCD43ACA1DF0A66FE01E407" idForm="frm_7F4EDB958CCD43ACA1DF0A66FE01E407" style="display:none;">	
					<div class="captcha">
						<div id="input-captcha_frm_7F4EDB958CCD43ACA1DF0A66FE01E407"></div>
						<a href="javascript:recargarCaptcha('frm_7F4EDB958CCD43ACA1DF0A66FE01E407');" title="Cambiar Imagen"> 
							<img src="/arte/v2/captcha.png" alt="Cambiar Imagen" />
						</a>
						<div class="captcha-text form-control captcha_lazyload"></div>
					</div>
				</div>
			
		</div>     
		<button onclick="javascript:IT.comment.send( 'frm_7F4EDB958CCD43ACA1DF0A66FE01E407' );return false;"><h2 class="title-enviarComentario">Enviar</h2></button>
	</form>
	
	
</div>

	
	
	
		
		
	
</div>
		</div>
	</section>

						
		                            
						<section id="moreVideos">
			
							

















	




 


	
	
	



	
		
		
	
				
	
		<section class="more more-news">
			<h2 class="title-notasRelacionadas">Notas Relacionadas</h2>   
	
	
	

	
	
        

	
				
	
	
	
	      		<article class="video-elemnt" itemscope="" itemtype="http://schema.org/NewsArticle">
	      			<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop="mainEntityOfPage" content="http://www.infotechnology.com/online/Esta-empresa-de-alquiler-de-autos-busca-resolver-los-accidentes-con-un-aikido-tecnologico-20171017-0008.html"/>
				
				
				<meta itemprop="datePublished" content="2017-10-17 07:49:34"/>
				<meta itemprop="dateModified" content="2017-10-17 07:49:00"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Infotechnology.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="http://www.infotechnology.com/arte/v2/logo.png" />
						<meta itemprop="width" content="141">
						<meta itemprop="height" content="84">
					</div>
				</div>
				<div class="image-container">
					
					
						
						
							
						
						
						<a href="/online/Esta-empresa-de-alquiler-de-autos-busca-resolver-los-accidentes-con-un-aikido-tecnologico-20171017-0008.html" title="Esta empresa de alquiler de autos busca resolver los accidentes con un “aikido tecnológico”" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
							<meta itemprop="description" content='Esta empresa de alquiler de autos busca resolver los accidentes con un “aikido tecnológico”'>
							<meta itemprop="contentURL image" content='/__export/1508280939914/sites/revistait/img/2017/10/17/empty-road-1498376285gkd.jpg'>
							<meta itemprop="url" content='http://www.infotechnology.com/__export/1508280939914/sites/revistait/img/2017/10/17/empty-road-1498376285gkd.jpg'>
							<meta itemprop="height" content='380'>
							<meta itemprop="width" content='220'>
							<img itemprop="contentURL image" data-breakpoint src='/arte/v2/breakpoint.jpg' data-desktoplarge="/__export/1508280939914/sites/revistait/img/2017/10/17/empty-road-1498376285gkd.jpg_2118629701.jpg" data-desktopmed="/__export/1508280939914/sites/revistait/img/2017/10/17/empty-road-1498376285gkd.jpg_2118629701.jpg" data-desktopsmall="/__export/1508280939914/sites/revistait/img/2017/10/17/empty-road-1498376285gkd.jpg_1868092253.jpg" data-tablet="/__export/1508280939914/sites/revistait/img/2017/10/17/empty-road-1498376285gkd.jpg_474498951.jpg" data-mobile="/__export/1508280939914/sites/revistait/img/2017/10/17/empty-road-1498376285gkd.jpg_1585062046.jpg" alt='Esta empresa de alquiler de autos busca resolver los accidentes con un “aikido tecnológico”' />
						</a>
					
					
					<span>
						<a href="/secciones/online/" title="Online">
							<span itemprop="articleSection">Online</span>
						</a>
					</span>
				</div>
				<a href="/online/Esta-empresa-de-alquiler-de-autos-busca-resolver-los-accidentes-con-un-aikido-tecnologico-20171017-0008.html" title="Esta empresa de alquiler de autos busca resolver los accidentes con un “aikido tecnológico”">
					<h3 itemprop="headline">
						Esta empresa de alquiler de autos busca resolver los accidentes con un “aikido tecnológico”
					</h3>
				</a>
																
					
					 
					
					
					
				
				
					<meta itemprop="author" content="Infotechnology.com"/>
				
	        	</article>
	

	
	
        

	
				
	
	
	
	      		<article class="video-elemnt" itemscope="" itemtype="http://schema.org/NewsArticle">
	      			<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop="mainEntityOfPage" content="http://www.infotechnology.com/online/Esta-solucion-de-e-Commerce-argentina-consiguio-US-7-millones-de-financiacion-20171017-0007.html"/>
				
				
				<meta itemprop="datePublished" content="2017-10-17 07:32:04"/>
				<meta itemprop="dateModified" content="2017-10-17 07:32:00"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Infotechnology.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="http://www.infotechnology.com/arte/v2/logo.png" />
						<meta itemprop="width" content="141">
						<meta itemprop="height" content="84">
					</div>
				</div>
				<div class="image-container">
					
					
						
						
							
						
						
						<a href="/online/Esta-solucion-de-e-Commerce-argentina-consiguio-US-7-millones-de-financiacion-20171017-0007.html" title="Esta solución de e-Commerce argentina consiguió US$ 7 millones de financiación" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
							<meta itemprop="description" content='Esta solución de e-Commerce argentina consiguió US$ 7 millones de financiación'>
							<meta itemprop="contentURL image" content='/__export/1508279798377/sites/revistait/img/2017/10/17/inversores.jpg'>
							<meta itemprop="url" content='http://www.infotechnology.com/__export/1508279798377/sites/revistait/img/2017/10/17/inversores.jpg'>
							<meta itemprop="height" content='380'>
							<meta itemprop="width" content='220'>
							<img itemprop="contentURL image" data-breakpoint src='/arte/v2/breakpoint.jpg' data-desktoplarge="/__export/1508279798377/sites/revistait/img/2017/10/17/inversores.jpg_2118629701.jpg" data-desktopmed="/__export/1508279798377/sites/revistait/img/2017/10/17/inversores.jpg_2118629701.jpg" data-desktopsmall="/__export/1508279798377/sites/revistait/img/2017/10/17/inversores.jpg_1868092253.jpg" data-tablet="/__export/1508279798377/sites/revistait/img/2017/10/17/inversores.jpg_474498951.jpg" data-mobile="/__export/1508279798377/sites/revistait/img/2017/10/17/inversores.jpg_1585062046.jpg" alt='Esta solución de e-Commerce argentina consiguió US$ 7 millones de financiación' />
						</a>
					
					
					<span>
						<a href="/secciones/online/" title="Online">
							<span itemprop="articleSection">Online</span>
						</a>
					</span>
				</div>
				<a href="/online/Esta-solucion-de-e-Commerce-argentina-consiguio-US-7-millones-de-financiacion-20171017-0007.html" title="Esta solución de e-Commerce argentina consiguió US$ 7 millones de financiación">
					<h3 itemprop="headline">
						Esta solución de e-Commerce argentina consiguió US$ 7 millones de financiación
					</h3>
				</a>
																
					
					 
					
					
					
				
				
					<meta itemprop="author" content="Infotechnology.com"/>
				
	        	</article>
	

	
	
        

	
				
	
	
	

	
			
	      		<article class="video-elemnt" itemscope="" itemtype="http://schema.org/NewsArticle">
	      			<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop="mainEntityOfPage" content="http://www.infotechnology.com/online/Existe-una-guerra-latente-entre-bitcoin-y-la-banca-tradicional-20170725-0003.html"/>
				
				
				<meta itemprop="datePublished" content="2017-07-25 03:01:39"/>
				<meta itemprop="dateModified" content="2017-10-17 03:01:00"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Infotechnology.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="http://www.infotechnology.com/arte/v2/logo.png" />
						<meta itemprop="width" content="141">
						<meta itemprop="height" content="84">
					</div>
				</div>

				<div class="image-container">
					
					
						
						
							
						
						
						<a href="/online/Existe-una-guerra-latente-entre-bitcoin-y-la-banca-tradicional-20170725-0003.html" title="¿Existe una guerra latente entre bitcoin y la banca tradicional?" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
							<meta itemprop="description" content='¿Existe una guerra latente entre bitcoin y la banca tradicional?'>
							<meta itemprop="contentURL image" content='/__export/1498677830247/sites/revistait/img/2017/06/28/bitcoin1.jpg'>
							<meta itemprop="url" content='http://www.infotechnology.com/__export/1498677830247/sites/revistait/img/2017/06/28/bitcoin1.jpg'>
							<meta itemprop="height" content='380'>
							<meta itemprop="width" content='220'>
							<img itemprop="contentURL image" data-breakpoint src='/arte/v2/breakpoint.jpg' data-desktoplarge="/__export/1498677830247/sites/revistait/img/2017/06/28/bitcoin1.jpg_2118629701.jpg" data-desktopmed="/__export/1498677830247/sites/revistait/img/2017/06/28/bitcoin1.jpg_2118629701.jpg" data-desktopsmall="/__export/1498677830247/sites/revistait/img/2017/06/28/bitcoin1.jpg_1868092253.jpg" data-tablet="/__export/1498677830247/sites/revistait/img/2017/06/28/bitcoin1.jpg_474498951.jpg" data-mobile="/__export/1498677830247/sites/revistait/img/2017/06/28/bitcoin1.jpg_1585062046.jpg" alt='¿Existe una guerra latente entre bitcoin y la banca tradicional?' />
						</a>
					
					
					<span>
						<a href="/secciones/online/" title="Online">
							<span itemprop="articleSection">Online</span>
						</a>
					</span>
				</div>
				<h3 itemprop="headline">
					<a href="/online/Existe-una-guerra-latente-entre-bitcoin-y-la-banca-tradicional-20170725-0003.html" title="¿Existe una guerra latente entre bitcoin y la banca tradicional?">¿Existe una guerra latente entre bitcoin y la banca tradicional?</a>
				</h3>
																
					
					 
					
					
					
				
				
					<meta itemprop="author" content="Infotechnology.com"/>
				
	        	</article>
	
	
        
		</section>
	
	
			
							
						</section>
					</article> 
			
					
					<aside class="sidebar" id="sidebarNota">
						

















	

























	





  



	
	
		
		

		<div class="banner-container-home">

	
			

















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<script type="text/javascript">eplAD4M("IT_Nota_Right1");</script>

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	


		</div>


	
	




















	





  



	
	
		
		

	
			

















	






	

















	







	
		
		<div class="news-sidebar ranking">
                        <div class="title-category">
                            <h2 class="title-lomasVisto">Lo más <span>visto</span></h2>
                        </div>

			
			
			
			
			
			
			

	
	
	
			
			
			
	
		    	

							
				<div class="mostread uno" >
			

			
	
				<meta itemprop="url" content="http://www.infotechnology.com/negocios/MercadoLibre-sigue-siendo-el-rey-por-que-no-llegan-Amazon-oeBay-a-la-Argentina-20171005-0003.html"/>
				<div class="left-image">
					<div class="circle-icon-little icon-sign">
						<span>1</span>
					</div>					
					
						
									
							
				
							<a href='/negocios/MercadoLibre-sigue-siendo-el-rey-por-que-no-llegan-Amazon-oeBay-a-la-Argentina-20171005-0003.html' title='e-commerce key on a white keyboard closeup. E-commerce concept image.' target='_self' itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
								<div class="layer-opacity"></div>
								<meta itemprop="description" content='e-commerce key on a white keyboard closeup. E-commerce concept image.'>
								<img itemprop="contentURL image url" data-breakpoint src='http://www.infotechnology.com/arte/breakpoint-infotechnology.jpg' 
								data-desktoplarge="http://www.infotechnology.com/__export/1507214127962/sites/revistait/img/2017/10/05/e-commerce-keyboard.jpg_59246373.jpg" 
								data-desktopmed="http://www.infotechnology.com/__export/1507214127962/sites/revistait/img/2017/10/05/e-commerce-keyboard.jpg_59246373.jpg" 
								data-desktopsmall="http://www.infotechnology.com/__export/1507214127962/sites/revistait/img/2017/10/05/e-commerce-keyboard.jpg_59246373.jpg" alt='e-commerce key on a white keyboard closeup. E-commerce concept image.' />
							</a>
						
							
					
					
					
		
					
				</div>
				<div class="title-holder">
					<h2 class="title-static-ranking" itemprop="name headline">
						<a href="/negocios/MercadoLibre-sigue-siendo-el-rey-por-que-no-llegan-Amazon-oeBay-a-la-Argentina-20171005-0003.html" title='El dilema de MercadoLibre: prepararse para competir ' target="_self">
							El dilema de MercadoLibre: prepararse para competir 
						</a>
					</h2>
				</div>
		    	</div>
	
	
	
	
	
			
			
			
			
			
			
			

	
			
			
			
	
		    	

			

							
				<div class="mostread" >
			
	
				<meta itemprop="url" content="http://www.infotechnology.com/online/Queres-empezar-a-invertir-en-Bolsa-y-no-sabes-donde-empezar-Estas-Apps-te-ayudan-20171012-0006.html"/>
				<div class="left-image">
					<div class="circle-icon-little icon-sign">
						<span>2</span>
					</div>					
					
						
									
							
								
							
				
							<a href='/online/Queres-empezar-a-invertir-en-Bolsa-y-no-sabes-donde-empezar-Estas-Apps-te-ayudan-20171012-0006.html' title='¿Querés empezar a invertir en Bolsa y no sabés dónde empezar? Estas Apps te ayudan' target='_self' itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
								<div class="layer-opacity"></div>
								<meta itemprop="description" content='¿Querés empezar a invertir en Bolsa y no sabés dónde empezar? Estas Apps te ayudan'>
								<img itemprop="contentURL image url" data-breakpoint src='http://www.infotechnology.com/arte/breakpoint-infotechnology.jpg' 
								data-desktoplarge="http://www.infotechnology.com/__export/1503416405807/sites/revistait/img/2017/08/22/chart-1905225_1920.jpg_246996002.jpg" 
								data-desktopmed="http://www.infotechnology.com/__export/1503416405807/sites/revistait/img/2017/08/22/chart-1905225_1920.jpg_246996002.jpg" 
								data-desktopsmall="http://www.infotechnology.com/__export/1503416405807/sites/revistait/img/2017/08/22/chart-1905225_1920.jpg_246996002.jpg" alt='¿Querés empezar a invertir en Bolsa y no sabés dónde empezar? Estas Apps te ayudan' />
							</a>
						
							
					
					
					
		
					
				</div>
				<div class="title-holder">
					<h2 class="title-static-ranking" itemprop="name headline">
						<a href="/online/Queres-empezar-a-invertir-en-Bolsa-y-no-sabes-donde-empezar-Estas-Apps-te-ayudan-20171012-0006.html" title='¿Querés empezar a invertir en Bolsa y no sabés dónde empezar? Estas Apps te ayudan' target="_self">
							¿Querés empezar a invertir en Bolsa y no sabés dónde empezar? Estas Apps te ayudan
						</a>
					</h2>
				</div>
		    	</div>
	
	
	
	
	
			
			
			
			
			
			
			

	
			
			
			
	
		    	

			

							
				<div class="mostread" >
			
	
				<meta itemprop="url" content="http://www.infotechnology.com/negocios/Cual-es-el-negocio-que-en-cinco-anos-valdra-11-veces-el-PBI-de-la-Argentina-20170628-0004.html"/>
				<div class="left-image">
					<div class="circle-icon-little icon-sign">
						<span>3</span>
					</div>					
					
						
									
							
								
							
				
							<a href='/negocios/Cual-es-el-negocio-que-en-cinco-anos-valdra-11-veces-el-PBI-de-la-Argentina-20170628-0004.html' title='¿Cuál es el negocio que en cinco años valdrá 11 veces el PBI de la Argentina?' target='_self' itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
								<div class="layer-opacity"></div>
								<meta itemprop="description" content='¿Cuál es el negocio que en cinco años valdrá 11 veces el PBI de la Argentina?'>
								<img itemprop="contentURL image url" data-breakpoint src='http://www.infotechnology.com/arte/breakpoint-infotechnology.jpg' 
								data-desktoplarge="http://www.infotechnology.com/__export/1486584546096/sites/revistait/img/2017/02/08/apps.jpg_246996002.jpg" 
								data-desktopmed="http://www.infotechnology.com/__export/1486584546096/sites/revistait/img/2017/02/08/apps.jpg_246996002.jpg" 
								data-desktopsmall="http://www.infotechnology.com/__export/1486584546096/sites/revistait/img/2017/02/08/apps.jpg_246996002.jpg" alt='¿Cuál es el negocio que en cinco años valdrá 11 veces el PBI de la Argentina?' />
							</a>
						
							
					
					
					
		
					
				</div>
				<div class="title-holder">
					<h2 class="title-static-ranking" itemprop="name headline">
						<a href="/negocios/Cual-es-el-negocio-que-en-cinco-anos-valdra-11-veces-el-PBI-de-la-Argentina-20170628-0004.html" title='¿Cuál es el negocio que en cinco años valdrá 11 veces el PBI de la Argentina?' target="_self">
							¿Cuál es el negocio que en cinco años valdrá 11 veces el PBI de la Argentina?
						</a>
					</h2>
				</div>
		    	</div>
	
	
	
	
	
			
			
			
			
			
			
			

	
			
			
			
	
		    	

			

							
				<div class="mostread" >
			
	
				<meta itemprop="url" content="http://www.infotechnology.com/entreprenerds/La-historia-de-la-contadora-que-fue-reemplazada-por-un-robot-y-encontro-trabajo-programando-20171013-0001.html"/>
				<div class="left-image">
					<div class="circle-icon-little icon-sign">
						<span>4</span>
					</div>					
					
						
									
							
								
							
				
							<a href='/entreprenerds/La-historia-de-la-contadora-que-fue-reemplazada-por-un-robot-y-encontro-trabajo-programando-20171013-0001.html' title='La historia de la contadora que fue reemplazada por un robot y encontró trabajo programando' target='_self' itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
								<div class="layer-opacity"></div>
								<meta itemprop="description" content='La historia de la contadora que fue reemplazada por un robot y encontró trabajo programando'>
								<img itemprop="contentURL image url" data-breakpoint src='http://www.infotechnology.com/arte/breakpoint-infotechnology.jpg' 
								data-desktoplarge="http://www.infotechnology.com/__export/1507907311917/sites/revistait/img/2017/10/13/robotica.png_246996002.png" 
								data-desktopmed="http://www.infotechnology.com/__export/1507907311917/sites/revistait/img/2017/10/13/robotica.png_246996002.png" 
								data-desktopsmall="http://www.infotechnology.com/__export/1507907311917/sites/revistait/img/2017/10/13/robotica.png_246996002.png" alt='La historia de la contadora que fue reemplazada por un robot y encontró trabajo programando' />
							</a>
						
							
					
					
					
		
					
				</div>
				<div class="title-holder">
					<h2 class="title-static-ranking" itemprop="name headline">
						<a href="/entreprenerds/La-historia-de-la-contadora-que-fue-reemplazada-por-un-robot-y-encontro-trabajo-programando-20171013-0001.html" title='La historia de la contadora que fue reemplazada por un robot y encontró trabajo programando' target="_self">
							La historia de la contadora que fue reemplazada por un robot y encontró trabajo programando
						</a>
					</h2>
				</div>
		    	</div>
	
		</div>
	




	
	





















	





  



	
	
		
		

	
			

















	






	

















	







	
	
		<div class="news-sidebar apertura">
			<div class="title-category">
				<h2 class="title-ranking-mostRead">
					<a href="http://www.apertura.com/" target="_blank" title="Apertura" >
						Destacados de <span>Apertura</span>
					</a>
				</h2>
			</div>
	
		    	<article  class="first" >
			       	
				
				
			       	
				       	
						
										
						
								
						
						<a href="http://www.apertura.com/inversiones/Bosques-arte-y-startups-las-inversiones-de-largo-plazo-con-mejor-retorno-20171018-0002.html" title="Bosques, arte y startups: las inversiones de largo plazo con mejor retorno" target="_blank">
							<div class="layer-opacity"></div>
							<img data-breakpoint src='http://www.apertura.com/arte/v2/breakpoint.jpg' data-desktoplarge="http://www.apertura.com/__export/1508342424914/sites/revistaap/img/2017/10/18/bosques.jpg_641818205.jpg" data-desktopmed="http://www.apertura.com/__export/1508342424914/sites/revistaap/img/2017/10/18/bosques.jpg_641818205.jpg" data-desktopsmall="http://www.apertura.com/__export/1508342424914/sites/revistaap/img/2017/10/18/bosques.jpg_1852526668.jpg"  title='Bosques, arte y startups: las inversiones de largo plazo con mejor retorno' />
						</a>
					
					       
			        <p>
			        	<a href="http://www.apertura.com/inversiones/Bosques-arte-y-startups-las-inversiones-de-largo-plazo-con-mejor-retorno-20171018-0002.html" title="Bosques, arte y startups: las inversiones de largo plazo con mejor retorno" target="_blank">
			        		Bosques, arte y startups: las inversiones de largo plazo con mejor retorno
			        	</a>
			        </p>
		    	</article>
	
	
	
		    	<article >
			       	
				
				
			       		       
			        <p>
			        	<a href="http://www.apertura.com/economia/El-top-5-de-los-servicios-mas-solicitados-por-los-argentinos-20171018-0001.html" title="El top 5 de los servicios m&aacute;s solicitados por los argentinos" target="_blank">
			        		El top 5 de los servicios m&aacute;s solicitados por los argentinos
			        	</a>
			        </p>
		    	</article>
	
	
	
		    	<article >
			       	
				
				
			       		       
			        <p>
			        	<a href="http://www.apertura.com/inversiones/Inversiones-todo-lo-que-tenes-que-saber-hoy-miercoles-manana-no-sirve-20160509-0007.html" title="Inversiones: todo lo que ten&eacute;s que saber hoy mi&eacute;rcoles (ma&ntilde;ana no sirve)" target="_blank">
			        		Inversiones: todo lo que ten&eacute;s que saber hoy mi&eacute;rcoles (ma&ntilde;ana no sirve)
			        	</a>
			        </p>
		    	</article>
	
		</div>
	




	
	




















	





  



	
	
		
		

		<div class="banner-container-home">

	
			

















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<script type="text/javascript">eplAD4M("IT_Nota_Right2");</script>

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	


		</div>


	
	




















	





  



	
	
		
		

		<div class="banner-container-home">

	
			

















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	


		</div>


	
	




















	





  



	
	
		
		

	
			


	
	




















	





  



	
	
		
		

	
			


	
	




















	





  



	
	
		
		

	
			


	
	




















	





  



	
	
		
		

	
			


	
	




















	





  



	
	
		
		

	
			


	
	




















	





  



	
	
		
		

	
			


	
	
		
					</aside>
			
			</section>      
     			
                	<!--BANNER DESKTOP 1230X50  -->
			<div class="banner-container banner-desktop-full">
				

















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					

		 
			
			

		 
			
			

		
	

			</div>
			<!--FIN BANNER 1230x50-->
		
		</div><!--container-->  
	</div><!--wrapper-->
	
	

















	





<footer class="footer-news">
	<div class="wrapper">
		<ul class="menu-footer">
			<li><a href="#" onclick="javascript:IT.contacto.open(this);return false;" title="Contacto">Contacto</a></li>
			<li><a href="http://www.infotechnology.com/documentos/mediakit/MediakitInfotechnologyPapel.pdf" title="MediaKits: Revista y Online">MediaKits</a></li>
			<li><a href="/pages/quienes-somos.html" title="Quienes Somos">Quienes Somos</a></li>
			<li><a href="/pages/terminosycondiciones.html" title="Términos y Condiciones">Términos y Condiciones</a></li>
		</ul>
		<div class="brands">
			<a href="http://indigo.com.ar/" target="_blank" title="Indigo"><img class="indigo"  src="/arte/v2/indigo.png?__scale=w:60,h:18,t:2,c:transparent,q:80" width="60" height="18"></a>
			<a href="http://www.cms-medios.com/" target="_blank" title="Cms Medios"><img class="tfs"  src="/arte/v2/tfs.png?__scale=w:62,h:18,t:2,c:transparent,q:80" width="62" height="18"></a> 
		</div>
		<ul class="menu-footer right">
			<li><a href="http://www.cronista.com/" target="_blank" title="Cronista.com">Cronista.com</a></li>
			<li><a href="http://www.apertura.com/" target="_blank" title="Apertura.com">Apertura.com</a></li>
		</ul>
		<p>Infotechnology.com Todos los derechos reservados, Copyright 2016</p>
	</div>
</footer> 
		
	

















	







<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script src="https://code.jquery.com/ui/1.11.3/jquery-ui.min.js"></script>
<script>window.jQuery || document.write('<script src="/system/modules/com.tfsla.revista.it/resources/js/vendor/jquery-1.11.2.min.js"><\/script>')</script>
<script type="text/javascript" src="/__export/1476984150701/system/modules/com.tfsla.revista.it/resources/js/owl-carousel/owl.carousel.min.js"></script>
<script type="text/javascript" src="/__export/1476984150611/system/modules/com.tfsla.revista.it/resources/js/modernizr.min.js"></script>
<script type="text/javascript" src="/__export/1476984150578/system/modules/com.tfsla.revista.it/resources/js/main.js"></script>
<script type="text/javascript" src="/__export/1476984150326/system/modules/com.tfsla.revista.it/resources/js/homepage.js"></script>
<script type="text/javascript" src="/__export/1498590085172/system/modules/com.tfsla.revista.it/resources/js/swiper.min.js"></script>
<script type="text/javascript" src="/__export/1504877273869/system/modules/com.tfsla.revista.it/resources/js/custom.js"></script>
<script type="text/javascript" src="/__export/1423870835000/system/modules/com.tfsla.diario.newsTags/resources/js/pollsFunctions.js"></script>

	<script type="text/javascript" src="/__export/1476984150504/system/modules/com.tfsla.revista.it/resources/js/jquery.hc-sticky.min.js"></script>
	<script type="text/javascript" src="/__export/1426602252000/system/modules/com.tfsla.diario.newsTags/resources/js/rankTagsFiller.js"></script>
	<script>
		$('#sidebarNota').hcSticky({
			top: 100,
			responsive: true
		});
		$('.socialmedia-side').hcSticky({
			top: 100,
			innerSticker: '.circle-icon-little.fb',
			stickTo: '.article-container',
			wrapperClassName: 'wrapper-sticky-social',
			responsive: true
		});
		// Stop/Start sticky for socials
		var ancho = $(window).width();
		if(ancho <= 930){
			$('.socialmedia-side').hcSticky('off');
		}
		$(window).resize(function() {
			if($(window).width() <= 930){	
				$('.socialmedia-side').hcSticky('off');
			}
		});
		$(window).resize(function() {
			if($(window).width() > 930){	
				$('.socialmedia-side').hcSticky('on');
			}
		});
        </script> 




<!--
	<div style="visibility: hidden;">
		<script src="http://b.scorecardresearch.com/c2/6906413/cs.js#sitio_id=24630&path=/nota/"> </script>
	</div>
-->	
	
<img src="/_req/sites/revistait/18/L2NvbnRlbmlkb3MvMjAxNy8xMC8xOC9ub3RpY2lhXzAwMDIuaHRtbA==" /></body>
</html>