

















	





		

<!DOCTYPE html>
<html class="no-js" lang="es">
<head>
	

















	






















	<meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<meta http-equiv="refresh" content="600">



	

	
		<title> De Macri a Aníbal: Quiénes son los políticos más influyentes en Twitter | Noticia de Online | Infotechnology.com </title>
		<meta name="keywords" content=""/>
		<meta name="description" content='La red social se transform&oacute; en un espacio estrat&eacute;gico para el juego pol&iacute;tico. ¿C&oacute;mo se comparan las cuentas de Macri, Cristina y los distintos candidatos?'>
		<meta name="GENERATOR" content="Infotechnology.com">
		<meta name="organization" content="Infotechnology.com"/>
		<meta name="Googlebot" content="all"/>
		<meta name="language" content="es_ES"/>
		<meta name="revisit-after" content="1 days">
		<meta name="Author" content="">
		<meta name="robots" content="index,follow">
		<meta name="classification" content="Noticias"/>
		
		<!--Author-->
		
			
			 
			
				
					
						
																
					
				
			
		
		
			<meta name="Author" content="Labarta Pablo">
		
		
		
		<!--OpenGraph-->
		
		
		
		
		
	
		
			<meta property="og:title" content="De Macri a An&iacute;bal: Qui&eacute;nes son los pol&iacute;ticos m&aacute;s influyentes en Twitter" />
		
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.infotechnology.com/online/De-Macri-a-Anibal-Quienes-son-los-politicos-mas-influyentes-en-Twitter-20170804-0004.html" />
		
			<meta property="og:description" content="La red social se transform&amp;oacute; en un espacio estrat&amp;eacute;gico para el juego pol&amp;iacute;tico. &iquest;C&amp;oacute;mo se comparan las cuentas de Macri, Cristina y los distintos candidatos?" />
		
		
		<meta property="og:locale" content="es_LA" />
		<meta property="og:site_name" content="Infotechnology.com" />
		
			
				<meta property="og:image" content="http://www.infotechnology.com/__export/1501857364254/sites/revistait/img/2017/08/04/disexo_sin_txtulo_x3x.jpg_1810791533.jpg" />
			
		
		
		
		
		<!--Twitter cards-->
		<meta name="twitter:card" content="summary">
		<meta name="twitter:title" content="De Macri a Aníbal: Quiénes son los políticos más influyentes en Twitter">
		<meta name="twitter:image" content="http://www.infotechnology.com/arte/v2/logo.png">
		<meta name="twitter:site" content="@infotechnologycom">
		<meta name="twitter:creator" content="Infotechnology">
		<meta name="twitter:domain" content="http://www.infotechnology.com">
		<meta name="twitter:url" content="https://twitter.com/infotechnologycom">
		<meta name="twitter:description" content="Noticias y adelantos sobre tecnología, Internet, emprendedores e innovación. Con el respaldo de la revista Information Technology.">
		
			
				<meta property="twitter:image" content="http://www.infotechnology.com/__export/1501857364254/sites/revistait/img/2017/08/04/disexo_sin_txtulo_x3x.jpg_1810791533.jpg" />
			
		
		
		
		
		<link rel="canonical" href="http://www.infotechnology.com/online/De-Macri-a-Anibal-Quienes-son-los-politicos-mas-influyentes-en-Twitter-20170804-0004.html">
		
	
		
	<meta property="article:publisher" content="https://www.facebook.com/InfotechnologyCom" />
	<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.infotechnology.com/rss.html">	



	
	<!--FAVICON-->
	<link rel="apple-touch-icon-precomposed" href="/arte/v2/LogoIT.ico"/>
	<link rel="shortcut icon" href="/arte/v2/LogoIT.ico"/>
	
	<!--FONTS-->
	<link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,700italic,600italic,400italic,300italic,200italic,900,700,600,300,200' rel='stylesheet' type='text/css'>
	
	<!--CSS GENERALES-->
	<link rel="stylesheet" href="/__export/1476984149958/system/modules/com.tfsla.revista.it/resources/css/normalize.min.css">
	<link rel="stylesheet" href="/__export/1476984149908/system/modules/com.tfsla.revista.it/resources/css/icons.css"/>
	<link rel="stylesheet" href="/__export/1476984150008/system/modules/com.tfsla.revista.it/resources/css/owl-carousel/owl.carousel.css"/>
	<link rel="stylesheet" href="/__export/1476984150063/system/modules/com.tfsla.revista.it/resources/css/owl-carousel/owl.theme.css"/>
	<link rel="stylesheet" href="/__export/1498827663838/system/modules/com.tfsla.revista.it/resources/css/style.min.css"/>
	<link rel="stylesheet" href="/__export/1491225099992/system/modules/com.tfsla.revista.it/resources/css/custom.css"/>
	
	<!--MANIFEST-->
	<link rel="manifest" href="/system/modules/com.tfsla.revista.it/resources/manifest.json.jsp">
	
	<!--[if lt IE 9]>
            <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
            <script>window.html5 || document.write('<script src="js/vendor/html5shiv.js"><\/script>')</script>
        <![endif]-->
	
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-5W847J3');</script>
	<!-- End Google Tag Manager -->
	
	<!--JW PLAYER-->
	<script type="text/javascript" src="http://jwpsrv.com/library/CwBSDvWWEeOUQyIAC0MJiQ.js"></script>

		
	
	
	
<!--
<script> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-15789202-3', 'auto'); 
ga('send', 'pageview'); 
</script> 
-->
<!--
<script type="text/javascript"> 
-->
    <!-- Cxense script begin --> 
<!--
    document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js"></scr' + 'ipt>'); 
</script> 

<script type="text/javascript"> 
	function getCookie(cname) {
	    var name = cname + "=";
	    var ca = document.cookie.split(';');
	    for(var i = 0; i <ca.length; i++) {
	        var c = ca[i];
	        while (c.charAt(0)==' ') {
	            c = c.substring(1);
	        }
	        if (c.indexOf(name) == 0) {
	            return c.substring(name.length,c.length);
	        }
	    }
	    return "";
	}
	
   	var cX = cX || {}; cX.callQueue = cX.callQueue || []; 
   	cX.callQueue.push(['setSiteId', '1144064162777410674' ]); 	

	var tmpExternalUserId = getCookie('logd'); 
	var externalUserId = tmpExternalUserId.replace('/','-'); //Fix "DAX" analytics parser problem
	
	if ( externalUserId != null && typeof(externalUserId)!="undefined") { 
		cX.callQueue.push(["addExternalId", { "id": externalUserId, "type": "ecc"}]);    
	}
	


   cX.callQueue.push(['invoke', function() { 
        CX_SEGMENTS = cX.getUserSegmentIds({ persistedQueryId: 'c55a1d5ca29bd6637745891ef0d44c9537a4fc0a'  }); 
      var eplanning=''; // INIT 
      eplanning = CX_SEGMENTS.join('|'); 

      // Deben tener jQuery, de lo contrario usen su funcion para actualizar la cookie 
      $.cookie("cxSegmentos", eplanning, { 
         expires: 180, 
         path: "/" 
      }); 
    }]); 

   cX.callQueue.push(['sendPageViewEvent']); 
</script> 
-->
<!-- Cxense script end —> 





<!-- Begin comScore Tag -->
<!--
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6906413" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6906413&cv=2.0&cj=1" />
</noscript>
-->
<!-- End comScore Tag -->
	
	
	<!-- Facebook Pixel Code --> 
	<!--
	<script> 
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? 
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; 
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, 
	document,'script','https://connect.facebook.net/en_US/fbevents.js'); 
	fbq('init', '1623191521297756'); 
	fbq('track', 'PageView'); 
	</script> 
	<noscript><img height="1" width="1" style="display:none" 
	src="https://www.facebook.com/tr?id=1623191521297756&ev=PageView&noscript=1" 
	/></noscript> 
	-->
	
	

	
	

















	






<!-- Inicio cod seccion AJAX V4 -->
<script language="JavaScript" type="text/javascript"><!--
var eplDoc = document; var eplLL = false;
var eS1 = 'us.img.e-planning.net';var eplArgs = { iIF:1,sV:schemeLocal() + "://ads.e-planning.net/" ,vV:"4",sI:"16483",sec:"Nota_IT",eIs:["IT_Nota_Right2","IT_Nota_Top_Right","IT_Nota_Left_300x250","IT_Nota_Header_728x90","IT_Nota_Right1","IT_Nota_Header_Mobile","IT_Nota_Middle1"] };
function eplCheckStart() {
                if (document.epl) {
                               var e = document.epl;
                               if (e.eplReady()) {
                                               return true;
                               } else {
                                               e.eplInit(eplArgs);
                                               if (eplArgs.custom) {
                                                               for (var s in eplArgs.custom) {
                                                                              document.epl.setCustomAdShow(s, eplArgs.custom[s]);
                                                               }
                                               }
                                               return e.eplReady();                    
                               }
                } else {
                               if (eplLL) return false;
                               if (!document.body) return false; var eS2; var dc = document.cookie;
                               var cookieName = ('https' === schemeLocal() ? 'EPLSERVER_S' : 'EPLSERVER') + '=';
                               var ci = dc.indexOf(cookieName);
                               if (ci != -1) {
                                               ci += cookieName.length; var ce = dc.indexOf(';', ci);
                                               if (ce == -1) ce = dc.length;
                                               eS2 = dc.substring(ci, ce);
                               }
                               var eIF = document.createElement('IFRAME');
                               eIF.src = 'about:blank'; eIF.id = 'epl4iframe'; eIF.name = 'epl4iframe';
                               eIF.width=0; eIF.height=0; eIF.style.width='0px'; eIF.style.height='0px';
                               eIF.style.display='none'; document.body.appendChild(eIF);
                              
                               var eIFD = eIF.contentDocument ? eIF.contentDocument : eIF.document;
                               eIFD.open();eIFD.write('<html><head><title>e-planning</title></head><bo'+'dy></bo'+'dy></html>');eIFD.close();
                               var s = eIFD.createElement('SCRIPT');
                               s.src = schemeLocal() + '://' + (eS2?eS2:eS1) +'/layers/epl-41.js';
                               eIFD.body.appendChild(s);
                               if (!eS2) {
                                               var ss = eIFD.createElement('SCRIPT');
                                               ss.src = schemeLocal() + '://ads.e-planning.net/egc/4/51f5';
                                               eIFD.body.appendChild(ss);
                               }
                               eplLL = true;
                               return false;
                }
}
eplCheckStart();
function eplSetAdM(eID,custF) {
                if (eplCheckStart()) {
                               if (custF) { document.epl.setCustomAdShow(eID,eplArgs.custom[eID]); }
                               document.epl.showSpace(eID);
                } else {
                               var efu = 'eplSetAdM("'+eID+'", '+ (custF?'true':'false') +');';
                               setTimeout(efu, 250);  
                }
}
function eplAD4M(eID,custF) {
                document.write('<div id="eplAdDiv'+eID+'"></div>');
                if (custF) {
                    if (!eplArgs.custom) { eplArgs.custom = {}; }
                    eplArgs.custom[eID] = custF;
                }
                eplSetAdM(eID, custF?true:false);
}
function schemeLocal() {
                if (document.location.protocol) {
                               protocol = document.location.protocol;
                } else {
                               protocol = window.top.location.protocol;
                }
                if (protocol) {
                               if (protocol.indexOf('https') !== -1) {
                                               return 'https';
                               } else {
                                               return 'http';
                               }
                }
}
//--></script>

<!-- Begin DAx ct.js import -->
<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6906413/ct.js"></script>
<!-- End DAx ct.js import -->

	
		     	
	<!-- Begin Digital Analytix Tag --> 
	<script type="text/javascript"> 
	// <![CDATA[
	function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
	udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6906413&ns_site=infotechnology&name=Online.nota.De Macri a Aníbal: Quiénes son los políticos más influyentes en Twitter');
	// ]]>
	</script>
	<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=6906413&ns_site=infotechnology&name=Online.nota.De Macri a Aníbal: Quiénes son los políticos más influyentes en Twitter" height="1" width="1" alt="*"></p></noscript> 
	<!-- End Digital Analytix Tag -->
	

</head>
	<!--[if lt IE 8]>
		<p class="explorer-update">tú navegador no es compatible con ese sitio, por favor actualiza <a href="http://browsehappy.com/">Aquí</a></p>
	<![endif]-->
<body>	
	

















	






	<div id="rep-comm" class="popup">
		<div class="modal">
			<div class="header-modal">
				<h2 class="title-reportComentarios">REPORTAR COMENTARIO</h2>
				<div class="close-button" onclick="javascript:IT.comment.reportclose();return false;">
					<h2>X</h2>
				</div>
			</div>
			
			<div class="container-modal">
				<form method="post" id="report-comment-form" name="reportarComentarioForm" action="/system/modules/com.tfsla.diario.newsTags/elements/comments/reportAbuse_infotechnologyV2.jsp">
					<h3>Estás reportando este comentario al equipo de <span>Infotechnology.</span><br>Todos los campos son obligatorios.</h3>
					
					<div class="container-label"> 
						<label for="Pregunta">¿Por qué quieres reportar este contenido?</label>
						
						<div class="select-element">
							<select name="motivoReporteComentario" id="motivoReporteComentario" class="selection" placeholder="Selecciona">
								<option value="">Selecciona</option>
								<option value="1">Abuso personal</option>
								<option value="2">Ofensivo</option>
								<option value="3">Lenguaje inapropiado</option>
								<option value="4">Datos erróneos</option>
								<option value="5">Spam</option>
								<option value="6">Copyrights</option>
								<option value="7">Asuntos legales</option>
							</select>
							<span><i class="icon-down"></i></span>
						</div>
					</div>
					
					<div class="container-label">
						<label for="Reporte">Agrega algo más al reporte</label>
						
						<textarea name="reporteAgregado" id="reporteAgregado" placeholder=""></textarea> 
					</div>
					
					<div class="container-buttons">
						<button onclick="javascript:IT.comment.reportsend();return false;">Enviar</button>
						<button onclick="javascript:IT.comment.reportclose();return false;">Cancelar</button>
					</div>
					
					<input id="idComentarioReportado" type="hidden" name="idComentarioReportado" value=""/>
				</form>
			</div>
		</div>
	</div>

		
	<div id="login"></div>
	<div id="twitter-email"></div>
	<div id="suscription-newsletter"></div>
	
	

















	





<!--==============================MODAAAAAAAAAAAAAAAAAAAAAL==============================0-->
<div id="contact-form" class="popup contact-form">
	<div class="modal">
		<div class="header-modal">
			<h2 class="title-contactoForm" >CONTACTO</h2>
			
			<div class="close-button" onclick="javascript:IT.contacto.close(this);return false;">
				<h2>X</h2>
			</div>
		</div>
		
		<div class="container-modal">
			<form id="send-form" name="send-form" method="POST" action="/usuarios/sendContact.html">
				<h3>Ingresa tus datos</h3>
				<input type="text" placeholder="Nombre" id="name-contact" name="name-contact"></input>
				<input type="text" placeholder="Apellido" id="lastname-contact" name="lastname-contact"></input>
				<input type="email" placeholder="Email" id="email-contact" name="email-contact"></input>
				<input type="text" placeholder="Telefono" id="phone-contact" name="phone-contact"></input>
				
				<div class="termns">
					<p>Dirigido a:</p>
					<div class="checkbox-content">
						<span>
							<input type="checkbox" id="to-r-contact" name="to-r-contact"> 
						</span>
						<p>Redacción</p>
					</div>
					<div class="checkbox-content">
						<span>
							<input type="checkbox" id="to-c-contact" name="to-c-contact"> 
						</span>
						<p>Comercial</p>
					</div>
					<div class="checkbox-content">
						<span>
							<input type="checkbox" id="to-s-contact" name="to-s-contact"> 
						</span>
						<p>Suscripciones</p>
					</div>
					<textarea id="subject-contact" name="subject-contact"></textarea>
					
					<button onclick="javascript:IT.contacto.send(this);return false;">Enviar</button>
				</div>
			</form>
		</div>
	</div>
</div>
	
	

















	
















<div id="test" style="display:none;">IT_Nota</div>
<header>
	

















	





<nav class="slide-menu">
	<ul>
		
			
			
			
			
				<li><a href="/online/" title="Online">Online</a></li>
			
		
			
			
			
			
		
			
			
			
			
				<li><a href="/gadgets/" title="Gadgets">Gadgets</a></li>
			
		
			
			
			
			
				<li><a href="/negocios/" title="Negocios">Negocios</a></li>
			
		
			
			
			
			
				<li><a href="/culturageek/" title="Conexión Geek">Conexión Geek</a></li>
			
		
			
			
			
			
		
			
			
			
			
				<li><a href="/entreprenerds/" title="Entreprenerds">Entreprenerds</a></li>
			
		
			
			
			
			
				<li><a href="/labs/" title="Labs">Labs</a></li>
			
		
			
			
			
			
		
			
			
			
			
		
			
			
			
			
		
			
			
			
			
		
			
			
			
			
				<li><a href="/agenda/" title="Agenda">Agenda</a></li>
			
		
	</ul>
</nav>
	
	

















	





<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5W847J3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	
	<div class="wrapper">
		<section class="top-header">
			<div class="header-logo-bar">
				<div class="content-logo-menu">
					<div class="menu-button"><em></em></div>
					<a href="http://www.infotechnology.com/index.html">
						<img class="logo"  src="/arte/v2/logo.png?__scale=w:168,h:28,c:transparent,q:80" width="168" height="28" width="168" height="28" alt="Infotechnology">
					</a>
				</div>				
				<div class="content-right">
					
					<div class="login user-logged hide" >
						<div id="showUserMenu" class="login-holder">
							<div class="login-profile">
								<img class="data-name-alt data-img" src="" width="41" height="41" alt="" />
							</div>
						</div>
					</div>
					<div class='login user-notlogged' title='Ingresar'><div class='login-holder'><i class='icon-login'></i></div></div>
					
					<div class="search-bar">
						<i id="search" class="icon-search"></i>
					</div>
					<div class="social-media">
						<div class="circle-icon-little">
							<a rel="me nofollow" href="https://twitter.com/infotechnology" target="_blank"><i class="icon-twitter" alt="siguenos en Twitter" title="siguenos en Twitter"></i></a>
						</div>
						<div class="circle-icon-little">
							<a rel="me nofollow" href="https://www.facebook.com/InfotechnologyCom" target="_blank"><i class="icon-facebook" alt="siguenos en Facebook" title="siguenos en Facebook"></i></a>
						</div>
					</div>
				</div>
				<div class="banner-header">
					

















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<script type="text/javascript">eplAD4M("IT_Nota_Top_Right");</script>

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	

				</div>
				<!--MODULO BITCOIN-->
				<div class="content-bitCoin">
					<div class="swiper-container">
						<div class="swiper-wrapper">
							<div class="swiper-slide">
								<div class="anima-bitCoin" id="animate">
									<div class="info-bitCoin">
										<div class="dato-cambio">
											
											<div class="persent-bitCoin up-bitCoin">
												<i class="icon-bitcoin"></i>
												<div class="tiempo-cambio">
													<a href="https://www.cronista.com/MercadosOnline/monedas.html" target="_blank"><span class="title-bitCoin">Bitcoin</span></a>
													<span class="hora-bticoin">(24h)</span>				             
												</div>
												<div class="data-cambio">
													<span class="perc-bitcoin">1.86%</span>
													<span class="pais-moneda">Ars</span>
												</div>
											</div>
											
										</div>
										<span class="cant-bitCoin">50659.07</span>
									</div>
								</div>
							</div>
							<div class="swiper-slide">
								<div class="anima-bitCoin" id="animate">
									<div class="info-bitCoin">
										<div class="dato-cambio">
											
											<div class="persent-bitCoin down-bitCoin">
												<i class="icon-bitcoin"></i>
												<div class="tiempo-cambio">
													<a href="https://www.cronista.com/MercadosOnline/monedas.html" target="_blank"><span class="title-bitCoin">Bitcoin</span></a>
													<span class="hora-bticoin">(24h)</span>				             
												</div>
												<div class="data-cambio">
													<span class="perc-bitcoin">1.86%</span>
													<span class="pais-moneda">USA</span>
												</div>
											</div>
											
										</div>
										<span class="cant-bitCoin">2866.74</span>
									</div>
								</div>
							</div>
							<div class="swiper-slide">
								<div class="anima-bitCoin" id="animate">
									<div class="info-bitCoin">
										<div class="dato-cambio">
											
											<div class="persent-bitCoin up-bitCoin">
												<i class="icon-bitcoin"></i>
												<div class="tiempo-cambio">
													<a href="https://www.cronista.com/MercadosOnline/monedas.html" target="_blank"><span class="title-bitCoin">Bitcoin</span></a>
													<span class="hora-bticoin">(24h)</span>				             
												</div>
												<div class="data-cambio">
													<span class="perc-bitcoin">1.86%</span>
													<span class="pais-moneda">Eur</span>
												</div>
											</div>
											
										</div>
										<span class="cant-bitCoin">$2438.78</span>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
				<!--MODULO BITCOIN-->
			</div>
		</section>

	</div>
	<!-- Menu Logueado Open -->
        <section class="search-action" id="userMenu">
            <div class="bloqueLogueado">
            		<div class="text-login">
			    <p class="data-name"></p>                            
		        </div>
		        <div class="data-login">
                        	<a href="/usuarios/editar_perfil.html" class="miperfil" title="Perfil">Editar Perfil</a>
                        	<a href="#" class="logout" title="Salir">Salir</a>
                        </div>
		</div>
        </section>
	<section class="search-action" id="searchInput">
		<form action="javascript:IT.buscar.send();">
			<input type="text" name="q" id="q-search" placeholder="Qué buscás" autocomplete="off"/><button>Buscar</button>
		</form>
	</section>
	

















	





<nav class="header-nav">
	<ul>
		
			
				
					
						
						
						
						
						
						
							
								<li><a href="/gadgets/" target="_self" title="Mobile">Mobile</a></li>
							
						
						
						
					
				
					
						
						
						
						
						
						
							
								<li><a href="/culturageek/" target="_self" title="Conexión Geek">Conexión Geek</a></li>
							
						
						
						
					
				
					
						
						
						
						
						
						
							
								<li><a href="http://comparador.infotechnology.com/?utm_source=Header&utm_medium=link&utm_campaign=Comparador " target="_blank" title="Comparador de Planes">Comparador de Planes</a></li>
							
						
						
						
					
							
			
		
	</ul>
</nav>
</header>
			
    	<div class="wrapper">
		
        	<div class="container" >  
			
			<section class="article-wrapper" id="articuloNota" itemscope itemtype="http://schema.org/Article">
			
			

					
				<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop='url' content='http://www.infotechnology.com/online/De-Macri-a-Anibal-Quienes-son-los-politicos-mas-influyentes-en-Twitter-20170804-0004.html'/>
				<meta itemprop="interactionCount" content="UserComments:3"/>	
				<meta itemprop="articleSection" content="Online"/>	
				<meta itemprop="mainEntityOfPage" content="http://www.infotechnology.com/online/De-Macri-a-Anibal-Quienes-son-los-politicos-mas-influyentes-en-Twitter-20170804-0004.html"/>
				
				
				<meta itemprop="datePublished" content="2017-08-04 10:50:39"/>
				<meta itemprop="dateModified" content="2017-08-04 10:50:00"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Apertura.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="http://www.infotechnology.com/arte/v2/logo.png" />
						<meta itemprop="width" content="168">
						<meta itemprop="height" content="28">
					</div>
				</div>
				
				
					<meta itemprop="image" content='http://www.infotechnology.com/__export/1501857364254/sites/revistait/img/2017/08/04/disexo_sin_txtulo_x3x.jpg'>
				
				
				
					
					
					
					
					
					
					
					
					<article class="article-new ">
						<div class="banner-container banner-desktop-full">
							

















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<script type="text/javascript">eplAD4M("IT_Nota_Header_728x90");</script>

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	

						</div>
						<div class="banner-container banner-300-mobile">	
							

















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<script type="text/javascript">eplAD4M("IT_Nota_Header_Mobile");</script>

		 
			
			

		 
			
			

		 
			
			

		
	

						</div>
						
						<blockquote class="blockquote-title">
							
							
							
												

							<div class="category">
								<span><em>Online</em></span>
							</div>
							
							
								<h1 itemprop="headline">De Macri a Aníbal: Quiénes son los políticos más influyentes en Twitter</h1>
							
							
							
							
							
								<em itemprop="description alternativeHeadline">La red social se transform&oacute; en un espacio estrat&eacute;gico para el juego pol&iacute;tico. ¿C&oacute;mo se comparan las cuentas de Macri, Cristina y los distintos candidatos?</em>
							
							
							
																				
									
									 
									
									
										
											
												
																						
											
											<span><strong> Por Labarta Pablo </strong></span> -
											
									
									
									
								
							
							
							
								
								
												
								<span itemprop="dateModified"> 04 de Agosto  2017 </span>
								
							
						</blockquote>
						
						
							

















	






	
	
	
		
	
		 
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
		
			
				
			
				
			
			
			<div class="image-container " itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="description" content='De Macri a Aníbal: Quiénes son los políticos más influyentes en Twitter'>
				<meta itemprop="contentURL image" content='/__export/1501857364254/sites/revistait/img/2017/08/04/disexo_sin_txtulo_x3x.jpg'>
				<meta itemprop="url" content='http://www.infotechnology.com/__export/1501857364254/sites/revistait/img/2017/08/04/disexo_sin_txtulo_x3x.jpg'>
				<meta itemprop="height" content='875'>
				<meta itemprop="width" content='490'>
				
				<img itemprop="contentURL image" data-breakpoint src='/arte/v2/breakpoint.jpg' data-desktoplarge="/__export/1501857364254/sites/revistait/img/2017/08/04/disexo_sin_txtulo_x3x.jpg_1484051676.jpg" data-desktopmed="/__export/1501857364254/sites/revistait/img/2017/08/04/disexo_sin_txtulo_x3x.jpg_667465578.jpg" data-desktopsmall="/__export/1501857364254/sites/revistait/img/2017/08/04/disexo_sin_txtulo_x3x.jpg_752370085.jpg" data-tablet="/__export/1501857364254/sites/revistait/img/2017/08/04/disexo_sin_txtulo_x3x.jpg_213810771.jpg" data-mobile="/__export/1501857364254/sites/revistait/img/2017/08/04/disexo_sin_txtulo_x3x.jpg_1917179645.jpg" alt='De Macri a Aníbal: Quiénes son los políticos más influyentes en Twitter' />

				
				
				<div class="bottom-title">
					
				</div>
			</div>
		
	 

						
											
						

















	






	
	
	
	
	<div class="socialmedia-side" id="#socialMediaContainer">
		<div class="floating-icons" id="#iconosSocialMedia">
		   	<div class="circle-icon-little fb">
			        <a href="#" onclick="javascript:IT.event.send('facebook','/online/De-Macri-a-Anibal-Quienes-son-los-politicos-mas-influyentes-en-Twitter-20170804-0004.html');window.open('https://www.facebook.com/sharer/sharer.php?u=http://www.infotechnology.com/online/De-Macri-a-Anibal-Quienes-son-los-politicos-mas-influyentes-en-Twitter-20170804-0004.html','Comparte en Facebook','location=no,toolbar=no,width=350,height=250');return false;" title="Compartir en Facebook">
			        	<i class="icon-facebook"></i>
			        </a>
			</div>
		    	<div class="circle-icon-little tw">
			        <a href="#" onclick="javascript:IT.event.send('twitter','/online/De-Macri-a-Anibal-Quienes-son-los-politicos-mas-influyentes-en-Twitter-20170804-0004.html');window.open('https://twitter.com/share?text=De Macri a An&iacute;bal: Qui&eacute;nes son los pol&iacute;ticos m&aacute;s influyentes en Twitter.&url=http://www.infotechnology.com/online/De-Macri-a-Anibal-Quienes-son-los-politicos-mas-influyentes-en-Twitter-20170804-0004.html','Comparte en Twitter','location=no,toolbar=no,width=350,height=350');return false;" title="Compartir en Twitter">
			        	<i class="icon-twitter"></i>
			        </a>
		    	</div>
		    	<div class="circle-icon-little in">
			        <a href="#" onclick="javascript:IT.event.send('linkedin','/online/De-Macri-a-Anibal-Quienes-son-los-politicos-mas-influyentes-en-Twitter-20170804-0004.html');window.open('https://www.linkedin.com/shareArticle?mini=true&url=http://www.infotechnology.com/online/De-Macri-a-Anibal-Quienes-son-los-politicos-mas-influyentes-en-Twitter-20170804-0004.html','Comparte en Linkedin','location=no,toolbar=no,width=450,height=450');return false;" title="Compartir en Linkedin">
			        	<i class="icon-linkedin"></i>
			        </a>
		    	</div>
		   	<div class="circle-icon-little">
			        <a href="#comentariosBox">
			        	<i class="icon-login"></i>
			        </a>
		    	</div>
		    	<div class="circle-icon-little icon-whatsapp-container wa">
			        <a href=whatsapp://send?text=http://www.infotechnology.com/online/De-Macri-a-Anibal-Quienes-son-los-politicos-mas-influyentes-en-Twitter-20170804-0004.html ><i class="icon-whatsapp"></i></a>
		    	</div>
		    	<div class="circle-icon-little gp">
			       	<a href="#" onclick="javascript:IT.event.send('google+','/online/De-Macri-a-Anibal-Quienes-son-los-politicos-mas-influyentes-en-Twitter-20170804-0004.html');window.open('https://plus.google.com/share?url=http://www.infotechnology.com/online/De-Macri-a-Anibal-Quienes-son-los-politicos-mas-influyentes-en-Twitter-20170804-0004.html','Comparte en Google +','location=no,toolbar=no,width=450,height=540');return false;" title="Compartir en Google">
			       		<i class="icon-google-plus"></i>
			       	</a>
		    	</div>
		</div>
	</div>	

	
						<div class="article-container" itemprop="articleBody">
							
								
								
								<p>Internet se convirti&oacute; en una pieza fundamental de la sociedad y hoy, a menos de una semana de las PASO, una buena parte del juego pol&iacute;tico se disputa en las redes sociales. Twitter, debido a su apertura, es una de las principales arenas digitales. ¿C&oacute;mo usan los pol&iacute;ticos argentinos la plataforma?</p>
								
								
							
								
								
								<p>A principios del 2009, de cara a las elecciones legislativas, algunos pol&iacute;ticos argentinos abrieron sus cuentas de Twitter. Entre ellos est&aacute;n Mauricio Macri, Gabriela Michetti, Margarita Stolbizer, Daniel Scioli y Horacio Rodr&iacute;guez Larreta entre otros. Ellos fueron, la primera gran camada. Luego, durante los primeros meses del 2010 se registr&oacute; la segunda. En esta est&aacute;n Cristina Fern&aacute;ndez de Kirchner, An&iacute;bal Fernandez, Sergio Massa, Mar&iacute;a Eugenia Vidal, Mart&iacute;n Lousteau y otros m&aacute;s. Con los a&ntilde;os, la red social dej&oacute; de ser un lugar donde solo estaban los j&oacute;venes y se convirti&oacute; en la plataforma donde se da gran parte de la conversaci&oacute;n.</p>
								
								
									<div class="banner-container banner-300-movil banner-desktop-full">
										

















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<script type="text/javascript">eplAD4M("IT_Nota_Left_300x250");</script>

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	

									</div>
								
							
								
								
								<p>Por lo general, la mayor&iacute;a de los usuarios de Twitter escribe sobre personajes de la cultura, como el futbolista Sergio Ag&uuml;ero que es el argentino m&aacute;s seguido con sus casi 12 millones de seguidores, durante la campa&ntilde;a el panorama cambia.</p>
								
								
							
								
								
								<div style="text-align:center"><figure class="image" style="display:inline-block"><img alt="Políticos con más seguidores." data-height="411" data-size="w:932,h:618" data-width="620" hspace="5" src="/export/sites/revistait/img/2017/07/31/politicos_con_mxs_seguidores.png_56383941.png" title="Políticos con más seguidores." vspace="5" /><figcaption>Pol&iacute;ticos con m&aacute;s seguidores.</figcaption></figure></div><p><span></span></p>
								
								
							
								
								
								<p>No sorprende que los dos pol&iacute;ticos m&aacute;s influyentes sean los m&aacute;s seguidos: Cristina est&aacute; primera con 4.950.000 y Macri le sigue con 4.120.000. Pero los seguidores no lo son todo, seg&uacute;n Luis Babino, el presidente de la Fundaci&oacute;n CIGOB, dedicada a fortalecer equipos de gobierno, hay dos puntos claves: cu&aacute;nta gente conoce a la persona y la reputaci&oacute;n de esta. “Ambas son importantes. Algunos quieren jugar a la pol&iacute;tica, pero no tienen impacto y esto marca un problema en el territorio digital. Otros est&aacute;n en el centro de la conversaci&oacute;n, pero la gente habla mal de ellos”, explica Babino.</p>
								
								
							
								
								
								<div style="text-align:center"><figure class="image" style="display:inline-block"><img alt="Políticos con más publicaciones." data-height="391" data-size="w:823,h:520" data-width="620" hspace="5" src="/export/sites/revistait/img/2017/07/31/cantidad_de_tuits.png_602086532.png" title="Políticos con más publicaciones." vspace="5" /><figcaption>Pol&iacute;ticos con m&aacute;s publicaciones.</figcaption></figure></div><p>Algunas cuentas de Twitter de los pol&iacute;ticos argentinos tienen muchos seguidores, pero no por ello tienen impacto o son efectivas a la hora de la campa&ntilde;a. Lousteau, por ejemplo, tiene un mill&oacute;n de seguidores, pero solo 3231 tuits publicados. An&iacute;bal Fern&aacute;ndez, por lo contrario, tiene casi lo mismo (960.000) y 26.000 publicaciones. Es mucho m&aacute;s activo en la red social y esto le da otra reputaci&oacute;n entre los usuarios que lo ven involucrarse en las conversaciones con mayor frecuencia.</p>
								
								
							
								
								
								<p><span></span></p>
								
								
							
								
								
								<p>Aun as&iacute;, una actividad como la de An&iacute;bal Fern&aacute;ndez tampoco asegura el &eacute;xito. “En Twitter no es tan importante lo que vos digas, sino lo que digan los dem&aacute;s”, cuenta el presidente de CIGOB y agrega: “Lo fundamental es crear una opini&oacute;n positiva que no sea artificial, si no, terminas comprando tu propio discurso y esto no sirve. Lo mismo pasa con los bots, las cuentas que repiten los mensajes de otros. Estos militantes digitales, si no logran impactar en la sociedad, no tienen ninguna importancia”.<span></span></p>
								
								
							
								
								
								<div style="text-align:center"><div class="ckeditor-em" style="display: inline-block;"><svg class="igc-root" height="642" width="579"><defs></defs><g class="igc" transform="translate(27, 0)"><g class="igc-grid"><g class="igc-ygrid"></g><g class="igc-xgrid"></g><g class="igc-y-axis-text" height="" transform="translate(-27, 0)"><text class="tick" dy="7" fill="#534741" style="font-family: &quot;PT Sans&quot;; font-weight: 400; font-size: 13px; font-style: normal; color: rgb(83, 71, 65); opacity: 1;" text-anchor="middle" transform="rotate(-90,10,66.86274509803923)" x="10" y="66.86274509803923">M. Macri</text><text class="tick" dy="7" fill="#534741" style="font-family: &quot;PT Sans&quot;; font-weight: 400; font-size: 13px; font-style: normal; color: rgb(83, 71, 65); opacity: 1;" text-anchor="middle" transform="rotate(-90,10,188.4313725490196)" x="10" y="188.4313725490196">CFK</text><text class="tick" dy="7" fill="#534741" style="font-family: &quot;PT Sans&quot;; font-weight: 400; font-size: 13px; font-style: normal; color: rgb(83, 71, 65); opacity: 1;" text-anchor="middle" transform="rotate(-90,10,310)" x="10" y="310">E. Carri&oacute;</text><text class="tick" dy="7" fill="#534741" style="font-family: &quot;PT Sans&quot;; font-weight: 400; font-size: 13px; font-style: normal; color: rgb(83, 71, 65); opacity: 1;" text-anchor="middle" transform="rotate(-90,10,431.56862745098033)" x="10" y="431.56862745098033">S. Massa</text><text class="tick" dy="7" fill="#534741" style="font-family: &quot;PT Sans&quot;; font-weight: 400; font-size: 13px; font-style: normal; color: rgb(83, 71, 65); opacity: 1;" text-anchor="middle" transform="rotate(-90,10,553.1372549019608)" x="10" y="553.1372549019608">F. Randazzo</text><rect class="igc-y-axis-border" height="642" style="fill: rgb(83, 71, 65); stroke: none; stroke-width: 0;" width="2" x="26" y="0"></rect></g><g class="igc-x-axis-text"><g class="tick" style="opacity: 1;" transform="translate(0, 637.75)"><text dx="-5" fill="#534741" style="font-family: &quot;PT Sans&quot;; font-weight: 400; font-size: 13px; font-style: normal; color: rgb(83, 71, 65); opacity: 1;" text-anchor="end">0</text></g><g class="tick" style="opacity: 1;" transform="translate(39, 637.75)"><text dx="-5" fill="#534741" style="font-family: &quot;PT Sans&quot;; font-weight: 400; font-size: 13px; font-style: normal; color: rgb(83, 71, 65); opacity: 1;" text-anchor="end">2%</text></g><g class="tick" style="opacity: 1;" transform="translate(78, 637.75)"><text dx="-5" fill="#534741" style="font-family: &quot;PT Sans&quot;; font-weight: 400; font-size: 13px; font-style: normal; color: rgb(83, 71, 65); opacity: 1;" text-anchor="end">4%</text></g><g class="tick" style="opacity: 1;" transform="translate(117, 637.75)"><text dx="-5" fill="#534741" style="font-family: &quot;PT Sans&quot;; font-weight: 400; font-size: 13px; font-style: normal; color: rgb(83, 71, 65); opacity: 1;" text-anchor="end">6%</text></g><g class="tick" style="opacity: 1;" transform="translate(157, 637.75)"><text dx="-5" fill="#534741" style="font-family: &quot;PT Sans&quot;; font-weight: 400; font-size: 13px; font-style: normal; color: rgb(83, 71, 65); opacity: 1;" text-anchor="end">8%</text></g><g class="tick" style="opacity: 1;" transform="translate(196, 637.75)"><text dx="-5" fill="#534741" style="font-family: &quot;PT Sans&quot;; font-weight: 400; font-size: 13px; font-style: normal; color: rgb(83, 71, 65); opacity: 1;" text-anchor="end">10%</text></g><g class="tick" style="opacity: 1;" transform="translate(235, 637.75)"><text dx="-5" fill="#534741" style="font-family: &quot;PT Sans&quot;; font-weight: 400; font-size: 13px; font-style: normal; color: rgb(83, 71, 65); opacity: 1;" text-anchor="end">12%</text></g><g class="tick" style="opacity: 1;" transform="translate(274, 637.75)"><text dx="-5" fill="#534741" style="font-family: &quot;PT Sans&quot;; font-weight: 400; font-size: 13px; font-style: normal; color: rgb(83, 71, 65); opacity: 1;" text-anchor="end">14%</text></g><g class="tick" style="opacity: 1;" transform="translate(313, 637.75)"><text dx="-5" fill="#534741" style="font-family: &quot;PT Sans&quot;; font-weight: 400; font-size: 13px; font-style: normal; color: rgb(83, 71, 65); opacity: 1;" text-anchor="end">16%</text></g><g class="tick" style="opacity: 1;" transform="translate(352, 637.75)"><text dx="-5" fill="#534741" style="font-family: &quot;PT Sans&quot;; font-weight: 400; font-size: 13px; font-style: normal; color: rgb(83, 71, 65); opacity: 1;" text-anchor="end">18%</text></g><g class="tick" style="opacity: 1;" transform="translate(391, 637.75)"><text dx="-5" fill="#534741" style="font-family: &quot;PT Sans&quot;; font-weight: 400; font-size: 13px; font-style: normal; color: rgb(83, 71, 65); opacity: 1;" text-anchor="end">20%</text></g><g class="tick" style="opacity: 1;" transform="translate(431, 637.75)"><text dx="-5" fill="#534741" style="font-family: &quot;PT Sans&quot;; font-weight: 400; font-size: 13px; font-style: normal; color: rgb(83, 71, 65); opacity: 1;" text-anchor="end">22%</text></g><g class="tick" style="opacity: 1;" transform="translate(470, 637.75)"><text dx="-5" fill="#534741" style="font-family: &quot;PT Sans&quot;; font-weight: 400; font-size: 13px; font-style: normal; color: rgb(83, 71, 65); opacity: 1;" text-anchor="end">24%</text></g><g class="tick" style="opacity: 1;" transform="translate(509, 637.75)"><text dx="-5" fill="#534741" style="font-family: &quot;PT Sans&quot;; font-weight: 400; font-size: 13px; font-style: normal; color: rgb(83, 71, 65); opacity: 1;" text-anchor="end">26%</text></g><g class="tick" style="opacity: 1;" transform="translate(548, 637.75)"><text dx="-5" fill="#534741" style="font-family: &quot;PT Sans&quot;; font-weight: 400; font-size: 13px; font-style: normal; color: rgb(83, 71, 65); opacity: 1;" text-anchor="end">28%</text></g></g></g><g class="igc-graph-group"><g class="igc-graph"><path d="M1,12.156862745098067h552a0,0 0 0 1 0,0v109.41176470588233a0,0 0 0 1 0,0h-552z" style="fill: rgb(247, 179, 5); stroke-width: 0;"></path><path d="M1,133.72549019607845h420.8510638297873a0,0 0 0 1 0,0v109.41176470588233a0,0 0 0 1 0,0h-420.8510638297873z" style="fill: rgb(0, 61, 191); stroke-width: 0;"></path><path d="M1,255.2941176470588h313.19148936170217a0,0 0 0 1 0,0v109.41176470588233a0,0 0 0 1 0,0h-313.19148936170217z" style="fill: rgb(240, 103, 224); stroke-width: 0;"></path><path d="M1,376.86274509803917h268.17021276595744a0,0 0 0 1 0,0v109.41176470588233a0,0 0 0 1 0,0h-268.17021276595744z" style="fill: rgb(13, 166, 31); stroke-width: 0;"></path><path d="M1,498.43137254901956h78.29787234042554a0,0 0 0 1 0,0v109.41176470588233a0,0 0 0 1 0,0h-78.29787234042554z" style="fill: rgb(109, 109, 247); stroke-width: 0;"></path><text fill="#534741" style="cursor: default; font-family: &quot;PT Sans&quot;; font-weight: 400; font-size: 13px; font-style: normal; color: rgb(83, 71, 65); opacity: 1;" text-anchor="start" x="3" y="71.11274509803923">28,2%</text><text fill="#ffffff" style="cursor: default; font-family: &quot;PT Sans&quot;; font-weight: 400; font-size: 13px; font-style: normal; color: rgb(83, 71, 65); opacity: 1;" text-anchor="start" x="3" y="192.6813725490196">21,5%</text><text fill="#534741" style="cursor: default; font-family: &quot;PT Sans&quot;; font-weight: 400; font-size: 13px; font-style: normal; color: rgb(83, 71, 65); opacity: 1;" text-anchor="start" x="3" y="314.25">16,0%</text><text fill="#ffffff" style="cursor: default; font-family: &quot;PT Sans&quot;; font-weight: 400; font-size: 13px; font-style: normal; color: rgb(83, 71, 65); opacity: 1;" text-anchor="start" x="3" y="435.81862745098033">13,7%</text><text fill="#ffffff" style="cursor: default; font-family: &quot;PT Sans&quot;; font-weight: 400; font-size: 13px; font-style: normal; color: rgb(83, 71, 65); opacity: 1;" text-anchor="start" x="3" y="557.3872549019608">4,0%</text></g></g></g><g class="igc-titles"><g class="igc-title-left"><text dy="0" fill="#534741" style="font-family: &quot;PT Sans&quot;; font-weight: 400; font-size: 14px; font-style: normal; color: rgb(83, 71, 65); opacity: 1;" text-anchor="middle" transform="rotate(270,4,321)" x="4" y="321"></text></g><g class="igc-title-bottom"><text dy="0" fill="#534741" style="font-family: &quot;PT Sans&quot;; font-weight: 400; font-size: 14px; font-style: normal; color: rgb(83, 71, 65); opacity: 1;" text-anchor="middle" x="303" y="637"></text></g></g></svg></div></div><p>Seg&uacute;n el Interbar&oacute;metro, un informe semanal que publica CIGOB, la semana pasada Mauricio Macri fue mencionado en el 28,2% de los tuits analizados por la fundaci&oacute;n. El presidente encabeza la lista y le siguen Cristina con el 21,5% y Lilita con el 16%. Luego est&aacute;n Massa, nombrado en el 13,7% de los tuits y Randazzo, quien s&oacute;lo figur&oacute; en el 4%. Al margen, la conversaci&oacute;n gir&oacute; entorno a De Vido, cuyo nombre fue mencionado 110.000 veces, pero no as&iacute; su cuenta.</p>
								
								
							
								
								
								<p><span></span></p>
								
								
							
								
								
								<div style="text-align:center"><div class="ckeditor-em" style="display: inline-block;"><svg class="igc-root" height="445" width="579"><defs></defs><g class="igc"><g class="igc-grid"></g><g class="igc-graph-group"><g class="igc-graph" transform="translate(-352.0079345703125,-275.8204650878906) scale(2.1931310642230093)"><text class="igc-wc-node" fill="#8c2c0e" style="font-size: 40px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(289.5,222.5) rotate(0)">De Vido</text><text class="igc-wc-node" fill="#d85128" style="font-size: 14px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(282.5,241.5) rotate(-90)">Milagro Sala</text><text class="igc-wc-node" fill="#f3d4b5" style="font-size: 12px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(230.5,232.5) rotate(-90)">Aerol&iacute;neas Argentinas</text><text class="igc-wc-node" fill="#00668e" style="font-size: 12px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(309.5,233.5) rotate(0)">diputados</text><text class="igc-wc-node" fill="#f28a35" style="font-size: 12px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(305.5,244.5) rotate(0)">voto</text><text class="igc-wc-node" fill="#6db8db" style="font-size: 11px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(267.5,243.5) rotate(-90)">campa&ntilde;a</text><text class="igc-wc-node" fill="#c0dfe5" style="font-size: 10px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(255.5,242.5) rotate(-90)">#Mesaza</text><text class="igc-wc-node" fill="#534741" style="font-size: 10px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(274.5,189.5) rotate(-90)">votar</text><text class="igc-wc-node" fill="#3d3021" style="font-size: 10px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(297.5,187.5) rotate(0)">corrupci&oacute;n</text><text class="igc-wc-node" fill="#9ad3e5" style="font-size: 10px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(316.5,254.5) rotate(0)">impunidad</text><text class="igc-wc-node" fill="#77665b" style="font-size: 9px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(339.5,244.5) rotate(0)">Venezuela</text><text class="igc-wc-node" fill="#afa89e" style="font-size: 9px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(292.5,254.5) rotate(-90)">izquierda</text><text class="igc-wc-node" fill="#885242" style="font-size: 9px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(250.5,186.5) rotate(0)">congreso</text><text class="igc-wc-node" fill="#dbc2a9" style="font-size: 8px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(242.5,239.5) rotate(-90)">patria</text><text class="igc-wc-node" fill="#457588" style="font-size: 8px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(345.5,231.5) rotate(0)">polic&iacute;a</text><text class="igc-wc-node" fill="#84aec2" style="font-size: 8px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(303.5,265.5) rotate(-90)">Julio</text><text class="igc-wc-node" fill="#d18358" style="font-size: 8px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(331.5,177.5) rotate(-90)">La Rural</text><text class="igc-wc-node" fill="#da987c" style="font-size: 8px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(336.5,199.5) rotate(0)">favor</text><text class="igc-wc-node" fill="#a5c5cf" style="font-size: 8px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(271.5,176.5) rotate(0)">CIDH</text><text class="igc-wc-node" fill="#524f4b" style="font-size: 7px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(289.5,174.5) rotate(0)">infame</text><text class="igc-wc-node" fill="#676462" style="font-size: 7px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(351.5,193.5) rotate(-90)">expropiaci&oacute;n</text><text class="igc-wc-node" fill="#897c74" style="font-size: 7px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(328.5,263.5) rotate(0)">vecinos</text><text class="igc-wc-node" fill="#c4c1be" style="font-size: 7px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(362.5,220.5) rotate(-90)">expulsi&oacute;n</text><text class="igc-wc-node" fill="#8c2c0e" style="font-size: 7px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(326.5,272.5) rotate(0)">#Cumplir</text><text class="igc-wc-node" fill="#d85128" style="font-size: 7px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(265.5,270.5) rotate(-90)">dejo</text><text class="igc-wc-node" fill="#f28a35" style="font-size: 7px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(311.5,170.5) rotate(0)">justicia</text><text class="igc-wc-node" fill="#c5d4d6" style="font-size: 7px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(311.5,270.5) rotate(-90)">traidor</text><text class="igc-wc-node" fill="#00668e" style="font-size: 6px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(262.5,166.5) rotate(0)">#NoProtejanAJulioDeVido</text><text class="igc-wc-node" fill="#6db8db" style="font-size: 6px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(242.5,259.5) rotate(-90)">PASO</text><text class="igc-wc-node" fill="#9ad3e5" style="font-size: 6px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(352.5,251.5) rotate(0)">defender</text><text class="igc-wc-node" fill="#c0dfe5" style="font-size: 6px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(218.5,244.5) rotate(-90)">queremos</text><text class="igc-wc-node" fill="#3d3021" style="font-size: 6px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(259.5,196.5) rotate(0)">obras</text><text class="igc-wc-node" fill="#534741" style="font-size: 6px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(220.5,218.5) rotate(-90)">se&ntilde;or</text><text class="igc-wc-node" fill="#f3d4b5" style="font-size: 6px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(212.5,227.5) rotate(-90)">kirchnerismo</text><text class="igc-wc-node" fill="#afa89e" style="font-size: 6px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(290.5,280.5) rotate(-90)">Maduro</text><text class="igc-wc-node" fill="#885242" style="font-size: 6px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(314.5,177.5) rotate(0)">voten</text><text class="igc-wc-node" fill="#d18358" style="font-size: 6px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(342.5,185.5) rotate(-90)">acuso</text><text class="igc-wc-node" fill="#da987c" style="font-size: 6px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(251.5,177.5) rotate(0)">casa</text><text class="igc-wc-node" fill="#dbc2a9" style="font-size: 6px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(254.5,273.5) rotate(-90)">mayor&iacute;a</text><text class="igc-wc-node" fill="#457588" style="font-size: 6px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(235.5,179.5) rotate(0)">firma</text><text class="igc-wc-node" fill="#84aec2" style="font-size: 6px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(218.5,199.5) rotate(-90)">exclusi&oacute;n</text><text class="igc-wc-node" fill="#a5c5cf" style="font-size: 6px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(353.5,261.5) rotate(0)">juicio</text><text class="igc-wc-node" fill="#c5d4d6" style="font-size: 6px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(369.5,214.5) rotate(-90)">c&aacute;mara</text><text class="igc-wc-node" fill="#524f4b" style="font-size: 6px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(321.5,280.5) rotate(0)">Nannis</text><text class="igc-wc-node" fill="#676462" style="font-size: 6px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(297.5,285.5) rotate(-90)">ladrones</text><text class="igc-wc-node" fill="#897c74" style="font-size: 6px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(273.5,285.5) rotate(0)">H&eacute;ctor</text><text class="igc-wc-node" fill="#c4c1be" style="font-size: 6px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(205.5,233.5) rotate(-90)">estatizaci&oacute;n</text><text class="igc-wc-node" fill="#8c2c0e" style="font-size: 6px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(260.5,159.5) rotate(0)">Duran</text><text class="igc-wc-node" fill="#d85128" style="font-size: 6px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(368.5,238.5) rotate(-90)">Barba</text><text class="igc-wc-node" fill="#f28a35" style="font-size: 6px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(286.5,155.5) rotate(0)">pueblo</text><text class="igc-wc-node" fill="#f3d4b5" style="font-size: 6px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(211.5,195.5) rotate(-90)">candidatos</text><text class="igc-wc-node" fill="#00668e" style="font-size: 6px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(311.5,157.5) rotate(0)">pasado</text><text class="igc-wc-node" fill="#6db8db" style="font-size: 6px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(242.5,275.5) rotate(-90)">firmo</text><text class="igc-wc-node" fill="#9ad3e5" style="font-size: 6px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(366.5,189.5) rotate(0)">hospitales</text><text class="igc-wc-node" fill="#c0dfe5" style="font-size: 6px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(378.5,215.5) rotate(-90)">diputado</text><text class="igc-wc-node" fill="#3d3021" style="font-size: 6px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(343.5,168.5) rotate(0)">camino</text><text class="igc-wc-node" fill="#534741" style="font-size: 6px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(318.5,194.5) rotate(-90)">vote</text><text class="igc-wc-node" fill="#77665b" style="font-size: 6px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(353.5,271.5) rotate(0)">elecciones</text><text class="igc-wc-node" fill="#afa89e" style="font-size: 6px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(305.5,291.5) rotate(-90)">#1Pais</text><text class="igc-wc-node" fill="#885242" style="font-size: 6px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(323.5,287.5) rotate(0)">hospital</text><text class="igc-wc-node" fill="#d18358" style="font-size: 6px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(375.5,241.5) rotate(-90)">campo</text><text class="igc-wc-node" fill="#da987c" style="font-size: 6px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(196.5,212.5) rotate(0)">Lanata</text><text class="igc-wc-node" fill="#dbc2a9" style="font-size: 6px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(369.5,254.5) rotate(-90)">parte</text><text class="igc-wc-node" fill="#457588" style="font-size: 6px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(327.5,161.5) rotate(0)">PJ</text><text class="igc-wc-node" fill="#77665b" style="font-size: 6px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(270.5,291.5) rotate(0)">Tucuman</text><text class="igc-wc-node" fill="#84aec2" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(354.5,219.5) rotate(-90)">doy</text><text class="igc-wc-node" fill="#a5c5cf" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(349.5,173.5) rotate(0)">aparece</text><text class="igc-wc-node" fill="#c5d4d6" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(216.5,265.5) rotate(-90)">art&iacute;culo</text><text class="igc-wc-node" fill="#524f4b" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(339.5,280.5) rotate(0)">cuenta</text><text class="igc-wc-node" fill="#676462" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(210.5,259.5) rotate(-90)">terminos</text><text class="igc-wc-node" fill="#897c74" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(214.5,179.5) rotate(0)">inauguro</text><text class="igc-wc-node" fill="#c4c1be" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(197.5,233.5) rotate(-90)">pr&oacute;ximo</text><text class="igc-wc-node" fill="#8c2c0e" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(241.5,159.5) rotate(0)">#Macrisis</text><text class="igc-wc-node" fill="#d85128" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(204.5,191.5) rotate(-90)">Matanza</text><text class="igc-wc-node" fill="#f28a35" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(341.5,160.5) rotate(0)">jubilados</text><text class="igc-wc-node" fill="#f3d4b5" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(301.5,215.5) rotate(-90)">d&oacute;lar</text><text class="igc-wc-node" fill="#00668e" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(248.5,149.5) rotate(0)">#SigamosCambiandojuntos</text><text class="igc-wc-node" fill="#6db8db" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(363.5,174.5) rotate(-90)">liberar</text><text class="igc-wc-node" fill="#9ad3e5" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(307.5,163.5) rotate(0)">a&ntilde;o</text><text class="igc-wc-node" fill="#c0dfe5" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(384.5,208.5) rotate(-90)">Manzur</text><text class="igc-wc-node" fill="#3d3021" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(324.5,293.5) rotate(0)">gobernadora</text><text class="igc-wc-node" fill="#534741" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(386.5,229.5) rotate(-90)">expulsar</text><text class="igc-wc-node" fill="#77665b" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(267.5,297.5) rotate(0)">#PPTEnVenezuela</text><text class="igc-wc-node" fill="#afa89e" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(202.5,262.5) rotate(-90)">sorprende</text><text class="igc-wc-node" fill="#885242" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(305.5,150.5) rotate(0)">aumento</text><text class="igc-wc-node" fill="#d85128" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(191.5,240.5) rotate(-90)">gobernaron</text><text class="igc-wc-node" fill="#da987c" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(198.5,205.5) rotate(0)">pagar</text><text class="igc-wc-node" fill="#dbc2a9" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(235.5,271.5) rotate(-90)">veces</text><text class="igc-wc-node" fill="#457588" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(238.5,288.5) rotate(0)">pobreza</text><text class="igc-wc-node" fill="#84aec2" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(197.5,187.5) rotate(-90)">sabiendo</text><text class="igc-wc-node" fill="#a5c5cf" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(278.5,143.5) rotate(0)">#CambiandoJuntos</text><text class="igc-wc-node" fill="#c5d4d6" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(390.5,200.5) rotate(-90)">gobernador</text><text class="igc-wc-node" fill="#524f4b" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(237.5,227.5) rotate(0)">gana</text><text class="igc-wc-node" fill="#676462" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(222.5,162.5) rotate(-90)">cautelar</text><text class="igc-wc-node" fill="#897c74" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(369.5,180.5) rotate(0)">cana</text><text class="igc-wc-node" fill="#c4c1be" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(215.5,168.5) rotate(-90)">Biscay</text><text class="igc-wc-node" fill="#8c2c0e" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(187.5,218.5) rotate(0)">papel&oacute;n</text><text class="igc-wc-node" fill="#d85128" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(383.5,244.5) rotate(-90)">foto</text><text class="igc-wc-node" fill="#f28a35" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(342.5,286.5) rotate(0)">spot</text><text class="igc-wc-node" fill="#f3d4b5" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(395.5,223.5) rotate(-90)">decreto</text><text class="igc-wc-node" fill="#00668e" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(328.5,148.5) rotate(0)">corruptos</text><text class="igc-wc-node" fill="#6db8db" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(390.5,247.5) rotate(-90)">Tandil</text><text class="igc-wc-node" fill="#9ad3e5" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(381.5,262.5) rotate(0)">Quilmes</text><text class="igc-wc-node" fill="#c0dfe5" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(370.5,171.5) rotate(-90)">falla</text><text class="igc-wc-node" fill="#3d3021" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(376.5,269.5) rotate(0)">termina</text><text class="igc-wc-node" fill="#534741" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(362.5,282.5) rotate(-90)">vota</text><text class="igc-wc-node" fill="#77665b" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(308.5,144.5) rotate(0)">roban</text><text class="igc-wc-node" fill="#afa89e" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(276.5,202.5) rotate(-90)">fe</text><text class="igc-wc-node" fill="#885242" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(294.5,305.5) rotate(0)">#EvitaEterna</text><text class="igc-wc-node" fill="#d18358" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(354.5,287.5) rotate(-90)">inmediato</text><text class="igc-wc-node" fill="#da987c" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(326.5,299.5) rotate(0)">funcional</text><text class="igc-wc-node" fill="#dbc2a9" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(242.5,297.5) rotate(-90)">estoy</text><text class="igc-wc-node" fill="#457588" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(187.5,225.5) rotate(0)">tres</text><text class="igc-wc-node" fill="#84aec2" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(274.5,304.5) rotate(-90)">pyme</text><text class="igc-wc-node" fill="#a5c5cf" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(369.5,276.5) rotate(0)">sesi&oacute;n</text><text class="igc-wc-node" fill="#c5d4d6" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(194.5,264.5) rotate(-90)">diputada</text><text class="igc-wc-node" fill="#524f4b" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(345.5,292.5) rotate(0)">sea</text><text class="igc-wc-node" fill="#676462" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(185.5,248.5) rotate(-90)">#VamosJuntos</text><text class="igc-wc-node" fill="#897c74" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(279.5,137.5) rotate(0)">finalmente</text><text class="igc-wc-node" fill="#c4c1be" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(183.5,199.5) rotate(-90)">bonaerenses</text><text class="igc-wc-node" fill="#8c2c0e" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(353.5,151.5) rotate(0)">responden</text><text class="igc-wc-node" fill="#d85128" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(385.5,176.5) rotate(-90)">corrupto</text><text class="igc-wc-node" fill="#f28a35" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(300.5,136.5) rotate(0)">pol&iacute;tico</text><text class="igc-wc-node" fill="#f3d4b5" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(215.5,283.5) rotate(-90)">moral</text><text class="igc-wc-node" fill="#00668e" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(203.5,169.5) rotate(0)">quiso</text><text class="igc-wc-node" fill="#6db8db" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(399.5,200.5) rotate(-90)">patrimonio</text><text class="igc-wc-node" fill="#9ad3e5" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(370.5,162.5) rotate(0)">constituci&oacute;n</text><text class="igc-wc-node" fill="#c0dfe5" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(191.5,183.5) rotate(-90)">c&oacute;mplices</text><text class="igc-wc-node" fill="#3d3021" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(247.5,143.5) rotate(0)">votan</text><text class="igc-wc-node" fill="#534741" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(227.5,298.5) rotate(-90)">haciendo</text><text class="igc-wc-node" fill="#77665b" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(374.5,281.5) rotate(0)">papeles</text><text class="igc-wc-node" fill="#afa89e" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(378.5,169.5) rotate(-90)">2015</text><text class="igc-wc-node" fill="#885242" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(323.5,140.5) rotate(0)">propio</text><text class="igc-wc-node" fill="#d18358" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(177.5,249.5) rotate(-90)">denunciar</text><text class="igc-wc-node" fill="#da987c" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(327.5,306.5) rotate(0)">momento</text><text class="igc-wc-node" fill="#dbc2a9" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(172.5,231.5) rotate(-90)">esfuerzo</text><text class="igc-wc-node" fill="#457588" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(293.5,311.5) rotate(0)">gesti&oacute;n</text><text class="igc-wc-node" fill="#84aec2" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(259.5,308.5) rotate(-90)">disculpas</text><text class="igc-wc-node" fill="#a5c5cf" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(206.5,157.5) rotate(0)">despegar</text><text class="igc-wc-node" fill="#c5d4d6" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(173.5,205.5) rotate(-90)">escracharon</text><text class="igc-wc-node" fill="#524f4b" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(245.5,137.5) rotate(0)">conservador</text><text class="igc-wc-node" fill="#676462" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(393.5,174.5) rotate(-90)">candidatura</text><text class="igc-wc-node" fill="#897c74" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(200.5,280.5) rotate(0)">cuentas</text><text class="igc-wc-node" fill="#c4c1be" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(180.5,232.5) rotate(-90)">vida</text><text class="igc-wc-node" fill="#8c2c0e" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(280.5,130.5) rotate(0)">L&oacute;pez</text><text class="igc-wc-node" fill="#d85128" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(337.5,173.5) rotate(-90)">rey</text><text class="igc-wc-node" fill="#f28a35" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(403.5,225.5) rotate(0)">basta</text><text class="igc-wc-node" fill="#f3d4b5" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(407.5,199.5) rotate(-90)">propuestas</text><text class="igc-wc-node" fill="#00668e" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(303.5,130.5) rotate(0)">abandono</text><text class="igc-wc-node" fill="#6db8db" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(410.5,236.5) rotate(-90)">ciudad</text><text class="igc-wc-node" fill="#9ad3e5" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(327.5,134.5) rotate(0)">Santa Cruz</text><text class="igc-wc-node" fill="#c0dfe5" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(248.5,305.5) rotate(-90)">leona</text><text class="igc-wc-node" fill="#3d3021" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(362.5,156.5) rotate(0)">mesa</text><text class="igc-wc-node" fill="#534741" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(399.5,263.5) rotate(-90)">esperanza</text><text class="igc-wc-node" fill="#77665b" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(349.5,142.5) rotate(0)">sobrehumano</text><text class="igc-wc-node" fill="#afa89e" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(394.5,271.5) rotate(-90)">La Plata</text><text class="igc-wc-node" fill="#885242" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(411.5,218.5) rotate(0)">manda</text><text class="igc-wc-node" fill="#d18358" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(348.5,298.5) rotate(-90)">pasa</text><text class="igc-wc-node" fill="#da987c" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(327.5,312.5) rotate(0)">N&eacute;stor Kirchner</text><text class="igc-wc-node" fill="#dbc2a9" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(291.5,193.5) rotate(-90)">ex</text><text class="igc-wc-node" fill="#457588" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(370.5,293.5) rotate(0)">sociedad</text><text class="igc-wc-node" fill="#84aec2" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(267.5,316.5) rotate(-90)">#TuVozTuVoto</text><text class="igc-wc-node" fill="#a5c5cf" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(303.5,317.5) rotate(0)">escuchar</text><text class="igc-wc-node" fill="#c5d4d6" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(210.5,296.5) rotate(-90)">equipo</text><text class="igc-wc-node" fill="#524f4b" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(279.5,317.5) rotate(0)">offshore</text><text class="igc-wc-node" fill="#676462" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(221.5,302.5) rotate(-90)">destrozo</text><text class="igc-wc-node" fill="#897c74" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(191.5,171.5) rotate(0)">villa</text><text class="igc-wc-node" fill="#c4c1be" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(201.5,290.5) rotate(-90)">cambio</text><text class="igc-wc-node" fill="#8c2c0e" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(173.5,183.5) rotate(0)">buscar</text><text class="igc-wc-node" fill="#d18358" style="font-size: 5px; font-family: &quot;PT Sans Narrow&quot;; font-weight: 700; font-style: normal; opacity: 1;" text-anchor="middle" transform="translate(185.5,275.5) rotate(-90)">textil</text></g></g></g><g class="igc-titles"></g></svg></div></div>
								
								
							
							
							<br>
							
							

















	






	

							
							<br>
							
							
							
							
							
							
								

















	






													
		
		 
		
		
			
				
				
					
					
															
				
				
				
				<a href="/staff/plabarta" title="Labarta &nbsp; Pablo">

					
												
					<div class="title-journalist padding-hardcore" itemprop="author" itemscope itemtype="http://schema.org/Person">
						<meta itemprop="name" content="Labarta &nbsp; Pablo"/>
						<meta itemprop="sameAs" content="/staff/plabarta"/>
						
						<div class="circle-icon-big"> 
							<h1>LP</h1>
						</div>
	
						<h4><em>Labarta &nbsp; Pablo</em ></h4>
						
						
					</div>
				</a>
			
		
		
		
	

							
							
							

















	







	
		
			<div class="tags">
			<meta itemprop="keywords" content="">
				<p>
					<strong>Tags:</strong>
		
					
					
					
					<a href="/tags/todas/politica/1" title="Política">
						
						Política
					</a>
					
		
	
		
					
					
					
					<a href="/tags/todas/redes-sociales/1" title="Redes sociales">
						
						Redes sociales
					</a>
					
		
	
		
					
					
					
					<a href="/tags/todas/twitter/1" title="Twitter">
						
						Twitter
					</a>
					
		
	
		
					
					
					
					<a href="/tags/todas/cigob/1" title="CIGOB">
						
						CIGOB
					</a>
					
		
	
		
					
					
					
					<a href="/tags/todas/interbarometro/1" title="Interbarometro">
						
						Interbarometro
					</a>
					
		
				</p>
			</div>
		
	

							
							

















	



      	 



	<div class="vote-container" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
		<meta itemprop="ratingCount" content="4"/>
		<meta itemprop="ratingValue" content="4"/>
		<meta itemprop="bestRating" content="1000"/>
		<meta itemprop="worstRating" content="0"/>
		
		<div class="vote">
			<h2 class="title-tegustoNota">¿Te gustó la nota?</h2>
			
			<div class="yes-vote">
				<a onclick="makeVoteExterior(this)" style="cursor:pointer;" title="Me gusta">
	         			<i class="icon-yes"></i>
					<h3>
						<span><div style="display:inline" id="pos_795971" onclick="makeVote('pos_795971','/contenidos/2017/08/04/noticia_0004.html','1');" type="ranking" mode="positive-valorations" path="/contenidos/2017/08/04/noticia_0004.html">0</div></span>
					</h3>
				</a>
			</div>
		        <div class="no-vote">
				<a onclick="makeVoteExterior(this)" style="cursor:pointer;" title="No gusta" >
					<i class="icon-no"></i>
	                                <h3>
	                                	<span><div style="display:inline" id="neg_795559" onclick="makeVote('neg_795559','/contenidos/2017/08/04/noticia_0004.html','0');" type="ranking" mode="negative-valorations" path="/contenidos/2017/08/04/noticia_0004.html">0</div></span>
	                                </h3>
	                        </a>
                        </div>
		</div>
	</div>

						
						</div>

						
							

















	







	<section class="comments" id="comentariosBox">
		<h2 class="title-comparteComentarios">Comparte tus comentarios</h2>
		
		<div class="formComment" id="cmt_form_C3FEA47B073B64A1504767648B9605F5" >

















	









	
		<script>
			function loadCaptchaOnFocus(idForm){ 
				if( $('body').hasClass('body-user-logged') ){
					var captchaBox = $("#comment-captcha_"+idForm).find(".form-control");
					publicationId = "18";
	
					if (captchaBox.length && captchaBox.hasClass("captcha_lazyload")) {
					    $.get('/system/modules/com.tfsla.diario.newsTags/elements/general/infotechnologyV2/captcha.jsp',{ captchaDivId:idForm, lazyload:'false', publication:publicationId }, function(data){      
				    		 captchaBox.html(data);
				    		 $("#input-captcha_"+idForm).html("<input type='text' name='j_captcha_response_"+idForm+"' id='j_captcha_response_"+idForm+"' class='form-control' placeholder='Ingresá el código' autocomplete='off'>");
						 $("#comment-captcha_"+idForm).show();
						 captchaBox.removeClass("captcha_lazyload");
					    });
					}				
				}
			}
			
			function recargarCaptcha(idForm){
				$.get('/system/modules/com.tfsla.diario.newsTags/elements/general/aperturaV2/captcha.jsp',{ captchaDivId:idForm}, function(data){    
					var captchaBox = $("#comment-captcha_"+idForm).find(".form-control");  
					captchaBox.html(data);
				});
			}
		</script>
		
	
	
	

	<div id="commment-error_frm_C3FEA47B073B64A1504767648B9605F5" class="commment-tag max-error" style="display:none;"><p></p></div>
	<div id="commment-sucess_frm_C3FEA47B073B64A1504767648B9605F5" class="commment-tag sucess-comment" style="display:none;"><p></p></div>
	
	<form method="POST" id="my-comment-form_frm_C3FEA47B073B64A1504767648B9605F5" class="text-comment" name="frm_C3FEA47B073B64A1504767648B9605F5" action="/online/De-Macri-a-Anibal-Quienes-son-los-politicos-mas-influyentes-en-Twitter-20170804-0004.html#comentarios">	
		<input type="hidden" name="urlComForm_frm_C3FEA47B073B64A1504767648B9605F5" id="urlComForm_frm_C3FEA47B073B64A1504767648B9605F5" value="/contenidos/2017/08/04/noticia_0004.html">
		<input type="hidden" name="parentid_frm_C3FEA47B073B64A1504767648B9605F5" id="parentid_frm_C3FEA47B073B64A1504767648B9605F5" value="0" > 
		<input type="hidden" name="idForm_frm_C3FEA47B073B64A1504767648B9605F5" id="idForm_frm_C3FEA47B073B64A1504767648B9605F5" value="frm_C3FEA47B073B64A1504767648B9605F5" > 
			
		<div class="container-text">
			<div class="comment-profile" style="display:none">
				<img class="data-name-alt data-img" src="" width="41" height="41" alt="" />
			</div>
			<textarea name="textoComentario_frm_C3FEA47B073B64A1504767648B9605F5" id="textoComentario_frm_C3FEA47B073B64A1504767648B9605F5" cols="2" onfocus="javascript:loadCaptchaOnFocus('frm_C3FEA47B073B64A1504767648B9605F5');" placeholder="Ingresa tú comentario" ></textarea>
		
			
				<div class="captcha-container" id="comment-captcha_frm_C3FEA47B073B64A1504767648B9605F5" idForm="frm_C3FEA47B073B64A1504767648B9605F5" style="display:none;">	
					<div class="captcha">
						<div id="input-captcha_frm_C3FEA47B073B64A1504767648B9605F5"></div>
						<a href="javascript:recargarCaptcha('frm_C3FEA47B073B64A1504767648B9605F5');" title="Cambiar Imagen"> 
							<img src="/arte/v2/captcha.png" alt="Cambiar Imagen" />
						</a>
						<div class="captcha-text form-control captcha_lazyload"></div>
					</div>
				</div>
			
		</div>     
		<button onclick="javascript:IT.comment.send( 'frm_C3FEA47B073B64A1504767648B9605F5' );return false;"><h2 class="title-enviarComentario">Enviar</h2></button>
	</form>
	
	
</div>
		
	        
		               
			<h2 class="title-comparteComentarios">3 Comentarios</h2>
		
		
		<div id="element-comments">
			<div  id="cmtBox_1501873136988">

















	










	<div class="comment" itemscope="" itemtype="http://schema.org/Comment" >
		 <div class="image-profile">
		 	
				
				
				

				

		 		
					
				
				
				
				
				
				
				<div class="image-icon">
					<a href="/u/Carlos_Velayato" title='Carlos Velayato'>	
						
						
						
							<i class="icon-login"></i>
						
					</a>
				</div>
				   
                	
                </div>
                
                <div class="comment-text">
			<span>
				<strong>
					<a href="/u/Carlos_Velayato" title="Carlos Velayato"> Carlos Velayato </a>
				</strong> 
								
				<time datetime=" 04/08/2017 01:42">04 de August, 2017 </time>
				
			</span>
			
			<strong class="right">
				<a href="#tope" title="Reportar" onclick="showPopupReportarComentario('396464');">Reportar</a>
			</strong>
			<span class="right action-answer" > 
				<a href="javascript:showCommentForm('cmt_form_4E651A44680D20F54192373E61612568')"> Responder</a>
			</span>		

			<p itemprop="comment" >yo te vote con esperanza, pero la esperanza es para los pelotu...dos</p>
		</div>
	</div>
             
	<div class="formComment" id="cmt_form_4E651A44680D20F54192373E61612568" style="display:none">

















	









		
	
	
	

	<div id="commment-error_frm_4E651A44680D20F54192373E61612568" class="commment-tag max-error" style="display:none;"><p></p></div>
	<div id="commment-sucess_frm_4E651A44680D20F54192373E61612568" class="commment-tag sucess-comment" style="display:none;"><p></p></div>
	
	<form method="POST" id="my-comment-form_frm_4E651A44680D20F54192373E61612568" class="text-comment" name="frm_4E651A44680D20F54192373E61612568" action="/online/De-Macri-a-Anibal-Quienes-son-los-politicos-mas-influyentes-en-Twitter-20170804-0004.html#comentarios">	
		<input type="hidden" name="urlComForm_frm_4E651A44680D20F54192373E61612568" id="urlComForm_frm_4E651A44680D20F54192373E61612568" value="/contenidos/2017/08/04/noticia_0004.html">
		<input type="hidden" name="parentid_frm_4E651A44680D20F54192373E61612568" id="parentid_frm_4E651A44680D20F54192373E61612568" value="396464" > 
		<input type="hidden" name="idForm_frm_4E651A44680D20F54192373E61612568" id="idForm_frm_4E651A44680D20F54192373E61612568" value="frm_4E651A44680D20F54192373E61612568" > 
			
		<div class="container-text">
			<div class="comment-profile" style="display:none">
				<img class="data-name-alt data-img" src="" width="41" height="41" alt="" />
			</div>
			<textarea name="textoComentario_frm_4E651A44680D20F54192373E61612568" id="textoComentario_frm_4E651A44680D20F54192373E61612568" cols="2" onfocus="javascript:loadCaptchaOnFocus('frm_4E651A44680D20F54192373E61612568');" placeholder="Ingresa tú comentario" ></textarea>
		
			
				<div class="captcha-container" id="comment-captcha_frm_4E651A44680D20F54192373E61612568" idForm="frm_4E651A44680D20F54192373E61612568" style="display:none;">	
					<div class="captcha">
						<div id="input-captcha_frm_4E651A44680D20F54192373E61612568"></div>
						<a href="javascript:recargarCaptcha('frm_4E651A44680D20F54192373E61612568');" title="Cambiar Imagen"> 
							<img src="/arte/v2/captcha.png" alt="Cambiar Imagen" />
						</a>
						<div class="captcha-text form-control captcha_lazyload"></div>
					</div>
				</div>
			
		</div>     
		<button onclick="javascript:IT.comment.send( 'frm_4E651A44680D20F54192373E61612568' );return false;"><h2 class="title-enviarComentario">Enviar</h2></button>
	</form>
	
	
</div>

	
		<div class="comment-answer" itemscope="" itemtype="http://schema.org/Comment" >
			<div class="image-profile">
				
					
					
					
	
					
					
						
					
					
					
					
					
					
					<div class="image-icon">
						<a href="/u/ChrisMB" title='Chris MB'>	
							
							
							
								<i class="icon-login"></i>
							
											
											
						</a>
					</div>
				            
				
			</div>
			
			<div class="comment-text">
				<span>
					<strong>
						<a href="/u/ChrisMB" title="Chris MB"> Chris MB </a>
					</strong> 
					<time datetime=" 04/08/2017 02:05">04 de August, 2017 </time>
				</span>
				
				<strong class="right">
					<a href="#tope" title="Reportar" onclick="showPopupReportarComentario('396470');">Reportar</a>
				</strong>
				<p itemprop="comment" >Agrego: no confunda "ilusión" con "esperanza".</p>
			</div>
		</div>
	
		<div class="comment-answer" itemscope="" itemtype="http://schema.org/Comment" >
			<div class="image-profile">
				
					
					
					
	
					
					
						
					
					
					
					
					
					
					<div class="image-icon">
						<a href="/u/ChrisMB" title='Chris MB'>	
							
							
							
								<i class="icon-login"></i>
							
											
											
						</a>
					</div>
				            
				
			</div>
			
			<div class="comment-text">
				<span>
					<strong>
						<a href="/u/ChrisMB" title="Chris MB"> Chris MB </a>
					</strong> 
					<time datetime=" 04/08/2017 02:02">04 de August, 2017 </time>
				</span>
				
				<strong class="right">
					<a href="#tope" title="Reportar" onclick="showPopupReportarComentario('396469');">Reportar</a>
				</strong>
				<p itemprop="comment" >"Lo/Te voté, pero" es una kon$igna que reemplazó a "echaron a mi prima/o de la fábrica!</p>
			</div>
		</div>
	
	
	
		
		
	
</div>
		</div>
	</section>

						
		                            
						<section id="moreVideos">
			
							

















	




 


	
	
	



	
				
	
		<section class="more more-news">
			<h2 class="title-notasRelacionadas">Notas Relacionadas</h2>   
	
	
	
	      		<article class="video-elemnt" itemscope="" itemtype="http://schema.org/NewsArticle">
	      			<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop="mainEntityOfPage" content="http://www.infotechnology.com/online/Cerraron-Panama-Papers-pero-aca-podes-buscar-a-todos-los-implicados-20170804-0006.html"/>
				
				
				<meta itemprop="datePublished" content="2017-08-04 12:54:29"/>
				<meta itemprop="dateModified" content="2017-08-04 12:54:00"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Infotechnology.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="http://www.infotechnology.com/arte/v2/logo.png" />
						<meta itemprop="width" content="141">
						<meta itemprop="height" content="84">
					</div>
				</div>
				<div class="image-container">
					
					
						
						
							
						
						
						<a href="/online/Cerraron-Panama-Papers-pero-aca-podes-buscar-a-todos-los-implicados-20170804-0006.html" title="Cerraron Panama Papers pero acá podes buscar a todos los implicados" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
							<meta itemprop="description" content='Cerraron Panama Papers pero acá podes buscar a todos los implicados'>
							<meta itemprop="contentURL image" content='/__export/1501862651729/sites/revistait/img/2017/08/04/firma_sm.jpg'>
							<meta itemprop="url" content='http://www.infotechnology.com/__export/1501862651729/sites/revistait/img/2017/08/04/firma_sm.jpg'>
							<meta itemprop="height" content='380'>
							<meta itemprop="width" content='220'>
							<img itemprop="contentURL image" data-breakpoint src='/arte/v2/breakpoint.jpg' data-desktoplarge="/__export/1501862651729/sites/revistait/img/2017/08/04/firma_sm.jpg_2118629701.jpg" data-desktopmed="/__export/1501862651729/sites/revistait/img/2017/08/04/firma_sm.jpg_2118629701.jpg" data-desktopsmall="/__export/1501862651729/sites/revistait/img/2017/08/04/firma_sm.jpg_1868092253.jpg" data-tablet="/__export/1501862651729/sites/revistait/img/2017/08/04/firma_sm.jpg_474498951.jpg" data-mobile="/__export/1501862651729/sites/revistait/img/2017/08/04/firma_sm.jpg_1585062046.jpg" alt='Cerraron Panama Papers pero acá podes buscar a todos los implicados' />
						</a>
					
					
					<span>
						<a href="/secciones/online/" title="Online">
							<span itemprop="articleSection">Online</span>
						</a>
					</span>
				</div>
				<a href="/online/Cerraron-Panama-Papers-pero-aca-podes-buscar-a-todos-los-implicados-20170804-0006.html" title="Cerraron Panama Papers pero acá podes buscar a todos los implicados">
					<h3 itemprop="headline">
						Cerraron Panama Papers pero acá podes buscar a todos los implicados
					</h3>
				</a>
																
					
					 
					
					
					
				
				
					<meta itemprop="author" content="Infotechnology.com"/>
				
	        	</article>
	

	
	
        

	
				
	
	
	
	      		<article class="video-elemnt" itemscope="" itemtype="http://schema.org/NewsArticle">
	      			<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop="mainEntityOfPage" content="http://www.infotechnology.com/online/Como-funciona-la-nueva-red-social-argentina-que-nadie-controla-donde-anuncio-su-suicidio-la-chica-de-La-Plata-20170804-0005.html"/>
				
				
				<meta itemprop="datePublished" content="2017-08-04 12:07:18"/>
				<meta itemprop="dateModified" content="2017-08-04 12:07:00"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Infotechnology.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="http://www.infotechnology.com/arte/v2/logo.png" />
						<meta itemprop="width" content="141">
						<meta itemprop="height" content="84">
					</div>
				</div>
				<div class="image-container">
					
					
						
						
							
						
						
						<a href="/online/Como-funciona-la-red-social-argentina-sin-controles-donde-anuncio-su-suicidio-la-chica-de-La-Plata-20170804-0005.html" title="Cómo funciona la red social argentina sin controles donde anunció su suicidio la chica de La Plata" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
							<meta itemprop="description" content='Cómo funciona la red social argentina sin controles donde anunció su suicidio la chica de La Plata'>
							<meta itemprop="contentURL image" content='/__export/1501860364369/sites/revistait/img/2017/08/04/voxed.jpg'>
							<meta itemprop="url" content='http://www.infotechnology.com/__export/1501860364369/sites/revistait/img/2017/08/04/voxed.jpg'>
							<meta itemprop="height" content='380'>
							<meta itemprop="width" content='220'>
							<img itemprop="contentURL image" data-breakpoint src='/arte/v2/breakpoint.jpg' data-desktoplarge="/__export/1501860364369/sites/revistait/img/2017/08/04/voxed.jpg_2118629701.jpg" data-desktopmed="/__export/1501860364369/sites/revistait/img/2017/08/04/voxed.jpg_2118629701.jpg" data-desktopsmall="/__export/1501860364369/sites/revistait/img/2017/08/04/voxed.jpg_1868092253.jpg" data-tablet="/__export/1501860364369/sites/revistait/img/2017/08/04/voxed.jpg_474498951.jpg" data-mobile="/__export/1501860364369/sites/revistait/img/2017/08/04/voxed.jpg_1585062046.jpg" alt='Cómo funciona la red social argentina sin controles donde anunció su suicidio la chica de La Plata' />
						</a>
					
					
					<span>
						<a href="/secciones/online/" title="Online">
							<span itemprop="articleSection">Online</span>
						</a>
					</span>
				</div>
				<a href="/online/Como-funciona-la-red-social-argentina-sin-controles-donde-anuncio-su-suicidio-la-chica-de-La-Plata-20170804-0005.html" title="Cómo funciona la red social argentina sin controles donde anunció su suicidio la chica de La Plata">
					<h3 itemprop="headline">
						Cómo funciona la red social argentina sin controles donde anunció su suicidio la chica de La Plata
					</h3>
				</a>
																
					
					 
					
					
					
				
				
					<meta itemprop="author" content="Infotechnology.com"/>
				
	        	</article>
	

	
	
        

	
		
		
	
				
	
	
	

	
	
        

	
				
	
	
	

	
			
	      		<article class="video-elemnt" itemscope="" itemtype="http://schema.org/NewsArticle">
	      			<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop="mainEntityOfPage" content="http://www.infotechnology.com/online/Por-que-podria-ir-preso-el-hacker-que-freno-el-WannaCry-20170804-0001.html"/>
				
				
				<meta itemprop="datePublished" content="2017-08-04 10:05:27"/>
				<meta itemprop="dateModified" content="2017-08-04 10:05:00"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Infotechnology.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="http://www.infotechnology.com/arte/v2/logo.png" />
						<meta itemprop="width" content="141">
						<meta itemprop="height" content="84">
					</div>
				</div>

				<div class="image-container">
					
					
						
						
							
						
						
						<a href="/online/Por-que-podria-ir-preso-el-hacker-que-freno-el-WannaCry-20170804-0001.html" title="¿Por qué podría ir preso el hacker que frenó el WannaCry?" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
							<meta itemprop="description" content='¿Por qué podría ir preso el hacker que frenó el WannaCry?'>
							<meta itemprop="contentURL image" content='/__export/1501853012809/sites/revistait/img/2017/08/04/wannacry_troyano_kronos_detenido_crop1501853012589.jpg'>
							<meta itemprop="url" content='http://www.infotechnology.com/__export/1501853012809/sites/revistait/img/2017/08/04/wannacry_troyano_kronos_detenido_crop1501853012589.jpg'>
							<meta itemprop="height" content='380'>
							<meta itemprop="width" content='220'>
							<img itemprop="contentURL image" data-breakpoint src='/arte/v2/breakpoint.jpg' data-desktoplarge="/__export/1501853012809/sites/revistait/img/2017/08/04/wannacry_troyano_kronos_detenido_crop1501853012589.jpg_2118629701.jpg" data-desktopmed="/__export/1501853012809/sites/revistait/img/2017/08/04/wannacry_troyano_kronos_detenido_crop1501853012589.jpg_2118629701.jpg" data-desktopsmall="/__export/1501853012809/sites/revistait/img/2017/08/04/wannacry_troyano_kronos_detenido_crop1501853012589.jpg_1868092253.jpg" data-tablet="/__export/1501853012809/sites/revistait/img/2017/08/04/wannacry_troyano_kronos_detenido_crop1501853012589.jpg_474498951.jpg" data-mobile="/__export/1501853012809/sites/revistait/img/2017/08/04/wannacry_troyano_kronos_detenido_crop1501853012589.jpg_1585062046.jpg" alt='¿Por qué podría ir preso el hacker que frenó el WannaCry?' />
						</a>
					
					
					<span>
						<a href="/secciones/online/" title="Online">
							<span itemprop="articleSection">Online</span>
						</a>
					</span>
				</div>
				<h3 itemprop="headline">
					<a href="/online/Por-que-podria-ir-preso-el-hacker-que-freno-el-WannaCry-20170804-0001.html" title="¿Por qué podría ir preso el hacker que frenó el WannaCry?">¿Por qué podría ir preso el hacker que frenó el WannaCry?</a>
				</h3>
																
					
					 
					
					
					
				
				
					<meta itemprop="author" content="Infotechnology.com"/>
				
	        	</article>
	
	
        
		</section>
	
	
			
							
						</section>
					</article> 
			
					
					<aside class="sidebar" id="sidebarNota">
						

















	

























	





  



	
	
		
		

		<div class="banner-container-home">

	
			

















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<script type="text/javascript">eplAD4M("IT_Nota_Right1");</script>

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	


		</div>


	
	




















	





  



	
	
		
		

	
			

















	






	

















	







	
		
		<div class="news-sidebar ranking">
                        <div class="title-category">
                            <h2 class="title-lomasVisto">Lo más <span>visto</span></h2>
                        </div>

			
			
			
			
			
			
			

	
	
	
			
			
			
	
		    	<article  class="uno"  >
	
				<meta itemprop="url" content="http://www.infotechnology.com/online/Conoce-que-esta-haciendo-el-Correo-para-evitar-el-fraude-electoral-en-las-PASO-20170728-0009.html"/>
				<div class="left-image">
					<div class="circle-icon-little icon-sign">
						<span>1</span>
					</div>					
					
						
									
							
								
							
				
							<a href='/online/Conoce-que-esta-haciendo-el-Correo-para-evitar-el-fraude-electoral-en-las-PASO-20170728-0009.html' title='Conoce qué está haciendo el Correo para evitar el fraude electoral en las PASO' target='_self' itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
								<div class="layer-opacity"></div>
								<meta itemprop="description" content='Conoce qué está haciendo el Correo para evitar el fraude electoral en las PASO'>
								<img itemprop="contentURL image" data-breakpoint src='http://www.infotechnology.com/arte/breakpoint-infotechnology.jpg' 
								data-desktoplarge="http://www.infotechnology.com/__export/1501275925171/sites/revistait/img/2017/07/28/correo_urnas.jpg_59246373.jpg" 
								data-desktopmed="http://www.infotechnology.com/__export/1501275925171/sites/revistait/img/2017/07/28/correo_urnas.jpg_59246373.jpg" 
								data-desktopsmall="http://www.infotechnology.com/__export/1501275925171/sites/revistait/img/2017/07/28/correo_urnas.jpg_59246373.jpg" alt='Conoce qué está haciendo el Correo para evitar el fraude electoral en las PASO' />
							</a>
						
							
					
					
					
		
					
				</div>
				<div class="title-holder">
					<h2 class="title-static-ranking" itemprop="name headline">
						<a href="/online/Conoce-que-esta-haciendo-el-Correo-para-evitar-el-fraude-electoral-en-las-PASO-20170728-0009.html" title='Conoce qué está haciendo el Correo para evitar el fraude electoral en las PASO' target="_self">
							Conoce qué está haciendo el Correo para evitar el fraude electoral en las PASO
						</a>
					</h2>
				</div>
		    	</article>
	
	
	
	
	
			
			
			
			
			
			

	
			
			
			
	
		    	<article  >
	
				<meta itemprop="url" content="http://www.infotechnology.com/entreprenerds/Este-emprendimiento-argentino-busca-llevar-los-libros-a-las-masas-20170728-0008.html"/>
				<div class="left-image">
					<div class="circle-icon-little icon-sign">
						<span>2</span>
					</div>					
					
						
									
							
								
							
				
							<a href='/entreprenerds/Este-emprendimiento-argentino-busca-llevar-los-libros-a-las-masas-20170728-0008.html' title='Este emprendimiento argentino busca llevar los libros a las masas' target='_self' itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
								<div class="layer-opacity"></div>
								<meta itemprop="description" content='Este emprendimiento argentino busca llevar los libros a las masas'>
								<img itemprop="contentURL image" data-breakpoint src='http://www.infotechnology.com/arte/breakpoint-infotechnology.jpg' 
								data-desktoplarge="http://www.infotechnology.com/__export/1501275198714/sites/revistait/img/2017/07/28/14934696244_f78213efc5_b.jpg_246996002.jpg" 
								data-desktopmed="http://www.infotechnology.com/__export/1501275198714/sites/revistait/img/2017/07/28/14934696244_f78213efc5_b.jpg_246996002.jpg" 
								data-desktopsmall="http://www.infotechnology.com/__export/1501275198714/sites/revistait/img/2017/07/28/14934696244_f78213efc5_b.jpg_246996002.jpg" alt='Este emprendimiento argentino busca llevar los libros a las masas' />
							</a>
						
							
					
					
					
		
					
				</div>
				<div class="title-holder">
					<h2 class="title-static-ranking" itemprop="name headline">
						<a href="/entreprenerds/Este-emprendimiento-argentino-busca-llevar-los-libros-a-las-masas-20170728-0008.html" title='Este emprendimiento argentino busca llevar los libros a las masas' target="_self">
							Este emprendimiento argentino busca llevar los libros a las masas
						</a>
					</h2>
				</div>
		    	</article>
	
	
	
	
	
			
			
			
			
			
			

	
			
			
			
	
		    	<article  >
	
				<meta itemprop="url" content="http://www.infotechnology.com/culturageek/Los-Redondos-ya-no-se-pelean-por-la-musica-sino-por-un-millonario-acuerdo-en-Spotify-20170731-0003.html"/>
				<div class="left-image">
					<div class="circle-icon-little icon-sign">
						<span>3</span>
					</div>					
					
						
									
							
								
							
				
							<a href='/culturageek/Los-Redondos-ya-no-se-pelean-por-la-musica-sino-por-un-millonario-acuerdo-en-Spotify-20170731-0003.html' title='Los Redondos ya no se pelean por la música sino por un millonario acuerdo en Spotify' target='_self' itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
								<div class="layer-opacity"></div>
								<meta itemprop="description" content='Los Redondos ya no se pelean por la música sino por un millonario acuerdo en Spotify'>
								<img itemprop="contentURL image" data-breakpoint src='http://www.infotechnology.com/arte/breakpoint-infotechnology.jpg' 
								data-desktoplarge="http://www.infotechnology.com/__export/1501514024895/sites/revistait/img/2017/07/31/indio.jpg_246996002.jpg" 
								data-desktopmed="http://www.infotechnology.com/__export/1501514024895/sites/revistait/img/2017/07/31/indio.jpg_246996002.jpg" 
								data-desktopsmall="http://www.infotechnology.com/__export/1501514024895/sites/revistait/img/2017/07/31/indio.jpg_246996002.jpg" alt='Los Redondos ya no se pelean por la música sino por un millonario acuerdo en Spotify' />
							</a>
						
							
					
					
					
		
					
				</div>
				<div class="title-holder">
					<h2 class="title-static-ranking" itemprop="name headline">
						<a href="/culturageek/Los-Redondos-ya-no-se-pelean-por-la-musica-sino-por-un-millonario-acuerdo-en-Spotify-20170731-0003.html" title='Los Redondos ya no se pelean por la música sino por un millonario acuerdo en Spotify' target="_self">
							Los Redondos ya no se pelean por la música sino por un millonario acuerdo en Spotify
						</a>
					</h2>
				</div>
		    	</article>
	
	
	
	
	
			
			
			
			
			
			

	
			
			
			
	
		    	<article  >
	
				<meta itemprop="url" content="http://www.infotechnology.com/online/Los-hinchas-de-futbol-tienen-su-propio-Uber-para-ir-a-la-cancha-20170728-0010.html"/>
				<div class="left-image">
					<div class="circle-icon-little icon-sign">
						<span>4</span>
					</div>					
					
						
									
							
								
							
				
							<a href='/online/Los-hinchas-de-futbol-tienen-su-propio-Uber-para-ir-a-la-cancha-20170728-0010.html' title='Los hinchas de fútbol tienen su propio Uber para ir a la cancha' target='_self' itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
								<div class="layer-opacity"></div>
								<meta itemprop="description" content='Los hinchas de fútbol tienen su propio Uber para ir a la cancha'>
								<img itemprop="contentURL image" data-breakpoint src='http://www.infotechnology.com/arte/breakpoint-infotechnology.jpg' 
								data-desktoplarge="http://www.infotechnology.com/__export/1501278874003/sites/revistait/img/2017/07/28/cancha_futbol.jpg_246996002.jpg" 
								data-desktopmed="http://www.infotechnology.com/__export/1501278874003/sites/revistait/img/2017/07/28/cancha_futbol.jpg_246996002.jpg" 
								data-desktopsmall="http://www.infotechnology.com/__export/1501278874003/sites/revistait/img/2017/07/28/cancha_futbol.jpg_246996002.jpg" alt='Los hinchas de fútbol tienen su propio Uber para ir a la cancha' />
							</a>
						
							
					
					
					
		
					
				</div>
				<div class="title-holder">
					<h2 class="title-static-ranking" itemprop="name headline">
						<a href="/online/Los-hinchas-de-futbol-tienen-su-propio-Uber-para-ir-a-la-cancha-20170728-0010.html" title='Los hinchas de fútbol tienen su propio Uber para ir a la cancha' target="_self">
							Los hinchas de fútbol tienen su propio Uber para ir a la cancha
						</a>
					</h2>
				</div>
		    	</article>
	
		</div>
	




	
	





















	





  



	
	
		
		

	
			

















	






	

















	







	
	
		<div class="news-sidebar apertura">
			<div class="title-category">
				<h2 class="title-ranking-mostRead">
					<a href="http://www.apertura.com/" target="_blank" title="Apertura" >
						Destacados de <span>Apertura</span>
					</a>
				</h2>
			</div>
	
		    	<article  class="first" >
			       	
				
				
			       	
				       	
						
										
						
								
						
						<a href="http://www.apertura.com/economia/Los-factores-quehacen-que-en-la-Argentina-algunos-productos-valgan-el-doble-que-en-otros-paises-20170803-0003.html" title="Los factores que&nbsp;hacen que en la Argentina algunos productos valgan el doble que en otros pa&iacute;ses" target="_blank">
							<div class="layer-opacity"></div>
							<img data-breakpoint src='http://www.apertura.com/arte/v2/breakpoint.jpg' data-desktoplarge="http://www.apertura.com/__export/1501797660862/sites/revistaap/img/2017/08/03/industria_textil3.jpg_641818205.jpg" data-desktopmed="http://www.apertura.com/__export/1501797660862/sites/revistaap/img/2017/08/03/industria_textil3.jpg_641818205.jpg" data-desktopsmall="http://www.apertura.com/__export/1501797660862/sites/revistaap/img/2017/08/03/industria_textil3.jpg_1852526668.jpg"  title='Los factores que&nbsp;hacen que en la Argentina algunos productos valgan el doble que en otros pa&iacute;ses' />
						</a>
					
					       
			        <p>
			        	<a href="http://www.apertura.com/economia/Los-factores-quehacen-que-en-la-Argentina-algunos-productos-valgan-el-doble-que-en-otros-paises-20170803-0003.html" title="Los factores que&nbsp;hacen que en la Argentina algunos productos valgan el doble que en otros pa&iacute;ses" target="_blank">
			        		Los factores que&nbsp;hacen que en la Argentina algunos productos valgan el doble que en otros pa&iacute;ses
			        	</a>
			        </p>
		    	</article>
	
	
	
		    	<article >
			       	
				
				
			       		       
			        <p>
			        	<a href="http://www.apertura.com/negocios/Mondelez-invierte-US-10-millonespara-producir-una-marca-europea-de-galletitasen-el-pais-20170803-0002.html" title="Mondelez invierte U$S 10 millones&nbsp;para producir una marca europea de galletitas&nbsp;en el pa&iacute;s" target="_blank">
			        		Mondelez invierte U$S 10 millones&nbsp;para producir una marca europea de galletitas&nbsp;en el pa&iacute;s
			        	</a>
			        </p>
		    	</article>
	
	
	
		    	<article >
			       	
				
				
			       		       
			        <p>
			        	<a href="http://www.apertura.com/inversiones/Inversiones-todo-lo-que-tenes-que-saber-hoy-manana-ya-no-sirve-20160509-0007.html" title="Inversiones: todo lo que ten&eacute;s que saber hoy viernes (ma&ntilde;ana ya no sirve)" target="_blank">
			        		Inversiones: todo lo que ten&eacute;s que saber hoy viernes (ma&ntilde;ana ya no sirve)
			        	</a>
			        </p>
		    	</article>
	
		</div>
	




	
	




















	





  



	
	
		
		

		<div class="banner-container-home">

	
			

















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<script type="text/javascript">eplAD4M("IT_Nota_Right2");</script>

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	


		</div>


	
	




















	





  



	
	
		
		

		<div class="banner-container-home">

	
			

















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	


		</div>


	
	




















	





  



	
	
		
		

	
			


	
	




















	





  



	
	
		
		

	
			


	
	




















	





  



	
	
		
		

	
			


	
	




















	





  



	
	
		
		

	
			


	
	




















	





  



	
	
		
		

	
			


	
	




















	





  



	
	
		
		

	
			


	
	
		
					</aside>
			
			</section>      
     			
                	<!--BANNER DESKTOP 1230X50  -->
			<div class="banner-container banner-desktop-full">
				

















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					

		 
			
			

		 
			
			

		
	

			</div>
			<!--FIN BANNER 1230x50-->
		
		</div><!--container-->  
	</div><!--wrapper-->
	
	

















	





<footer class="footer-news">
	<div class="wrapper">
		<ul class="menu-footer">
			<li><a href="#" onclick="javascript:IT.contacto.open(this);return false;" title="Contacto">Contacto</a></li>
			<li><a href="http://www.infotechnology.com/documentos/mediakit/MediakitInfotechnologyPapel.pdf" title="MediaKits: Revista y Online">MediaKits</a></li>
			<li><a href="/pages/quienes-somos.html" title="Quienes Somos">Quienes Somos</a></li>
			<li><a href="/pages/terminosycondiciones.html" title="Términos y Condiciones">Términos y Condiciones</a></li>
		</ul>
		<div class="brands">
			<a href="http://indigo.com.ar/" target="_blank" title="Indigo"><img class="indigo"  src="/arte/v2/indigo.png?__scale=w:60,h:18,t:2,c:transparent,q:80" width="60" height="18"></a>
			<a href="http://www.cms-medios.com/" target="_blank" title="Cms Medios"><img class="tfs"  src="/arte/v2/tfs.png?__scale=w:62,h:18,t:2,c:transparent,q:80" width="62" height="18"></a> 
		</div>
		<ul class="menu-footer right">
			<li><a href="http://www.cronista.com/" target="_blank" title="Cronista.com">Cronista.com</a></li>
			<li><a href="http://www.apertura.com/" target="_blank" title="Apertura.com">Apertura.com</a></li>
		</ul>
		<p>Infotechnology.com Todos los derechos reservados, Copyright 2016</p>
	</div>
</footer> 
		
	

















	







<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script src="https://code.jquery.com/ui/1.11.3/jquery-ui.min.js"></script>
<script>window.jQuery || document.write('<script src="/system/modules/com.tfsla.revista.it/resources/js/vendor/jquery-1.11.2.min.js"><\/script>')</script>
<script type="text/javascript" src="/__export/1476984150701/system/modules/com.tfsla.revista.it/resources/js/owl-carousel/owl.carousel.min.js"></script>
<script type="text/javascript" src="/__export/1476984150611/system/modules/com.tfsla.revista.it/resources/js/modernizr.min.js"></script>
<script type="text/javascript" src="/__export/1476984150578/system/modules/com.tfsla.revista.it/resources/js/main.js"></script>
<script type="text/javascript" src="/__export/1476984150326/system/modules/com.tfsla.revista.it/resources/js/homepage.js"></script>
<script type="text/javascript" src="/__export/1498590085172/system/modules/com.tfsla.revista.it/resources/js/swiper.min.js"></script>
<script type="text/javascript" src="/__export/1498827406590/system/modules/com.tfsla.revista.it/resources/js/custom.js"></script>
<script type="text/javascript" src="/__export/1423870835000/system/modules/com.tfsla.diario.newsTags/resources/js/pollsFunctions.js"></script>

	<script type="text/javascript" src="/__export/1476984150504/system/modules/com.tfsla.revista.it/resources/js/jquery.hc-sticky.min.js"></script>
	<script type="text/javascript" src="/__export/1426602252000/system/modules/com.tfsla.diario.newsTags/resources/js/rankTagsFiller.js"></script>
	<script>
		$('#sidebarNota').hcSticky({
			top: 100,
			responsive: true
		});
		$('.socialmedia-side').hcSticky({
			top: 100,
			innerSticker: '.circle-icon-little.fb',
			stickTo: '.article-container',
			wrapperClassName: 'wrapper-sticky-social',
			responsive: true
		});
		// Stop/Start sticky for socials
		var ancho = $(window).width();
		if(ancho <= 930){
			$('.socialmedia-side').hcSticky('off');
		}
		$(window).resize(function() {
			if($(window).width() <= 930){	
				$('.socialmedia-side').hcSticky('off');
			}
		});
		$(window).resize(function() {
			if($(window).width() > 930){	
				$('.socialmedia-side').hcSticky('on');
			}
		});
        </script> 




<!--
	<div style="visibility: hidden;">
		<script src="http://b.scorecardresearch.com/c2/6906413/cs.js#sitio_id=24630&path=/nota/"> </script>
	</div>
-->	
	
<img src="/_req/sites/revistait/18/L2NvbnRlbmlkb3MvMjAxNy8wOC8wNC9ub3RpY2lhXzAwMDQuaHRtbA==" /></body>
</html>