

















	





		

<!DOCTYPE html>
<html class="no-js" lang="es">
<head>
	

















	






















	<meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<meta http-equiv="refresh" content="600">



	

	
		<title> Cómo un error de tipeo impidió que robarán US$ 1000 millones de un banco | Noticia de Online | Infotechnology.com </title>
		<meta name="keywords" content=""/>
		<meta name="description" content='El Banco de Bangladesh fue la v&iacute;ctima de este robo. Los detalles.'>
		<meta name="GENERATOR" content="Infotechnology.com">
		<meta name="organization" content="Infotechnology.com"/>
		<meta name="Googlebot" content="all"/>
		<meta name="language" content="es_ES"/>
		<meta name="revisit-after" content="1 days">
		<meta name="Author" content="">
		<meta name="robots" content="index,follow">
		<meta name="classification" content="Noticias"/>
		
		<!--Author-->
		
			
			 
			
		
		
		
		
		<!--OpenGraph-->
		
		
		
		
		
	
		
			<meta property="og:title" content="C&oacute;mo un error de tipeo impidi&oacute; que robar&aacute;n US$ 1000 millones de un banco" />
		
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.infotechnology.com/online/Como-un-error-de-tipeo-impidio-que-robaran-US-1000-millones-de-un-banco-20160315-0001.html" />
		
			<meta property="og:description" content="El Banco de Bangladesh fue la v&amp;iacute;ctima de este robo. Los detalles." />
		
		
		<meta property="og:locale" content="es_LA" />
		<meta property="og:site_name" content="Infotechnology.com" />
		
			
				<meta property="og:image" content="http://www.infotechnology.com/__export/1458057505513/sites/revistait/img/internet/2016/03/15/hacker1_crop1458057505449.jpg_1810791533.jpg" />
			
		
		
		
		
		<!--Twitter cards-->
		<meta name="twitter:card" content="summary">
		<meta name="twitter:title" content="Cómo un error de tipeo impidió que robarán US$ 1000 millones de un banco">
		<meta name="twitter:image" content="http://www.infotechnology.com/arte/v2/logo.png">
		<meta name="twitter:site" content="@infotechnologycom">
		<meta name="twitter:creator" content="Infotechnology">
		<meta name="twitter:domain" content="http://www.infotechnology.com">
		<meta name="twitter:url" content="https://twitter.com/infotechnologycom">
		<meta name="twitter:description" content="Noticias y adelantos sobre tecnología, Internet, emprendedores e innovación. Con el respaldo de la revista Information Technology.">
		
			
				<meta property="twitter:image" content="http://www.infotechnology.com/__export/1458057505513/sites/revistait/img/internet/2016/03/15/hacker1_crop1458057505449.jpg_1810791533.jpg" />
			
		
		
		
		
		<link rel="canonical" href="http://www.infotechnology.com/online/Como-un-error-de-tipeo-impidio-que-robaran-US-1000-millones-de-un-banco-20160315-0001.html">
		
	
		
	<meta property="article:publisher" content="https://www.facebook.com/InfotechnologyCom" />



	
	<!--FAVICON-->
	<link rel="apple-touch-icon-precomposed" href="/arte/v2/LogoIT.ico"/>
	<link rel="shortcut icon" href="/arte/v2/LogoIT.ico"/>
	<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.infotechnology.com/rss/feed.xml">	
	<!--FONTS-->
	<link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,700italic,600italic,400italic,300italic,200italic,900,700,600,300,200' rel='stylesheet' type='text/css'>
	
	<!--CSS GENERALES-->
	<link rel="stylesheet" href="/__export/1476984149958/system/modules/com.tfsla.revista.it/resources/css/normalize.min.css">
	<link rel="stylesheet" href="/__export/1476984149908/system/modules/com.tfsla.revista.it/resources/css/icons.css"/>
	<link rel="stylesheet" href="/__export/1476984150008/system/modules/com.tfsla.revista.it/resources/css/owl-carousel/owl.carousel.css"/>
	<link rel="stylesheet" href="/__export/1476984150063/system/modules/com.tfsla.revista.it/resources/css/owl-carousel/owl.theme.css"/>
	<link rel="stylesheet" href="/__export/1509634992337/system/modules/com.tfsla.revista.it/resources/css/style.min.css"/>
	<link rel="stylesheet" href="/__export/1491225099992/system/modules/com.tfsla.revista.it/resources/css/custom.css"/>
	
	<!--MANIFEST-->
	<link rel="manifest" href="/system/modules/com.tfsla.revista.it/resources/manifest.json.jsp">
	
	<!--[if lt IE 9]>
            <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
            <script>window.html5 || document.write('<script src="js/vendor/html5shiv.js"><\/script>')</script>
        <![endif]-->
	
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-5W847J3');</script>
	<!-- End Google Tag Manager -->
	
	<!--JW PLAYER-->
	<script type="text/javascript" src="http://jwpsrv.com/library/CwBSDvWWEeOUQyIAC0MJiQ.js"></script>

		
	
	
	
<!--
<script> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-15789202-3', 'auto'); 
ga('send', 'pageview'); 
</script> 
-->
<!--
<script type="text/javascript"> 
-->
    <!-- Cxense script begin --> 
<!--
    document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js"></scr' + 'ipt>'); 
</script> 

<script type="text/javascript"> 
	function getCookie(cname) {
	    var name = cname + "=";
	    var ca = document.cookie.split(';');
	    for(var i = 0; i <ca.length; i++) {
	        var c = ca[i];
	        while (c.charAt(0)==' ') {
	            c = c.substring(1);
	        }
	        if (c.indexOf(name) == 0) {
	            return c.substring(name.length,c.length);
	        }
	    }
	    return "";
	}
	
   	var cX = cX || {}; cX.callQueue = cX.callQueue || []; 
   	cX.callQueue.push(['setSiteId', '1144064162777410674' ]); 	

	var tmpExternalUserId = getCookie('logd'); 
	var externalUserId = tmpExternalUserId.replace('/','-'); //Fix "DAX" analytics parser problem
	
	if ( externalUserId != null && typeof(externalUserId)!="undefined") { 
		cX.callQueue.push(["addExternalId", { "id": externalUserId, "type": "ecc"}]);    
	}
	


   cX.callQueue.push(['invoke', function() { 
        CX_SEGMENTS = cX.getUserSegmentIds({ persistedQueryId: 'c55a1d5ca29bd6637745891ef0d44c9537a4fc0a'  }); 
      var eplanning=''; // INIT 
      eplanning = CX_SEGMENTS.join('|'); 

      // Deben tener jQuery, de lo contrario usen su funcion para actualizar la cookie 
      $.cookie("cxSegmentos", eplanning, { 
         expires: 180, 
         path: "/" 
      }); 
    }]); 

   cX.callQueue.push(['sendPageViewEvent']); 
</script> 
-->
<!-- Cxense script end —> 





<!-- Begin comScore Tag -->
<!--
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6906413" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6906413&cv=2.0&cj=1" />
</noscript>
-->
<!-- End comScore Tag -->
	
	
	<!-- Facebook Pixel Code --> 
	<!--
	<script> 
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? 
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; 
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, 
	document,'script','https://connect.facebook.net/en_US/fbevents.js'); 
	fbq('init', '1623191521297756'); 
	fbq('track', 'PageView'); 
	</script> 
	<noscript><img height="1" width="1" style="display:none" 
	src="https://www.facebook.com/tr?id=1623191521297756&ev=PageView&noscript=1" 
	/></noscript> 
	-->
	
	

	
	

















	






<!-- Inicio cod seccion AJAX V4 -->
<script language="JavaScript" type="text/javascript"><!--
var eplDoc = document; var eplLL = false;
var eS1 = 'us.img.e-planning.net';var eplArgs = { iIF:1,sV:schemeLocal() + "://ads.e-planning.net/" ,vV:"4",sI:"16483",sec:"Nota_IT",eIs:["IT_Nota_Right2","IT_Nota_Top_Right","IT_Nota_Left_300x250","IT_Nota_Header_728x90","IT_Nota_Right1","IT_Nota_Header_Mobile","IT_Nota_Middle1"] };
function eplCheckStart() {
                if (document.epl) {
                               var e = document.epl;
                               if (e.eplReady()) {
                                               return true;
                               } else {
                                               e.eplInit(eplArgs);
                                               if (eplArgs.custom) {
                                                               for (var s in eplArgs.custom) {
                                                                              document.epl.setCustomAdShow(s, eplArgs.custom[s]);
                                                               }
                                               }
                                               return e.eplReady();                    
                               }
                } else {
                               if (eplLL) return false;
                               if (!document.body) return false; var eS2; var dc = document.cookie;
                               var cookieName = ('https' === schemeLocal() ? 'EPLSERVER_S' : 'EPLSERVER') + '=';
                               var ci = dc.indexOf(cookieName);
                               if (ci != -1) {
                                               ci += cookieName.length; var ce = dc.indexOf(';', ci);
                                               if (ce == -1) ce = dc.length;
                                               eS2 = dc.substring(ci, ce);
                               }
                               var eIF = document.createElement('IFRAME');
                               eIF.src = 'about:blank'; eIF.id = 'epl4iframe'; eIF.name = 'epl4iframe';
                               eIF.width=0; eIF.height=0; eIF.style.width='0px'; eIF.style.height='0px';
                               eIF.style.display='none'; document.body.appendChild(eIF);
                              
                               var eIFD = eIF.contentDocument ? eIF.contentDocument : eIF.document;
                               eIFD.open();eIFD.write('<html><head><title>e-planning</title></head><bo'+'dy></bo'+'dy></html>');eIFD.close();
                               var s = eIFD.createElement('SCRIPT');
                               s.src = schemeLocal() + '://' + (eS2?eS2:eS1) +'/layers/epl-41.js';
                               eIFD.body.appendChild(s);
                               if (!eS2) {
                                               var ss = eIFD.createElement('SCRIPT');
                                               ss.src = schemeLocal() + '://ads.e-planning.net/egc/4/51f5';
                                               eIFD.body.appendChild(ss);
                               }
                               eplLL = true;
                               return false;
                }
}
eplCheckStart();
function eplSetAdM(eID,custF) {
                if (eplCheckStart()) {
                               if (custF) { document.epl.setCustomAdShow(eID,eplArgs.custom[eID]); }
                               document.epl.showSpace(eID);
                } else {
                               var efu = 'eplSetAdM("'+eID+'", '+ (custF?'true':'false') +');';
                               setTimeout(efu, 250);  
                }
}
function eplAD4M(eID,custF) {
                document.write('<div id="eplAdDiv'+eID+'"></div>');
                if (custF) {
                    if (!eplArgs.custom) { eplArgs.custom = {}; }
                    eplArgs.custom[eID] = custF;
                }
                eplSetAdM(eID, custF?true:false);
}
function schemeLocal() {
                if (document.location.protocol) {
                               protocol = document.location.protocol;
                } else {
                               protocol = window.top.location.protocol;
                }
                if (protocol) {
                               if (protocol.indexOf('https') !== -1) {
                                               return 'https';
                               } else {
                                               return 'http';
                               }
                }
}
//--></script>

<!-- Begin DAx ct.js import -->
<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6906413/ct.js"></script>
<!-- End DAx ct.js import -->

	
		     	
	<!-- Begin Digital Analytix Tag --> 
	<script type="text/javascript"> 
	// <![CDATA[
	function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
	udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6906413&ns_site=infotechnology&name=Online.nota.Cómo un error de tipeo impidió que robarán US$ 1000 millones de un banco');
	// ]]>
	</script>
	<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=6906413&ns_site=infotechnology&name=Online.nota.Cómo un error de tipeo impidió que robarán US$ 1000 millones de un banco" height="1" width="1" alt="*"></p></noscript> 
	<!-- End Digital Analytix Tag -->
	

</head>
	<!--[if lt IE 8]>
		<p class="explorer-update">tú navegador no es compatible con ese sitio, por favor actualiza <a href="http://browsehappy.com/">Aquí</a></p>
	<![endif]-->
<body>	
	

















	






	<div id="rep-comm" class="popup">
		<div class="modal">
			<div class="header-modal">
				<h2 class="title-reportComentarios">REPORTAR COMENTARIO</h2>
				<div class="close-button" onclick="javascript:IT.comment.reportclose();return false;">
					<h2>X</h2>
				</div>
			</div>
			
			<div class="container-modal">
				<form method="post" id="report-comment-form" name="reportarComentarioForm" action="/system/modules/com.tfsla.diario.newsTags/elements/comments/reportAbuse_infotechnologyV2.jsp">
					<h3>Estás reportando este comentario al equipo de <span>Infotechnology.</span><br>Todos los campos son obligatorios.</h3>
					
					<div class="container-label"> 
						<label for="Pregunta">¿Por qué quieres reportar este contenido?</label>
						
						<div class="select-element">
							<select name="motivoReporteComentario" id="motivoReporteComentario" class="selection" placeholder="Selecciona">
								<option value="">Selecciona</option>
								<option value="1">Abuso personal</option>
								<option value="2">Ofensivo</option>
								<option value="3">Lenguaje inapropiado</option>
								<option value="4">Datos erróneos</option>
								<option value="5">Spam</option>
								<option value="6">Copyrights</option>
								<option value="7">Asuntos legales</option>
							</select>
							<span><i class="icon-down"></i></span>
						</div>
					</div>
					
					<div class="container-label">
						<label for="Reporte">Agrega algo más al reporte</label>
						
						<textarea name="reporteAgregado" id="reporteAgregado" placeholder=""></textarea> 
					</div>
					
					<div class="container-buttons">
						<button onclick="javascript:IT.comment.reportsend();return false;">Enviar</button>
						<button onclick="javascript:IT.comment.reportclose();return false;">Cancelar</button>
					</div>
					
					<input id="idComentarioReportado" type="hidden" name="idComentarioReportado" value=""/>
				</form>
			</div>
		</div>
	</div>

		
	<div id="login"></div>
	<div id="twitter-email"></div>
	<div id="suscription-newsletter"></div>
	
	

















	





<!--==============================MODAAAAAAAAAAAAAAAAAAAAAL==============================0-->
<div id="contact-form" class="popup contact-form">
	<div class="modal">
		<div class="header-modal">
			<h2 class="title-contactoForm" >CONTACTO</h2>
			
			<div class="close-button" onclick="javascript:IT.contacto.close(this);return false;">
				<h2>X</h2>
			</div>
		</div>
		
		<div class="container-modal">
			<form id="send-form" name="send-form" method="POST" action="/usuarios/sendContact.html">
				<h3>Ingresa tus datos</h3>
				<input type="text" placeholder="Nombre" id="name-contact" name="name-contact"></input>
				<input type="text" placeholder="Apellido" id="lastname-contact" name="lastname-contact"></input>
				<input type="email" placeholder="Email" id="email-contact" name="email-contact"></input>
				<input type="text" placeholder="Telefono" id="phone-contact" name="phone-contact"></input>
				
				<div class="termns">
					<p>Dirigido a:</p>
					<div class="checkbox-content">
						<span>
							<input type="checkbox" id="to-r-contact" name="to-r-contact"> 
						</span>
						<p>Redacción</p>
					</div>
					<div class="checkbox-content">
						<span>
							<input type="checkbox" id="to-c-contact" name="to-c-contact"> 
						</span>
						<p>Comercial</p>
					</div>
					<div class="checkbox-content">
						<span>
							<input type="checkbox" id="to-s-contact" name="to-s-contact"> 
						</span>
						<p>Suscripciones</p>
					</div>
					<textarea id="subject-contact" name="subject-contact"></textarea>
					
					<button onclick="javascript:IT.contacto.send(this);return false;">Enviar</button>
				</div>
			</form>
		</div>
	</div>
</div>
	
	

















	
















<div id="test" style="display:none;">IT_Nota</div>
<header class="site-header-it">
	

















	





<nav class="slide-menu">
	<ul>
		
			
			
			
			
				<li><a href="/online/" title="Online">Online</a></li>
			
		
			
			
			
			
		
			
			
			
			
				<li><a href="/gadgets/" title="Gadgets">Gadgets</a></li>
			
		
			
			
			
			
				<li><a href="/negocios/" title="Negocios">Negocios</a></li>
			
		
			
			
			
			
				<li><a href="/culturageek/" title="Conexión Geek">Conexión Geek</a></li>
			
		
			
			
			
			
		
			
			
			
			
				<li><a href="/entreprenerds/" title="Entreprenerds">Entreprenerds</a></li>
			
		
			
			
			
			
				<li><a href="/labs/" title="Labs">Labs</a></li>
			
		
			
			
			
			
		
			
			
			
			
		
			
			
			
			
		
			
			
			
			
		
			
			
			
			
				<li><a href="/agenda/" title="Agenda">Agenda</a></li>
			
		
	</ul>
</nav>
	
	

















	





<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5W847J3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	
	<div class="wrapper">
		<section class="top-header">
			<div class="header-logo-bar">
				<div class="content-logo-menu">
					<div class="menu-button"><em></em></div>
					<a href="http://www.infotechnology.com/index.html">
						<img class="logo"  src="/arte/v2/logo.png?__scale=w:168,h:28,c:transparent,q:80" width="168" height="28" width="168" height="28" alt="Infotechnology">
					</a>
					<div class="content-fecha-it">
						<span class="fecha-it" id="dia-it"></span>
					</div>
				</div>				
				<div class="content-right">
					
					<div class="login user-logged hide" >
						<div id="showUserMenu" class="login-holder">
							<div class="login-profile">
								<img class="data-name-alt data-img" src="" width="41" height="41" alt="" />
							</div>
						</div>
					</div>
					<div class='login user-notlogged' title='Ingresar'><div class='login-holder'><i class='icon-login'></i></div></div>
					
					<div class="search-bar">
						<i id="search" class="icon-search"></i>
					</div>
					<div class="social-media">
						<div class="circle-icon-little">
							<a rel="me nofollow" href="https://twitter.com/infotechnology" target="_blank"><i class="icon-twitter" alt="siguenos en Twitter" title="siguenos en Twitter"></i></a>
						</div>
						<div class="circle-icon-little">
							<a rel="me nofollow" href="https://www.facebook.com/InfotechnologyCom" target="_blank"><i class="icon-facebook" alt="siguenos en Facebook" title="siguenos en Facebook"></i></a>
						</div>
					</div>
				</div>
				<div class="banner-header">					
					<img class="lg-corporativo" src="/arte/v2/lg-corporativo.png"  alt="Gigared" width="130" height="41" >																														
					<div class="lg-ey-it">
						

















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<script type="text/javascript">eplAD4M("IT_Nota_Top_Right");</script>

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	

					</div>

				</div>							
				<!--MODULO BITCOIN-->
				<div class="content-bitCoin">					
					<div class="swiper-container">
						<div class="swiper-wrapper">
							<div class="swiper-slide">
								<div class="anima-bitCoin" id="animate">
									<div class="info-bitCoin">
										<div class="dato-cambio">
											
											<div class="persent-bitCoin down-bitCoin">
												<i class="icon-bitcoin"></i>
												<div class="tiempo-cambio">
													<a href="https://www.cronista.com/MercadosOnline/monedas.html" target="_blank"><span class="title-bitCoin">Bitcoin</span></a>
													<span class="hora-bticoin">(24h)</span>				             
												</div>
												<div class="data-cambio">
													<span class="perc-bitcoin">-.94%</span>
													<span class="pais-moneda">Ars</span>
												</div>
											</div>
											
										</div>
										<span class="cant-bitCoin">133123.03</span>
									</div>
								</div>
							</div>
							<div class="swiper-slide">
								<div class="anima-bitCoin" id="animate">
									<div class="info-bitCoin">
										<div class="dato-cambio">
											
											<div class="persent-bitCoin down-bitCoin">
												<i class="icon-bitcoin"></i>
												<div class="tiempo-cambio">
													<a href="https://www.cronista.com/MercadosOnline/monedas.html" target="_blank"><span class="title-bitCoin">Bitcoin</span></a>
													<span class="hora-bticoin">(24h)</span>				             
												</div>
												<div class="data-cambio">
													<span class="perc-bitcoin">-.94%</span>
													<span class="pais-moneda">USA</span>
												</div>
											</div>
											
										</div>
										<span class="cant-bitCoin">7617.70</span>
									</div>
								</div>
							</div>
							<div class="swiper-slide">
								<div class="anima-bitCoin" id="animate">
									<div class="info-bitCoin">
										<div class="dato-cambio">
											
											<div class="persent-bitCoin down-bitCoin">
												<i class="icon-bitcoin"></i>
												<div class="tiempo-cambio">
													<a href="https://www.cronista.com/MercadosOnline/monedas.html" target="_blank"><span class="title-bitCoin">Bitcoin</span></a>
													<span class="hora-bticoin">(24h)</span>				             
												</div>
												<div class="data-cambio">
													<span class="perc-bitcoin">-.94%</span>
													<span class="pais-moneda">Eur</span>
												</div>
											</div>											
											
										</div>
										<span class="cant-bitCoin">$6460.60</span>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
				<!--MODULO BITCOIN-->
			</div>
		</section>

	</div>
	<!-- Menu Logueado Open -->
        <section class="search-action" id="userMenu">
            <div class="bloqueLogueado">
            		<div class="text-login">
			    <p class="data-name"></p>                            
		        </div>
		        <div class="data-login">
                        	<a href="/usuarios/editar_perfil.html" class="miperfil" title="Perfil">Editar Perfil</a>
                        	<a href="#" class="logout" title="Salir">Salir</a>
                        </div>
		</div>
        </section>
	<section class="search-action" id="searchInput">
		<form action="javascript:IT.buscar.send();">
			<input type="text" name="q" id="q-search" placeholder="Qué buscás" autocomplete="off"/><button>Buscar</button>
		</form>
	</section>
	

















	





<nav class="header-nav">
	<ul>
		
			
				
					
						
						
						
						
						
						
							
								<li><a href="/gadgets/" target="_self" title="Mobile">Mobile</a></li>
							
						
						
						
					
				
					
						
						
						
						
						
						
							
								<li><a href="/culturageek/" target="_self" title="Conexión Geek">Conexión Geek</a></li>
							
						
						
						
					
				
					
						
						
						
						
						
						
							
								<li><a href="http://comparador.infotechnology.com/?utm_source=Header&utm_medium=link&utm_campaign=Comparador " target="_blank" title="Comparador de Planes">Comparador de Planes</a></li>
							
						
						
						
					
							
			
		
	</ul>
</nav>
</header>
			
    	<div class="wrapper">
		
        	<div class="container" >  
			
			<section class="article-wrapper" id="articuloNota" itemscope itemtype="http://schema.org/Article">
			
			

					
				<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop='url' content='http://www.infotechnology.com/online/Como-un-error-de-tipeo-impidio-que-robaran-US-1000-millones-de-un-banco-20160315-0001.html'/>
				<meta itemprop="interactionCount" content="UserComments:6"/>	
				<meta itemprop="articleSection" content="Online"/>	
				<meta itemprop="mainEntityOfPage" content="http://www.infotechnology.com/online/Como-un-error-de-tipeo-impidio-que-robaran-US-1000-millones-de-un-banco-20160315-0001.html"/>
				
				
				<meta itemprop="datePublished" content="2016-03-15 12:44:07"/>
				<meta itemprop="dateModified" content="2017-11-17 08:44:00"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Apertura.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="http://www.infotechnology.com/arte/v2/logo.png" />
						<meta itemprop="width" content="168">
						<meta itemprop="height" content="28">
					</div>
				</div>










				
					
					
					
					
					
					
					
					
					<article class="article-new " id="article-1" data-title="Cómo un error de tipeo impidió que robarán US$ 1000 millones de un banco" data-pathFriendly="/online/Como-un-error-de-tipeo-impidio-que-robaran-US-1000-millones-de-un-banco-20160315-0001.html">
						<div class="banner-container banner-desktop-full">
							

















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<script type="text/javascript">eplAD4M("IT_Nota_Header_728x90");</script>

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	

						</div>
						<div class="banner-container banner-300-mobile">	
							

















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<script type="text/javascript">eplAD4M("IT_Nota_Header_Mobile");</script>

		 
			
			

		 
			
			

		 
			
			

		
	

						</div>
						
						<blockquote class="blockquote-title">
							
							
							
												

							<div class="category">
								<span><em>Online</em></span>
							</div>
							
							
								<h1 itemprop="headline">Cómo un error de tipeo impidió que robarán US$ 1000 millones de un banco</h1>
							
							
							
							
							
								<em itemprop="description alternativeHeadline">El Banco de Bangladesh fue la v&iacute;ctima de este robo. Los detalles.</em>
							
							
							
																				
									
									 
									
									
									
									
								
							
							
							
								
								
												
								<span> 17 de Noviembre  2017 </span>
								
							
						</blockquote>
						
						
							

















	






	
	
	
		
	
		 
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
		
			
				
			
				
			
			
			<div class="image-container " itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="description" content='Cómo un error de tipeo impidió que robarán US$ 1000 millones de un banco'>
				<meta itemprop="contentURL image" content='/__export/1458057505513/sites/revistait/img/internet/2016/03/15/hacker1_crop1458057505449.jpg'>
				<meta itemprop="url" content='http://www.infotechnology.com/__export/1458057505513/sites/revistait/img/internet/2016/03/15/hacker1_crop1458057505449.jpg'>
				<meta itemprop="height" content='875'>
				<meta itemprop="width" content='490'>
				
				<img itemprop="contentURL image" data-breakpoint src='/arte/v2/breakpoint.jpg' data-desktoplarge="/__export/1458057505513/sites/revistait/img/internet/2016/03/15/hacker1_crop1458057505449.jpg_1484051676.jpg" data-desktopmed="/__export/1458057505513/sites/revistait/img/internet/2016/03/15/hacker1_crop1458057505449.jpg_667465578.jpg" data-desktopsmall="/__export/1458057505513/sites/revistait/img/internet/2016/03/15/hacker1_crop1458057505449.jpg_752370085.jpg" data-tablet="/__export/1458057505513/sites/revistait/img/internet/2016/03/15/hacker1_crop1458057505449.jpg_213810771.jpg" data-mobile="/__export/1458057505513/sites/revistait/img/internet/2016/03/15/hacker1_crop1458057505449.jpg_1917179645.jpg" alt='Cómo un error de tipeo impidió que robarán US$ 1000 millones de un banco' />

				
				
				<div class="bottom-title">
					
				</div>
			</div>
		
	 

						
											
						

















	






	
	
	
	
	<div class="socialmedia-side" id="#socialMediaContainer">
		<div class="floating-icons" id="#iconosSocialMedia">
		   	<div class="circle-icon-little fb">
			        <a href="#" onclick="javascript:IT.event.send('facebook','/online/Como-un-error-de-tipeo-impidio-que-robaran-US-1000-millones-de-un-banco-20160315-0001.html');window.open('https://www.facebook.com/sharer/sharer.php?u=http://www.infotechnology.com/online/Como-un-error-de-tipeo-impidio-que-robaran-US-1000-millones-de-un-banco-20160315-0001.html','Comparte en Facebook','location=no,toolbar=no,width=350,height=250');return false;" title="Compartir en Facebook">
			        	<i class="icon-facebook"></i>
			        </a>
			</div>
		    	<div class="circle-icon-little tw">
			        <a href="#" onclick="javascript:IT.event.send('twitter','/online/Como-un-error-de-tipeo-impidio-que-robaran-US-1000-millones-de-un-banco-20160315-0001.html');window.open('https://twitter.com/share?text=C&oacute;mo un error de tipeo impidi&oacute; que robar&aacute;n US$ 1000 millones de un banco.&url=http://www.infotechnology.com/online/Como-un-error-de-tipeo-impidio-que-robaran-US-1000-millones-de-un-banco-20160315-0001.html','Comparte en Twitter','location=no,toolbar=no,width=350,height=350');return false;" title="Compartir en Twitter">
			        	<i class="icon-twitter"></i>
			        </a>
		    	</div>
		    	<div class="circle-icon-little in">
			        <a href="#" onclick="javascript:IT.event.send('linkedin','/online/Como-un-error-de-tipeo-impidio-que-robaran-US-1000-millones-de-un-banco-20160315-0001.html');window.open('https://www.linkedin.com/shareArticle?mini=true&url=http://www.infotechnology.com/online/Como-un-error-de-tipeo-impidio-que-robaran-US-1000-millones-de-un-banco-20160315-0001.html','Comparte en Linkedin','location=no,toolbar=no,width=450,height=450');return false;" title="Compartir en Linkedin">
			        	<i class="icon-linkedin"></i>
			        </a>
		    	</div>
		   	<div class="circle-icon-little">
			        <a href="#comentariosBox">
			        	<i class="icon-login"></i>
			        </a>
		    	</div>
		    	<div class="circle-icon-little icon-whatsapp-container wa">
			        <a href=whatsapp://send?text=http://www.infotechnology.com/online/Como-un-error-de-tipeo-impidio-que-robaran-US-1000-millones-de-un-banco-20160315-0001.html ><i class="icon-whatsapp"></i></a>
		    	</div>
		    	<div class="circle-icon-little gp">
			       	<a href="#" onclick="javascript:IT.event.send('google+','/online/Como-un-error-de-tipeo-impidio-que-robaran-US-1000-millones-de-un-banco-20160315-0001.html');window.open('https://plus.google.com/share?url=http://www.infotechnology.com/online/Como-un-error-de-tipeo-impidio-que-robaran-US-1000-millones-de-un-banco-20160315-0001.html','Comparte en Google +','location=no,toolbar=no,width=450,height=540');return false;" title="Compartir en Google">
			       		<i class="icon-google-plus"></i>
			       	</a>
		    	</div>
		</div>
	</div>	

	
						<div class="article-container" itemprop="articleBody">
							
								
								
								<p>Los robos bancarios m&aacute;s grandes ya no suceden en persona. Por el contrario, la mayor&iacute;a se realizan desde computadoras. El Banco de Bangladesh fue v&iacute;ctima de un robo que podr&iacute;a haber resultado mucho peor si uno de los ladrones no hubiera cometido un error de tipeo.<br /><br />Los hackers comenzaron a hacer transferencias de a US$ 20 millones de la cuenta del banco en el Banco de la Reserva Federal de Nueva York hacia Filipinas y Sri Lanka, seg&uacute;n consigna Reuters. <br /><br />Los ladrones lograron llevarse US$ 80 millones hasta que un error de tipeo alerto a distintas autoridades. Los hackers quer&iacute;an transferir el dinero a la "Shalika Foundation" pero en lugar de escribirlo correctamente tipearon "fandation". </p>
								
								
							
								
								
								<div style="text-align:center"><figure class="image" style="display:inline-block"><img alt="" hspace="5" src="/export/sites/revistait/img/internet/2015/11/13/hacker1.jpg_180628310.jpg" vspace="5" /><figcaption></figcaption></figure></div><p><br />Representantes del banco se comunicaron con la entidad de Bangladesh para chequear estos datos. Ah&iacute; fue cuando descubrieron que hab&iacute;an sido hackeados. De esta manera lograron parar cerca de US$ 870 millones que quer&iacute;an mover hacia distintas cuentas de esos pa&iacute;ses.</p>
								
								
									<div class="banner-container banner-300-movil banner-desktop-full">
										

















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<script type="text/javascript">eplAD4M("IT_Nota_Left_300x250");</script>

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	

									</div>
								
							
								
								
								<p>Seg&uacute;n sostuvo el Banco de Bangladesh, la entidad logr&oacute; recuperar una parte de ese dinero y se encuentran trabajando con el equipo antilavado en Filipinas para obtener el monto restante.</p>
								
								
							
							
							<br>
							
							

















	






	

							
							<br>
							
							
							
							
							
							
								

















	






													
		
		 
		
		
		
		
			<meta itemprop="author" content="Apertura.com"/>
		
	

							
							
							

















	







	
		
			<div class="tags">
			<meta itemprop="keywords" content="">
				<p>
					<strong>Tags:</strong>
		
					
					
					
					<a href="/tags/todas/bancos/1" title="bancos">
						
						bancos
					</a>
					
		
	
		
					
					
					
					<a href="/tags/todas/robo/1" title="robo">
						
						robo
					</a>
					
		
	
		
					
					
					
					<a href="/tags/todas/bangladesh/1" title="bangladesh">
						
						bangladesh
					</a>
					
		
	
		
					
					
					
					<a href="/tags/todas/hacker/1" title="hacker">
						
						hacker
					</a>
					
		
				</p>
			</div>
		
	

							
							

















	



      	 



	<div class="vote-container" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
		<meta itemprop="ratingCount" content="30"/>
		<meta itemprop="ratingValue" content="26"/>
		<meta itemprop="bestRating" content="1000"/>
		<meta itemprop="worstRating" content="0"/>
		
		<div class="vote">
			<h2 class="title-tegustoNota">¿Te gustó la nota?</h2>
			
			<div class="yes-vote">
				<a onclick="makeVoteExterior(this)" style="cursor:pointer;" title="Me gusta">
	         			<i class="icon-yes"></i>
					<h3>
						<span><div style="display:inline" id="pos_849075" onclick="makeVote('pos_849075','/contenidos/2016/03/15/noticia_0001.html','1');" type="ranking" mode="positive-valorations" path="/contenidos/2016/03/15/noticia_0001.html">0</div></span>
					</h3>
				</a>
			</div>
		        <div class="no-vote">
				<a onclick="makeVoteExterior(this)" style="cursor:pointer;" title="No gusta" >
					<i class="icon-no"></i>
	                                <h3>
	                                	<span><div style="display:inline" id="neg_848897" onclick="makeVote('neg_848897','/contenidos/2016/03/15/noticia_0001.html','0');" type="ranking" mode="negative-valorations" path="/contenidos/2016/03/15/noticia_0001.html">0</div></span>
	                                </h3>
	                        </a>
                        </div>
		</div>
	</div>

						
						</div>

						
							

















	







	<section class="comments" id="comentariosBox">
		<h2 class="title-comparteComentarios">Comparte tus comentarios</h2>
		
		<div class="formComment" id="cmt_form_B3544B3D208D2143ADA743F027EB866E" >

















	









	
		<script>
			function loadCaptchaOnFocus(idForm){ 
				if( $('body').hasClass('body-user-logged') ){
					var captchaBox = $("#comment-captcha_"+idForm).find(".form-control");
					publicationId = "18";
	
					if (captchaBox.length && captchaBox.hasClass("captcha_lazyload")) {
					    $.get('/system/modules/com.tfsla.diario.newsTags/elements/general/infotechnologyV2/captcha.jsp',{ captchaDivId:idForm, lazyload:'false', publication:publicationId }, function(data){      
				    		 captchaBox.html(data);
				    		 $("#input-captcha_"+idForm).html("<input type='text' name='j_captcha_response_"+idForm+"' id='j_captcha_response_"+idForm+"' class='form-control' placeholder='Ingresá el código' autocomplete='off'>");
						 $("#comment-captcha_"+idForm).show();
						 captchaBox.removeClass("captcha_lazyload");
					    });
					}				
				}
			}
			
			function recargarCaptcha(idForm){
				$.get('/system/modules/com.tfsla.diario.newsTags/elements/general/aperturaV2/captcha.jsp',{ captchaDivId:idForm}, function(data){    
					var captchaBox = $("#comment-captcha_"+idForm).find(".form-control");  
					captchaBox.html(data);
				});
			}
		</script>
		
	
	
	

	<div id="commment-error_frm_B3544B3D208D2143ADA743F027EB866E" class="commment-tag max-error" style="display:none;"><p></p></div>
	<div id="commment-sucess_frm_B3544B3D208D2143ADA743F027EB866E" class="commment-tag sucess-comment" style="display:none;"><p></p></div>
	
	<form method="POST" id="my-comment-form_frm_B3544B3D208D2143ADA743F027EB866E" class="text-comment" name="frm_B3544B3D208D2143ADA743F027EB866E" action="/online/Como-un-error-de-tipeo-impidio-que-robaran-US-1000-millones-de-un-banco-20160315-0001.html#comentarios">	
		<input type="hidden" name="urlComForm_frm_B3544B3D208D2143ADA743F027EB866E" id="urlComForm_frm_B3544B3D208D2143ADA743F027EB866E" value="/contenidos/2016/03/15/noticia_0001.html">
		<input type="hidden" name="parentid_frm_B3544B3D208D2143ADA743F027EB866E" id="parentid_frm_B3544B3D208D2143ADA743F027EB866E" value="0" > 
		<input type="hidden" name="idForm_frm_B3544B3D208D2143ADA743F027EB866E" id="idForm_frm_B3544B3D208D2143ADA743F027EB866E" value="frm_B3544B3D208D2143ADA743F027EB866E" > 
			
		<div class="container-text">
			<div class="comment-profile" style="display:none">
				<img class="data-name-alt data-img" src="" width="41" height="41" alt="" />
			</div>
			<textarea name="textoComentario_frm_B3544B3D208D2143ADA743F027EB866E" id="textoComentario_frm_B3544B3D208D2143ADA743F027EB866E" cols="2" onfocus="javascript:loadCaptchaOnFocus('frm_B3544B3D208D2143ADA743F027EB866E');" placeholder="Ingresa tú comentario" ></textarea>
		
			
				<div class="captcha-container" id="comment-captcha_frm_B3544B3D208D2143ADA743F027EB866E" idForm="frm_B3544B3D208D2143ADA743F027EB866E" style="display:none;">	
					<div class="captcha">
						<div id="input-captcha_frm_B3544B3D208D2143ADA743F027EB866E"></div>
						<a href="javascript:recargarCaptcha('frm_B3544B3D208D2143ADA743F027EB866E');" title="Cambiar Imagen"> 
							<img src="/arte/v2/captcha.png" alt="Cambiar Imagen" />
						</a>
						<div class="captcha-text form-control captcha_lazyload"></div>
					</div>
				</div>
			
		</div>     
		<button onclick="javascript:IT.comment.send( 'frm_B3544B3D208D2143ADA743F027EB866E' );return false;"><h2 class="title-enviarComentario">Enviar</h2></button>
	</form>
	
	
</div>
		
	        
		               
			<h2 class="title-comparteComentarios">6 Comentarios</h2>
		
		
		<div id="element-comments">
			<div  id="cmtBox_1510967524451">

















	










	<div class="comment" itemscope="" itemtype="http://schema.org/Comment" >
		 <div class="image-profile">
		 	
				
				
				

				

		 		
					
				
				
				
				
				
				
				<div class="image-icon">
					<a href="/u/Nacional23" title='J.O. Nordeno'>	
						
						
						
							<i class="icon-login"></i>
						
					</a>
				</div>
				   
                	
                </div>
                
                <div class="comment-text">
			<span>
				<strong>
					<a href="/u/Nacional23" title="J.O. Nordeno"> J.O. Nordeno </a>
				</strong> 
								
				<time datetime=" 17/11/2017 05:09">17 de November, 2017 </time>
				
			</span>
			
			<strong class="right">
				<a href="#tope" title="Reportar" onclick="showPopupReportarComentario('412111');">Reportar</a>
			</strong>
			<span class="right action-answer" > 
				<a href="javascript:showCommentForm('cmt_form_E462C76BA1D618370E26A013183B62B5')"> Responder</a>
			</span>		

			<p itemprop="comment" >Noticia ULTRA vieja!!!</p>
		</div>
	</div>
             
	<div class="formComment" id="cmt_form_E462C76BA1D618370E26A013183B62B5" style="display:none">

















	









		
	
	
	

	<div id="commment-error_frm_E462C76BA1D618370E26A013183B62B5" class="commment-tag max-error" style="display:none;"><p></p></div>
	<div id="commment-sucess_frm_E462C76BA1D618370E26A013183B62B5" class="commment-tag sucess-comment" style="display:none;"><p></p></div>
	
	<form method="POST" id="my-comment-form_frm_E462C76BA1D618370E26A013183B62B5" class="text-comment" name="frm_E462C76BA1D618370E26A013183B62B5" action="/online/Como-un-error-de-tipeo-impidio-que-robaran-US-1000-millones-de-un-banco-20160315-0001.html#comentarios">	
		<input type="hidden" name="urlComForm_frm_E462C76BA1D618370E26A013183B62B5" id="urlComForm_frm_E462C76BA1D618370E26A013183B62B5" value="/contenidos/2016/03/15/noticia_0001.html">
		<input type="hidden" name="parentid_frm_E462C76BA1D618370E26A013183B62B5" id="parentid_frm_E462C76BA1D618370E26A013183B62B5" value="412111" > 
		<input type="hidden" name="idForm_frm_E462C76BA1D618370E26A013183B62B5" id="idForm_frm_E462C76BA1D618370E26A013183B62B5" value="frm_E462C76BA1D618370E26A013183B62B5" > 
			
		<div class="container-text">
			<div class="comment-profile" style="display:none">
				<img class="data-name-alt data-img" src="" width="41" height="41" alt="" />
			</div>
			<textarea name="textoComentario_frm_E462C76BA1D618370E26A013183B62B5" id="textoComentario_frm_E462C76BA1D618370E26A013183B62B5" cols="2" onfocus="javascript:loadCaptchaOnFocus('frm_E462C76BA1D618370E26A013183B62B5');" placeholder="Ingresa tú comentario" ></textarea>
		
			
				<div class="captcha-container" id="comment-captcha_frm_E462C76BA1D618370E26A013183B62B5" idForm="frm_E462C76BA1D618370E26A013183B62B5" style="display:none;">	
					<div class="captcha">
						<div id="input-captcha_frm_E462C76BA1D618370E26A013183B62B5"></div>
						<a href="javascript:recargarCaptcha('frm_E462C76BA1D618370E26A013183B62B5');" title="Cambiar Imagen"> 
							<img src="/arte/v2/captcha.png" alt="Cambiar Imagen" />
						</a>
						<div class="captcha-text form-control captcha_lazyload"></div>
					</div>
				</div>
			
		</div>     
		<button onclick="javascript:IT.comment.send( 'frm_E462C76BA1D618370E26A013183B62B5' );return false;"><h2 class="title-enviarComentario">Enviar</h2></button>
	</form>
	
	
</div>

	
	
	

	<div class="comment" itemscope="" itemtype="http://schema.org/Comment" >
		 <div class="image-profile">
		 	
				
				
				

				

		 		
					
				
				
				
				
				
				
				<div class="image-icon">
					<a href="/u/rodrixjaja2323" title='rodrigo macana'>	
						
						
						
							<i class="icon-login"></i>
						
					</a>
				</div>
				   
                	
                </div>
                
                <div class="comment-text">
			<span>
				<strong>
					<a href="/u/rodrixjaja2323" title="rodrigo macana"> rodrigo macana </a>
				</strong> 
								
				<time datetime=" 17/11/2017 11:25">17 de November, 2017 </time>
				
			</span>
			
			<strong class="right">
				<a href="#tope" title="Reportar" onclick="showPopupReportarComentario('412074');">Reportar</a>
			</strong>
			<span class="right action-answer" > 
				<a href="javascript:showCommentForm('cmt_form_1BB8F3BB185BF5C9276B48032C1D0F12')"> Responder</a>
			</span>		

			<p itemprop="comment" >Noticia vieja.</p>
		</div>
	</div>
             
	<div class="formComment" id="cmt_form_1BB8F3BB185BF5C9276B48032C1D0F12" style="display:none">

















	









		
	
	
	

	<div id="commment-error_frm_1BB8F3BB185BF5C9276B48032C1D0F12" class="commment-tag max-error" style="display:none;"><p></p></div>
	<div id="commment-sucess_frm_1BB8F3BB185BF5C9276B48032C1D0F12" class="commment-tag sucess-comment" style="display:none;"><p></p></div>
	
	<form method="POST" id="my-comment-form_frm_1BB8F3BB185BF5C9276B48032C1D0F12" class="text-comment" name="frm_1BB8F3BB185BF5C9276B48032C1D0F12" action="/online/Como-un-error-de-tipeo-impidio-que-robaran-US-1000-millones-de-un-banco-20160315-0001.html#comentarios">	
		<input type="hidden" name="urlComForm_frm_1BB8F3BB185BF5C9276B48032C1D0F12" id="urlComForm_frm_1BB8F3BB185BF5C9276B48032C1D0F12" value="/contenidos/2016/03/15/noticia_0001.html">
		<input type="hidden" name="parentid_frm_1BB8F3BB185BF5C9276B48032C1D0F12" id="parentid_frm_1BB8F3BB185BF5C9276B48032C1D0F12" value="412074" > 
		<input type="hidden" name="idForm_frm_1BB8F3BB185BF5C9276B48032C1D0F12" id="idForm_frm_1BB8F3BB185BF5C9276B48032C1D0F12" value="frm_1BB8F3BB185BF5C9276B48032C1D0F12" > 
			
		<div class="container-text">
			<div class="comment-profile" style="display:none">
				<img class="data-name-alt data-img" src="" width="41" height="41" alt="" />
			</div>
			<textarea name="textoComentario_frm_1BB8F3BB185BF5C9276B48032C1D0F12" id="textoComentario_frm_1BB8F3BB185BF5C9276B48032C1D0F12" cols="2" onfocus="javascript:loadCaptchaOnFocus('frm_1BB8F3BB185BF5C9276B48032C1D0F12');" placeholder="Ingresa tú comentario" ></textarea>
		
			
				<div class="captcha-container" id="comment-captcha_frm_1BB8F3BB185BF5C9276B48032C1D0F12" idForm="frm_1BB8F3BB185BF5C9276B48032C1D0F12" style="display:none;">	
					<div class="captcha">
						<div id="input-captcha_frm_1BB8F3BB185BF5C9276B48032C1D0F12"></div>
						<a href="javascript:recargarCaptcha('frm_1BB8F3BB185BF5C9276B48032C1D0F12');" title="Cambiar Imagen"> 
							<img src="/arte/v2/captcha.png" alt="Cambiar Imagen" />
						</a>
						<div class="captcha-text form-control captcha_lazyload"></div>
					</div>
				</div>
			
		</div>     
		<button onclick="javascript:IT.comment.send( 'frm_1BB8F3BB185BF5C9276B48032C1D0F12' );return false;"><h2 class="title-enviarComentario">Enviar</h2></button>
	</form>
	
	
</div>

	
	
	

	<div class="comment" itemscope="" itemtype="http://schema.org/Comment" >
		 <div class="image-profile">
		 	
				
				
				

				

		 		
					
				
				
				
				
				
				
				<div class="image-icon">
					<a href="/u/Nicolas_Martinez" title='Nicolas Martinez'>	
						
						
						
							<i class="icon-login"></i>
						
					</a>
				</div>
				   
                	
                </div>
                
                <div class="comment-text">
			<span>
				<strong>
					<a href="/u/Nicolas_Martinez" title="Nicolas Martinez"> Nicolas Martinez </a>
				</strong> 
								
				<time datetime=" 17/11/2017 11:20">17 de November, 2017 </time>
				
			</span>
			
			<strong class="right">
				<a href="#tope" title="Reportar" onclick="showPopupReportarComentario('412073');">Reportar</a>
			</strong>
			<span class="right action-answer" > 
				<a href="javascript:showCommentForm('cmt_form_5AF297E922C5098BB6830F593B016605')"> Responder</a>
			</span>		

			<p itemprop="comment" >y quieren bitcoin!!! prefiero el ladrillo y el oro</p>
		</div>
	</div>
             
	<div class="formComment" id="cmt_form_5AF297E922C5098BB6830F593B016605" style="display:none">

















	









		
	
	
	

	<div id="commment-error_frm_5AF297E922C5098BB6830F593B016605" class="commment-tag max-error" style="display:none;"><p></p></div>
	<div id="commment-sucess_frm_5AF297E922C5098BB6830F593B016605" class="commment-tag sucess-comment" style="display:none;"><p></p></div>
	
	<form method="POST" id="my-comment-form_frm_5AF297E922C5098BB6830F593B016605" class="text-comment" name="frm_5AF297E922C5098BB6830F593B016605" action="/online/Como-un-error-de-tipeo-impidio-que-robaran-US-1000-millones-de-un-banco-20160315-0001.html#comentarios">	
		<input type="hidden" name="urlComForm_frm_5AF297E922C5098BB6830F593B016605" id="urlComForm_frm_5AF297E922C5098BB6830F593B016605" value="/contenidos/2016/03/15/noticia_0001.html">
		<input type="hidden" name="parentid_frm_5AF297E922C5098BB6830F593B016605" id="parentid_frm_5AF297E922C5098BB6830F593B016605" value="412073" > 
		<input type="hidden" name="idForm_frm_5AF297E922C5098BB6830F593B016605" id="idForm_frm_5AF297E922C5098BB6830F593B016605" value="frm_5AF297E922C5098BB6830F593B016605" > 
			
		<div class="container-text">
			<div class="comment-profile" style="display:none">
				<img class="data-name-alt data-img" src="" width="41" height="41" alt="" />
			</div>
			<textarea name="textoComentario_frm_5AF297E922C5098BB6830F593B016605" id="textoComentario_frm_5AF297E922C5098BB6830F593B016605" cols="2" onfocus="javascript:loadCaptchaOnFocus('frm_5AF297E922C5098BB6830F593B016605');" placeholder="Ingresa tú comentario" ></textarea>
		
			
				<div class="captcha-container" id="comment-captcha_frm_5AF297E922C5098BB6830F593B016605" idForm="frm_5AF297E922C5098BB6830F593B016605" style="display:none;">	
					<div class="captcha">
						<div id="input-captcha_frm_5AF297E922C5098BB6830F593B016605"></div>
						<a href="javascript:recargarCaptcha('frm_5AF297E922C5098BB6830F593B016605');" title="Cambiar Imagen"> 
							<img src="/arte/v2/captcha.png" alt="Cambiar Imagen" />
						</a>
						<div class="captcha-text form-control captcha_lazyload"></div>
					</div>
				</div>
			
		</div>     
		<button onclick="javascript:IT.comment.send( 'frm_5AF297E922C5098BB6830F593B016605' );return false;"><h2 class="title-enviarComentario">Enviar</h2></button>
	</form>
	
	
</div>

	
	
	

	<div class="comment" itemscope="" itemtype="http://schema.org/Comment" >
		 <div class="image-profile">
		 	
				
				
				

				

		 		
					
				
				
				
				
				
				
				<div class="image-icon">
					<a href="/u/Nicolas_Martinez" title='Nicolas Martinez'>	
						
						
						
							<i class="icon-login"></i>
						
					</a>
				</div>
				   
                	
                </div>
                
                <div class="comment-text">
			<span>
				<strong>
					<a href="/u/Nicolas_Martinez" title="Nicolas Martinez"> Nicolas Martinez </a>
				</strong> 
								
				<time datetime=" 17/11/2017 11:19">17 de November, 2017 </time>
				
			</span>
			
			<strong class="right">
				<a href="#tope" title="Reportar" onclick="showPopupReportarComentario('412072');">Reportar</a>
			</strong>
			<span class="right action-answer" > 
				<a href="javascript:showCommentForm('cmt_form_E6147CB85C07D5FAAB2AC603827F86E5')"> Responder</a>
			</span>		

			<p itemprop="comment" >y dps quieren bitcoin!! prefiero el ladrillo</p>
		</div>
	</div>
             
	<div class="formComment" id="cmt_form_E6147CB85C07D5FAAB2AC603827F86E5" style="display:none">

















	









		
	
	
	

	<div id="commment-error_frm_E6147CB85C07D5FAAB2AC603827F86E5" class="commment-tag max-error" style="display:none;"><p></p></div>
	<div id="commment-sucess_frm_E6147CB85C07D5FAAB2AC603827F86E5" class="commment-tag sucess-comment" style="display:none;"><p></p></div>
	
	<form method="POST" id="my-comment-form_frm_E6147CB85C07D5FAAB2AC603827F86E5" class="text-comment" name="frm_E6147CB85C07D5FAAB2AC603827F86E5" action="/online/Como-un-error-de-tipeo-impidio-que-robaran-US-1000-millones-de-un-banco-20160315-0001.html#comentarios">	
		<input type="hidden" name="urlComForm_frm_E6147CB85C07D5FAAB2AC603827F86E5" id="urlComForm_frm_E6147CB85C07D5FAAB2AC603827F86E5" value="/contenidos/2016/03/15/noticia_0001.html">
		<input type="hidden" name="parentid_frm_E6147CB85C07D5FAAB2AC603827F86E5" id="parentid_frm_E6147CB85C07D5FAAB2AC603827F86E5" value="412072" > 
		<input type="hidden" name="idForm_frm_E6147CB85C07D5FAAB2AC603827F86E5" id="idForm_frm_E6147CB85C07D5FAAB2AC603827F86E5" value="frm_E6147CB85C07D5FAAB2AC603827F86E5" > 
			
		<div class="container-text">
			<div class="comment-profile" style="display:none">
				<img class="data-name-alt data-img" src="" width="41" height="41" alt="" />
			</div>
			<textarea name="textoComentario_frm_E6147CB85C07D5FAAB2AC603827F86E5" id="textoComentario_frm_E6147CB85C07D5FAAB2AC603827F86E5" cols="2" onfocus="javascript:loadCaptchaOnFocus('frm_E6147CB85C07D5FAAB2AC603827F86E5');" placeholder="Ingresa tú comentario" ></textarea>
		
			
				<div class="captcha-container" id="comment-captcha_frm_E6147CB85C07D5FAAB2AC603827F86E5" idForm="frm_E6147CB85C07D5FAAB2AC603827F86E5" style="display:none;">	
					<div class="captcha">
						<div id="input-captcha_frm_E6147CB85C07D5FAAB2AC603827F86E5"></div>
						<a href="javascript:recargarCaptcha('frm_E6147CB85C07D5FAAB2AC603827F86E5');" title="Cambiar Imagen"> 
							<img src="/arte/v2/captcha.png" alt="Cambiar Imagen" />
						</a>
						<div class="captcha-text form-control captcha_lazyload"></div>
					</div>
				</div>
			
		</div>     
		<button onclick="javascript:IT.comment.send( 'frm_E6147CB85C07D5FAAB2AC603827F86E5' );return false;"><h2 class="title-enviarComentario">Enviar</h2></button>
	</form>
	
	
</div>

	
		<div class="comment-answer" itemscope="" itemtype="http://schema.org/Comment" >
			<div class="image-profile">
				
					
					
					
	
					
					
						
					
					
					
					
					
					
					<div class="image-icon">
						<a href="/u/Fun_MeMe" title='Fun MeMe'>	
							
							
							
								<i class="icon-login"></i>
							
											
											
						</a>
					</div>
				            
				
			</div>
			
			<div class="comment-text">
				<span>
					<strong>
						<a href="/u/Fun_MeMe" title="Fun MeMe"> Fun MeMe </a>
					</strong> 
					<time datetime=" 17/11/2017 07:50">17 de November, 2017 </time>
				</span>
				
				<strong class="right">
					<a href="#tope" title="Reportar" onclick="showPopupReportarComentario('412157');">Reportar</a>
				</strong>
				<p itemprop="comment" >ladrillo de marihuana,  en paraguay200 y si llega a rosario 2000</p>
			</div>
		</div>
	
	
	

	<div class="comment" itemscope="" itemtype="http://schema.org/Comment" >
		 <div class="image-profile">
		 	
				
				
				

				

		 		
					
				
				
				
				
				
				
				<div class="image-icon">
					<a href="/u/Patricia_Velazquez" title='Patricia Velazquez'>	
						
						
						
							<i class="icon-login"></i>
						
					</a>
				</div>
				   
                	
                </div>
                
                <div class="comment-text">
			<span>
				<strong>
					<a href="/u/Patricia_Velazquez" title="Patricia Velazquez"> Patricia Velazquez </a>
				</strong> 
								
				<time datetime=" 18/03/2016 11:39">18 de March, 2016 </time>
				
			</span>
			
			<strong class="right">
				<a href="#tope" title="Reportar" onclick="showPopupReportarComentario('324341');">Reportar</a>
			</strong>
			<span class="right action-answer" > 
				<a href="javascript:showCommentForm('cmt_form_455A5773ECBEDFC776748ADB01F20B2B')"> Responder</a>
			</span>		

			<p itemprop="comment" >que necesita un préstamo urgente? póngase en contacto con nosotros a través de (euchariadanielloanfirm@gmail.com)</p>
		</div>
	</div>
             
	<div class="formComment" id="cmt_form_455A5773ECBEDFC776748ADB01F20B2B" style="display:none">

















	









		
	
	
	

	<div id="commment-error_frm_455A5773ECBEDFC776748ADB01F20B2B" class="commment-tag max-error" style="display:none;"><p></p></div>
	<div id="commment-sucess_frm_455A5773ECBEDFC776748ADB01F20B2B" class="commment-tag sucess-comment" style="display:none;"><p></p></div>
	
	<form method="POST" id="my-comment-form_frm_455A5773ECBEDFC776748ADB01F20B2B" class="text-comment" name="frm_455A5773ECBEDFC776748ADB01F20B2B" action="/online/Como-un-error-de-tipeo-impidio-que-robaran-US-1000-millones-de-un-banco-20160315-0001.html#comentarios">	
		<input type="hidden" name="urlComForm_frm_455A5773ECBEDFC776748ADB01F20B2B" id="urlComForm_frm_455A5773ECBEDFC776748ADB01F20B2B" value="/contenidos/2016/03/15/noticia_0001.html">
		<input type="hidden" name="parentid_frm_455A5773ECBEDFC776748ADB01F20B2B" id="parentid_frm_455A5773ECBEDFC776748ADB01F20B2B" value="324341" > 
		<input type="hidden" name="idForm_frm_455A5773ECBEDFC776748ADB01F20B2B" id="idForm_frm_455A5773ECBEDFC776748ADB01F20B2B" value="frm_455A5773ECBEDFC776748ADB01F20B2B" > 
			
		<div class="container-text">
			<div class="comment-profile" style="display:none">
				<img class="data-name-alt data-img" src="" width="41" height="41" alt="" />
			</div>
			<textarea name="textoComentario_frm_455A5773ECBEDFC776748ADB01F20B2B" id="textoComentario_frm_455A5773ECBEDFC776748ADB01F20B2B" cols="2" onfocus="javascript:loadCaptchaOnFocus('frm_455A5773ECBEDFC776748ADB01F20B2B');" placeholder="Ingresa tú comentario" ></textarea>
		
			
				<div class="captcha-container" id="comment-captcha_frm_455A5773ECBEDFC776748ADB01F20B2B" idForm="frm_455A5773ECBEDFC776748ADB01F20B2B" style="display:none;">	
					<div class="captcha">
						<div id="input-captcha_frm_455A5773ECBEDFC776748ADB01F20B2B"></div>
						<a href="javascript:recargarCaptcha('frm_455A5773ECBEDFC776748ADB01F20B2B');" title="Cambiar Imagen"> 
							<img src="/arte/v2/captcha.png" alt="Cambiar Imagen" />
						</a>
						<div class="captcha-text form-control captcha_lazyload"></div>
					</div>
				</div>
			
		</div>     
		<button onclick="javascript:IT.comment.send( 'frm_455A5773ECBEDFC776748ADB01F20B2B' );return false;"><h2 class="title-enviarComentario">Enviar</h2></button>
	</form>
	
	
</div>

	
	
	
		
		
	
</div>
		</div>
	</section>

						
		                            
						<section id="moreVideos">
			
							

















	




 


	
	
	



	
				
	
		<section class="more more-news">
			<h2 class="title-notasRelacionadas">Notas Relacionadas</h2>   
	
	
	
	      		<article class="video-elemnt" itemscope="" itemtype="http://schema.org/NewsArticle">
	      			<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop="mainEntityOfPage" content="http://www.infotechnology.com/online/No-queres-moverte-de-tu-casa-para-nada-La-tecnologia-te-da-una-mano-20160830-0006.html"/>
				
				
				<meta itemprop="datePublished" content="2016-08-30 05:32:01"/>
				<meta itemprop="dateModified" content="2017-11-17 05:32:00"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Infotechnology.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="http://www.infotechnology.com/arte/v2/logo.png" />
						<meta itemprop="width" content="141">
						<meta itemprop="height" content="84">
					</div>
				</div>
				<div class="image-container">
					
					
						
						
							
						
						
						<a href="/online/No-queres-moverte-de-tu-casa-para-nada-La-tecnologia-te-da-una-mano-20160830-0006.html" title="¿No querés moverte de tu casa para nada? La tecnología te da una mano" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
							<meta itemprop="description" content='¿No querés moverte de tu casa para nada? La tecnología te da una mano'>
							<meta itemprop="contentURL image" content='/__export/1472589318439/sites/revistait/img/online/2016/08/30/homero.jpg'>
							<meta itemprop="url" content='http://www.infotechnology.com/__export/1472589318439/sites/revistait/img/online/2016/08/30/homero.jpg'>
							<meta itemprop="height" content='380'>
							<meta itemprop="width" content='220'>
							<img itemprop="contentURL image" data-breakpoint src='/arte/v2/breakpoint.jpg' data-desktoplarge="/__export/1472589318439/sites/revistait/img/online/2016/08/30/homero.jpg_2118629701.jpg" data-desktopmed="/__export/1472589318439/sites/revistait/img/online/2016/08/30/homero.jpg_2118629701.jpg" data-desktopsmall="/__export/1472589318439/sites/revistait/img/online/2016/08/30/homero.jpg_1868092253.jpg" data-tablet="/__export/1472589318439/sites/revistait/img/online/2016/08/30/homero.jpg_474498951.jpg" data-mobile="/__export/1472589318439/sites/revistait/img/online/2016/08/30/homero.jpg_1585062046.jpg" alt='¿No querés moverte de tu casa para nada? La tecnología te da una mano' />
						</a>
					
					
					<span>
						<a href="/secciones/online/" title="Online">
							<span itemprop="articleSection">Online</span>
						</a>
					</span>
				</div>
				<a href="/online/No-queres-moverte-de-tu-casa-para-nada-La-tecnologia-te-da-una-mano-20160830-0006.html" title="¿No querés moverte de tu casa para nada? La tecnología te da una mano">
					<h3 itemprop="headline">
						¿No querés moverte de tu casa para nada? La tecnología te da una mano
					</h3>
				</a>
																
					
					 
					
					
					
						<div itemprop="author" itemscope itemtype="http://schema.org/Person">
							<meta itemprop="name" content="Sebastián De Toma"/>
						</div>
					
				
				
	        	</article>
	

	
	
        

	
				
	
	
	
	      		<article class="video-elemnt" itemscope="" itemtype="http://schema.org/NewsArticle">
	      			<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop="mainEntityOfPage" content="http://www.infotechnology.com/online/Los-robots-no-te-van-a-sacar-el-trabajo-pero-no-saber-usar-Excel-si-20171117-0001.html"/>
				
				
				<meta itemprop="datePublished" content="2017-11-17 11:28:10"/>
				<meta itemprop="dateModified" content="2017-11-17 11:28:00"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Infotechnology.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="http://www.infotechnology.com/arte/v2/logo.png" />
						<meta itemprop="width" content="141">
						<meta itemprop="height" content="84">
					</div>
				</div>
				<div class="image-container">
					
					
						
						
							
						
						
						<a href="/online/Los-robots-no-te-van-a-sacar-el-trabajo-pero-no-saber-usar-Excel-si-20171117-0001.html" title="Los robots no te van a sacar el trabajo, pero no saber usar Excel sí" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
							<meta itemprop="description" content='Los robots no te van a sacar el trabajo, pero no saber usar Excel sí'>
							<meta itemprop="contentURL image" content='/__export/1510930209290/sites/revistait/img/2017/11/17/disexo_sin_txtulo_x24x.jpg'>
							<meta itemprop="url" content='http://www.infotechnology.com/__export/1510930209290/sites/revistait/img/2017/11/17/disexo_sin_txtulo_x24x.jpg'>
							<meta itemprop="height" content='380'>
							<meta itemprop="width" content='220'>
							<img itemprop="contentURL image" data-breakpoint src='/arte/v2/breakpoint.jpg' data-desktoplarge="/__export/1510930209290/sites/revistait/img/2017/11/17/disexo_sin_txtulo_x24x.jpg_2118629701.jpg" data-desktopmed="/__export/1510930209290/sites/revistait/img/2017/11/17/disexo_sin_txtulo_x24x.jpg_2118629701.jpg" data-desktopsmall="/__export/1510930209290/sites/revistait/img/2017/11/17/disexo_sin_txtulo_x24x.jpg_1868092253.jpg" data-tablet="/__export/1510930209290/sites/revistait/img/2017/11/17/disexo_sin_txtulo_x24x.jpg_474498951.jpg" data-mobile="/__export/1510930209290/sites/revistait/img/2017/11/17/disexo_sin_txtulo_x24x.jpg_1585062046.jpg" alt='Los robots no te van a sacar el trabajo, pero no saber usar Excel sí' />
						</a>
					
					
					<span>
						<a href="/secciones/online/" title="Online">
							<span itemprop="articleSection">Online</span>
						</a>
					</span>
				</div>
				<a href="/online/Los-robots-no-te-van-a-sacar-el-trabajo-pero-no-saber-usar-Excel-si-20171117-0001.html" title="Los robots no te van a sacar el trabajo, pero no saber usar Excel sí">
					<h3 itemprop="headline">
						Los robots no te van a sacar el trabajo, pero no saber usar Excel sí
					</h3>
				</a>
																
					
					 
					
					
					
				
				
					<meta itemprop="author" content="Infotechnology.com"/>
				
	        	</article>
	

	
	
        

	
				
	
	
	
	      		<article class="video-elemnt" itemscope="" itemtype="http://schema.org/NewsArticle">
	      			<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop="mainEntityOfPage" content="http://www.infotechnology.com/online/El-argentino-que-colabora-en-el-proyecto-para-derrocar-a-Kim-Jong-un-con-pendrives-20160905-0001.html"/>
				
				
				<meta itemprop="datePublished" content="2016-09-05 11:21:49"/>
				<meta itemprop="dateModified" content="2017-11-17 11:21:00"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Infotechnology.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="http://www.infotechnology.com/arte/v2/logo.png" />
						<meta itemprop="width" content="141">
						<meta itemprop="height" content="84">
					</div>
				</div>
				<div class="image-container">
					
					
						
						
							
						
						
						<a href="/online/Un-argentino-colabora-en-el-proyecto-para-derrocar-a-Kim-Jong-un-con-pendrives-20160905-0001.html" title="Un argentino colabora en el proyecto para derrocar a Kim Jong-un con pendrives" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
							<meta itemprop="description" content='Un argentino colabora en el proyecto para derrocar a Kim Jong-un con pendrives'>
							<meta itemprop="contentURL image" content='/__export/1473098943389/sites/revistait/img/online/2016/09/05/screen-shot-2016-03-22-at-4.24.04-pm1406952820_crop1473098943162.png'>
							<meta itemprop="url" content='http://www.infotechnology.com/__export/1473098943389/sites/revistait/img/online/2016/09/05/screen-shot-2016-03-22-at-4.24.04-pm1406952820_crop1473098943162.png'>
							<meta itemprop="height" content='380'>
							<meta itemprop="width" content='220'>
							<img itemprop="contentURL image" data-breakpoint src='/arte/v2/breakpoint.jpg' data-desktoplarge="/__export/1473098943389/sites/revistait/img/online/2016/09/05/screen-shot-2016-03-22-at-4.24.04-pm1406952820_crop1473098943162.png_2118629701.png" data-desktopmed="/__export/1473098943389/sites/revistait/img/online/2016/09/05/screen-shot-2016-03-22-at-4.24.04-pm1406952820_crop1473098943162.png_2118629701.png" data-desktopsmall="/__export/1473098943389/sites/revistait/img/online/2016/09/05/screen-shot-2016-03-22-at-4.24.04-pm1406952820_crop1473098943162.png_1868092253.png" data-tablet="/__export/1473098943389/sites/revistait/img/online/2016/09/05/screen-shot-2016-03-22-at-4.24.04-pm1406952820_crop1473098943162.png_474498951.png" data-mobile="/__export/1473098943389/sites/revistait/img/online/2016/09/05/screen-shot-2016-03-22-at-4.24.04-pm1406952820_crop1473098943162.png_1585062046.png" alt='Un argentino colabora en el proyecto para derrocar a Kim Jong-un con pendrives' />
						</a>
					
					
					<span>
						<a href="/secciones/online/" title="Online">
							<span itemprop="articleSection">Online</span>
						</a>
					</span>
				</div>
				<a href="/online/Un-argentino-colabora-en-el-proyecto-para-derrocar-a-Kim-Jong-un-con-pendrives-20160905-0001.html" title="Un argentino colabora en el proyecto para derrocar a Kim Jong-un con pendrives">
					<h3 itemprop="headline">
						Un argentino colabora en el proyecto para derrocar a Kim Jong-un con pendrives
					</h3>
				</a>
																
					
					 
					
					
					
						<div itemprop="author" itemscope itemtype="http://schema.org/Person">
							<meta itemprop="name" content="Matías Castro"/>
						</div>
					
				
				
	        	</article>
	

	
	
        

	
		
		
	
				
	
	
	

	
	
        
		</section>
	
	
			
							
						</section>
					</article> 
					<script>
						var arrPath = [
						"/contenidos/2017/11/16/noticia_0001.html",
					
						"/contenidos/2017/11/14/noticia_0008.html",
					
						"/contenidos/2017/10/26/noticia_0003.html",
					
						"/contenidos/2017/06/16/noticia_0002.html",
					
						"/contenidos/2017/10/04/noticia_0001.html",
					]
					</script>
			
					
					<aside class="sidebar" style="position:relative;" id="sidebarNota">
						

















	

























	





  



	
	
		
		

		<div class="banner-container-home">

	
			

















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<script type="text/javascript">eplAD4M("IT_Nota_Right1");</script>

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	


		</div>


	
	




















	





  



	
	
		
		

	
			

















	





<div class="news-sidebar emprendedores suscription">
	<div class="title-category">
		<h2 class="title-suscribirme">Suscribete al Newsletter</h2>
	</div>
	<article>
		<p>Recibí noticias en tu mail</p>
		<form method="POST" id="newsletter-form" class="suscribe-email" >
			<input type="Email" placeholder="Email" id="email-newsletter" name="email-newsletter" ></input>
			<button id="news-btn" onclick="javascript:IT.newsletter.send(this);return false;">Suscribirme</button>
		</form>
	</article>
</div>


	
	





















	





  



	
	
		
		

	
			

















	






	

















	







	
		
		<div class="news-sidebar ranking">
                        <div class="title-category">
                            <h2 class="title-lomasVisto">Lo más <span>visto</span></h2>
                        </div>

			
			
			
			
			
			
			

	
	
	
			
			
			
	
		    	

							
				<div class="mostread uno" >
			

			
	
				<meta itemprop="url" content="http://www.infotechnology.com/online/Que-es-y-como-conseguir-el-nuevo-4G-la-velocidad-super-rapida-que-llego-a-Argentina-20171113-0002.html"/>
				<div class="left-image">
					<div class="circle-icon-little icon-sign">
						<span>1</span>
					</div>					
					
						
									
							
								
							
				
							<a href='/online/Que-es-y-como-conseguir-el-nuevo-4G-la-velocidad-super-rapida-que-llego-a-Argentina-20171113-0002.html' title='Qué es y cómo conseguir el nuevo 4G+, la velocidad super rápida que llegó a Argentina' target='_self' itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
								<div class="layer-opacity"></div>
								<meta itemprop="description" content='Qué es y cómo conseguir el nuevo 4G+, la velocidad super rápida que llegó a Argentina'>
								<img itemprop="contentURL image url" data-breakpoint src='http://www.infotechnology.com/arte/breakpoint-infotechnology.jpg' 
								data-desktoplarge="http://www.infotechnology.com/__export/1510587934581/sites/revistait/img/2017/11/13/pexels-photo-100528.jpeg_59246373.jpeg" 
								data-desktopmed="http://www.infotechnology.com/__export/1510587934581/sites/revistait/img/2017/11/13/pexels-photo-100528.jpeg_59246373.jpeg" 
								data-desktopsmall="http://www.infotechnology.com/__export/1510587934581/sites/revistait/img/2017/11/13/pexels-photo-100528.jpeg_59246373.jpeg" alt='Qué es y cómo conseguir el nuevo 4G+, la velocidad super rápida que llegó a Argentina' />
							</a>
						
							
					
					
					
		
					
				</div>
				<div class="title-holder">
					<h2 class="title-static-ranking" itemprop="name headline">
						<a href="/online/Que-es-y-como-conseguir-el-nuevo-4G-la-velocidad-super-rapida-que-llego-a-Argentina-20171113-0002.html" title='Qué es y cómo conseguir el nuevo 4G+, la velocidad super rápida que llegó a Argentina' target="_self">
							Qué es y cómo conseguir el nuevo 4G+, la velocidad super rápida que llegó a Argentina
						</a>
					</h2>
				</div>
		    	</div>
	
	
	
	
	
			
			
			
			
			
			
			

	
			
			
			
	
		    	

			

							
				<div class="mostread" >
			
	
				<meta itemprop="url" content="http://www.infotechnology.com/online/Que-haria-Bill-Gates-si-viviera-en-la-pobreza-extrema--20171112-0001.html"/>
				<div class="left-image">
					<div class="circle-icon-little icon-sign">
						<span>2</span>
					</div>					
					
						
									
							
								
							
				
							<a href='/online/Que-haria-Bill-Gates-si-viviera-en-la-pobreza-extrema--20171112-0001.html' title='¿Qué haría Bill Gates si viviera en la pobreza extrema?' target='_self' itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
								<div class="layer-opacity"></div>
								<meta itemprop="description" content='¿Qué haría Bill Gates si viviera en la pobreza extrema?'>
								<img itemprop="contentURL image url" data-breakpoint src='http://www.infotechnology.com/arte/breakpoint-infotechnology.jpg' 
								data-desktoplarge="http://www.infotechnology.com/__export/1510536141101/sites/revistait/img/2017/11/12/bill_gates.jpg_246996002.jpg" 
								data-desktopmed="http://www.infotechnology.com/__export/1510536141101/sites/revistait/img/2017/11/12/bill_gates.jpg_246996002.jpg" 
								data-desktopsmall="http://www.infotechnology.com/__export/1510536141101/sites/revistait/img/2017/11/12/bill_gates.jpg_246996002.jpg" alt='¿Qué haría Bill Gates si viviera en la pobreza extrema?' />
							</a>
						
							
					
					
					
		
					
				</div>
				<div class="title-holder">
					<h2 class="title-static-ranking" itemprop="name headline">
						<a href="/online/Que-haria-Bill-Gates-si-viviera-en-la-pobreza-extrema--20171112-0001.html" title='¿Qué haría Bill Gates si viviera en la pobreza extrema? ' target="_self">
							¿Qué haría Bill Gates si viviera en la pobreza extrema? 
						</a>
					</h2>
				</div>
		    	</div>
	
	
	
	
	
			
			
			
			
			
			
			

	
			
			
			
	
		    	

			

							
				<div class="mostread" >
			
	
				<meta itemprop="url" content="http://www.infotechnology.com/negocios/MercadoLibre-habla-portugues-Lo-que-esta-en-juego-en-el-reclamo-millonario-de-AFIP-20171113-0003.html"/>
				<div class="left-image">
					<div class="circle-icon-little icon-sign">
						<span>3</span>
					</div>					
					
						
									
							
				
							<a href='/negocios/MercadoLibre-habla-portugues-Lo-que-esta-en-juego-en-el-reclamo-millonario-de-AFIP-20171113-0003.html' title='mercadolibre2' target='_self' itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
								<div class="layer-opacity"></div>
								<meta itemprop="description" content='mercadolibre2'>
								<img itemprop="contentURL image url" data-breakpoint src='http://www.infotechnology.com/arte/breakpoint-infotechnology.jpg' 
								data-desktoplarge="http://www.infotechnology.com/__export/1429804492000/sites/revistait/img/Dia1/mercadolibre2.jpg_246996002.jpg" 
								data-desktopmed="http://www.infotechnology.com/__export/1429804492000/sites/revistait/img/Dia1/mercadolibre2.jpg_246996002.jpg" 
								data-desktopsmall="http://www.infotechnology.com/__export/1429804492000/sites/revistait/img/Dia1/mercadolibre2.jpg_246996002.jpg" alt='mercadolibre2' />
							</a>
						
							
					
					
					
		
					
				</div>
				<div class="title-holder">
					<h2 class="title-static-ranking" itemprop="name headline">
						<a href="/negocios/MercadoLibre-habla-portugues-Lo-que-esta-en-juego-en-el-reclamo-millonario-de-AFIP-20171113-0003.html" title='¿MercadoLibre habla portugués? Lo que está en juego en el reclamo millonario de AFIP' target="_self">
							¿MercadoLibre habla portugués? Lo que está en juego en el reclamo millonario de AFIP
						</a>
					</h2>
				</div>
		    	</div>
	
	
	
	
	
			
			
			
			
			
			
			

	
			
			
			
	
		    	

			

							
				<div class="mostread" >
			
	
				<meta itemprop="url" content="http://www.infotechnology.com/negocios/A-este-ejecutivo-le-robaron-sus-Bitcoins-las-volvio-a-comprar-y-ya-gano-US-213-millones-20171113-0001.html"/>
				<div class="left-image">
					<div class="circle-icon-little icon-sign">
						<span>4</span>
					</div>					
					
						
									
							
								
							
				
							<a href='/negocios/A-este-ejecutivo-le-robaron-sus-Bitcoins-las-volvio-a-comprar-y-ya-gano-US-213-millones-20171113-0001.html' title='A este ejecutivo le robaron sus Bitcoins, las volvió a comprar y ya ganó US$ 213 millones' target='_self' itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
								<div class="layer-opacity"></div>
								<meta itemprop="description" content='A este ejecutivo le robaron sus Bitcoins, las volvió a comprar y ya ganó US$ 213 millones'>
								<img itemprop="contentURL image url" data-breakpoint src='http://www.infotechnology.com/arte/breakpoint-infotechnology.jpg' 
								data-desktoplarge="http://www.infotechnology.com/__export/1510586566159/sites/revistait/img/2017/11/13/12824058503_3b3b83fcca_b.jpg_246996002.jpg" 
								data-desktopmed="http://www.infotechnology.com/__export/1510586566159/sites/revistait/img/2017/11/13/12824058503_3b3b83fcca_b.jpg_246996002.jpg" 
								data-desktopsmall="http://www.infotechnology.com/__export/1510586566159/sites/revistait/img/2017/11/13/12824058503_3b3b83fcca_b.jpg_246996002.jpg" alt='A este ejecutivo le robaron sus Bitcoins, las volvió a comprar y ya ganó US$ 213 millones' />
							</a>
						
							
					
					
					
		
					
				</div>
				<div class="title-holder">
					<h2 class="title-static-ranking" itemprop="name headline">
						<a href="/negocios/A-este-ejecutivo-le-robaron-sus-Bitcoins-las-volvio-a-comprar-y-ya-gano-US-213-millones-20171113-0001.html" title='A este ejecutivo le robaron sus Bitcoins, las volvió a comprar y ya ganó US$ 213 millones' target="_self">
							A este ejecutivo le robaron sus Bitcoins, las volvió a comprar y ya ganó US$ 213 millones
						</a>
					</h2>
				</div>
		    	</div>
	
		</div>
	




	
	




















	





  



	
	
		
		

	
			

















	






	

















	







	
	
		<div class="news-sidebar apertura">
			<div class="title-category">
				<h2 class="title-ranking-mostRead">
					<a href="http://www.apertura.com/" target="_blank" title="Apertura" >
						Destacados de <span>Apertura</span>
					</a>
				</h2>
			</div>
	
		    	<article  class="first" >
			       	
				
				
			       	
				       	
						
										
						
								
						
						<a href="http://www.apertura.com/negocios/Conoce-la-casa-de-empeno-en-la-que-los-empresarios-de-Wall-Street-venden-sus-Rolex-20171117-0001.html" title="Conoc&eacute; la casa de empe&ntilde;o en la que los empresarios de Wall Street venden sus Rolex" target="_blank">
							<div class="layer-opacity"></div>
							<img data-breakpoint src='http://www.apertura.com/arte/v2/breakpoint.jpg' data-desktoplarge="http://www.apertura.com/__export/1510916245821/sites/revistaap/img/2017/11/17/casa_de_empexo_3.jpg_641818205.jpg" data-desktopmed="http://www.apertura.com/__export/1510916245821/sites/revistaap/img/2017/11/17/casa_de_empexo_3.jpg_641818205.jpg" data-desktopsmall="http://www.apertura.com/__export/1510916245821/sites/revistaap/img/2017/11/17/casa_de_empexo_3.jpg_1852526668.jpg"  title='Conoc&eacute; la casa de empe&ntilde;o en la que los empresarios de Wall Street venden sus Rolex' />
						</a>
					
					       
			        <p>
			        	<a href="http://www.apertura.com/negocios/Conoce-la-casa-de-empeno-en-la-que-los-empresarios-de-Wall-Street-venden-sus-Rolex-20171117-0001.html" title="Conoc&eacute; la casa de empe&ntilde;o en la que los empresarios de Wall Street venden sus Rolex" target="_blank">
			        		Conoc&eacute; la casa de empe&ntilde;o en la que los empresarios de Wall Street venden sus Rolex
			        	</a>
			        </p>
		    	</article>
	
	
	
		    	<article >
			       	
				
				
			       		       
			        <p>
			        	<a href="http://www.apertura.com/inversiones/Inversiones-todo-lo-que-tenes-que-saber-hoy-viernes-manana-no-sirve-20160509-0007.html" title="Inversiones: todo lo que ten&eacute;s que saber hoy viernes (ma&ntilde;ana no sirve)" target="_blank">
			        		Inversiones: todo lo que ten&eacute;s que saber hoy viernes (ma&ntilde;ana no sirve)
			        	</a>
			        </p>
		    	</article>
	
	
	
		    	<article >
			       	
				
				
			       		       
			        <p>
			        	<a href="http://www.apertura.com/realstate/Cuanto-cuesta-alquilar-un-departamento-con-un-ambiente-mas-20171117-0003.html" title="&iquest;Cu&aacute;nto cuesta alquilar un departamento con un ambiente m&aacute;s?" target="_blank">
			        		&iquest;Cu&aacute;nto cuesta alquilar un departamento con un ambiente m&aacute;s?
			        	</a>
			        </p>
		    	</article>
	
		</div>
	




	
	




















	





  



	
	
		
		

		<div class="banner-container-home">

	
			

















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<script type="text/javascript">eplAD4M("IT_Nota_Right2");</script>

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	


		</div>


	
	




















	





  



	
	
		
		

		<div class="banner-container-home">

	
			

















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	


		</div>


	
	




















	





  



	
	
		
		

	
			


	
	




















	





  



	
	
		
		

	
			


	
	




















	





  



	
	
		
		

	
			


	
	




















	





  



	
	
		
		

	
			


	
	




















	





  



	
	
		
		

	
			


	
	
		
					</aside>
			
			</section>      
     			
                	<!--BANNER DESKTOP 1230X50  -->
			<div class="banner-container banner-desktop-full">
				

















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					

		 
			
			

		 
			
			

		
	

			</div>
			<!--FIN BANNER 1230x50-->
		
		</div><!--container-->  
	</div><!--wrapper-->
	
	

















	





<footer class="footer-news">
	<div class="wrapper">
		<ul class="menu-footer">
			<li><a href="#" onclick="javascript:IT.contacto.open(this);return false;" title="Contacto">Contacto</a></li>
			<li><a href="http://www.infotechnology.com/documentos/mediakit/MediakitInfotechnologyPapel.pdf" title="MediaKits: Revista y Online">MediaKits</a></li>
			<li><a href="/pages/quienes-somos.html" title="Quienes Somos">Quienes Somos</a></li>
			<li><a href="/pages/terminosycondiciones.html" title="Términos y Condiciones">Términos y Condiciones</a></li>
		</ul>
		<div class="brands">
			<a href="http://indigo.com.ar/" target="_blank" title="Indigo"><img class="indigo"  src="/arte/v2/indigo.png?__scale=w:60,h:18,t:2,c:transparent,q:80" width="60" height="18"></a>
			<a href="http://www.cms-medios.com/" target="_blank" title="Cms Medios"><img class="tfs"  src="/arte/v2/tfs.png?__scale=w:62,h:18,t:2,c:transparent,q:80" width="62" height="18"></a> 
		</div>
		<ul class="menu-footer right">
			<li><a href="http://www.cronista.com/" target="_blank" title="Cronista.com">Cronista.com</a></li>
			<li><a href="http://www.apertura.com/" target="_blank" title="Apertura.com">Apertura.com</a></li>
		</ul>
		<p>Infotechnology.com Todos los derechos reservados, Copyright 2016</p>
	</div>
</footer> 
		
	

















	







<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script src="https://code.jquery.com/ui/1.11.3/jquery-ui.min.js"></script>
<script>window.jQuery || document.write('<script src="/system/modules/com.tfsla.revista.it/resources/js/vendor/jquery-1.11.2.min.js"><\/script>')</script>
<script type="text/javascript" src="/__export/1476984150701/system/modules/com.tfsla.revista.it/resources/js/owl-carousel/owl.carousel.min.js"></script>
<script type="text/javascript" src="/__export/1476984150611/system/modules/com.tfsla.revista.it/resources/js/modernizr.min.js"></script>
<script type="text/javascript" src="/__export/1476984150578/system/modules/com.tfsla.revista.it/resources/js/main.js"></script>
<script type="text/javascript" src="/__export/1476984150326/system/modules/com.tfsla.revista.it/resources/js/homepage.js"></script>
<script type="text/javascript" src="/__export/1498590085172/system/modules/com.tfsla.revista.it/resources/js/swiper.min.js"></script>
<script type="text/javascript" src="/__export/1508437212776/system/modules/com.tfsla.revista.it/resources/js/moment.min.js"></script>
<script type="text/javascript" src="/__export/1508437410069/system/modules/com.tfsla.revista.it/resources/js/custom.js"></script>
<script type="text/javascript" src="/__export/1423870835000/system/modules/com.tfsla.diario.newsTags/resources/js/pollsFunctions.js"></script>

	<script type="text/javascript" src="/__export/1476984150504/system/modules/com.tfsla.revista.it/resources/js/jquery.hc-sticky.min.js"></script>
	<script type="text/javascript" src="/__export/1509647572380/system/modules/com.tfsla.revista.it/resources/js/infinitescroll.js"></script>
	<script type="text/javascript" src="/__export/1426602252000/system/modules/com.tfsla.diario.newsTags/resources/js/rankTagsFiller.js"></script>
	<script>

		$('.socialmedia-side').hcSticky({
			top: 100,
			innerSticker: '.circle-icon-little.fb',
			stickTo: '.article-container',
			wrapperClassName: 'wrapper-sticky-social',
			responsive: true
		});
		// Stop/Start sticky for socials
		var ancho = $(window).width();
		if(ancho <= 930){
			$('.socialmedia-side').hcSticky('off');
		}
		$(window).resize(function() {
			if($(window).width() <= 930){	
				$('.socialmedia-side').hcSticky('off');
			}
		});
		$(window).resize(function() {
			if($(window).width() > 930){	
				$('.socialmedia-side').hcSticky('on');
			}
		});
        </script> 




<!--
	<div style="visibility: hidden;">
		<script src="http://b.scorecardresearch.com/c2/6906413/cs.js#sitio_id=24630&path=/nota/"> </script>
	</div>
-->	
	
<img src="/_req/sites/revistait/18/L2NvbnRlbmlkb3MvMjAxNi8wMy8xNS9ub3RpY2lhXzAwMDEuaHRtbA==" /></body>
</html>