

















	





		

<!DOCTYPE html>
<html class="no-js" lang="es">
<head>
	

















	






















	<meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<meta http-equiv="refresh" content="600">



	

	
		<title> Los gerentes de tecnología también tienen un grupo secreto | Noticia de Negocios | Infotechnology.com </title>
		<meta name="keywords" content=""/>
		<meta name="description" content='Grupo CIO naci&oacute; de una necesidad econ&oacute;mica pero se convirti&oacute; en una necesidad emocional y profesional. Qu&eacute; hacen los responsables de Sistemas cuando se juntan bajo un mismo techo. '>
		<meta name="GENERATOR" content="Infotechnology.com">
		<meta name="organization" content="Infotechnology.com"/>
		<meta name="Googlebot" content="all"/>
		<meta name="language" content="es_ES"/>
		<meta name="revisit-after" content="1 days">
		<meta name="Author" content="Matias Castro">
		<meta name="robots" content="index,follow">
		<meta name="classification" content="Noticias"/>
		
		<!--Author-->
		
			
			 
			
		
		
			
			<meta name="Author" content="Matias Castro">
		
		
		<!--OpenGraph-->
		
		
		
		
		
	
		
			<meta property="og:title" content="Los gerentes de tecnolog&iacute;a tambi&eacute;n tienen un grupo secreto" />
		
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.infotechnology.com/negocios/Los-gerentes-de-tecnologia-tambien-tienen-un-grupo-secreto-20170518-0003.html" />
		
			<meta property="og:description" content="Grupo CIO naci&amp;oacute; de una necesidad econ&amp;oacute;mica pero se convirti&amp;oacute; en una necesidad emocional y profesional. Qu&amp;eacute; hacen los responsables de Sistemas cuando se juntan bajo un mismo techo.&nbsp;" />
		
		
		<meta property="og:locale" content="es_LA" />
		<meta property="og:site_name" content="Infotechnology.com" />
		
			
				<meta property="og:image" content="http://www.infotechnology.com/__export/1487874998254/sites/revistait/img/2017/02/23/innovacion.jpg_1810791533.jpg" />
			
		
		
		
		
		<!--Twitter cards-->
		<meta name="twitter:card" content="summary">
		<meta name="twitter:title" content="Los gerentes de tecnología también tienen un grupo secreto">
		<meta name="twitter:image" content="http://www.infotechnology.com/arte/v2/logo.png">
		<meta name="twitter:site" content="@infotechnologycom">
		<meta name="twitter:creator" content="Infotechnology">
		<meta name="twitter:domain" content="http://www.infotechnology.com">
		<meta name="twitter:url" content="https://twitter.com/infotechnologycom">
		<meta name="twitter:description" content="Noticias y adelantos sobre tecnología, Internet, emprendedores e innovación. Con el respaldo de la revista Information Technology.">
		
			
				<meta property="twitter:image" content="http://www.infotechnology.com/__export/1487874998254/sites/revistait/img/2017/02/23/innovacion.jpg_1810791533.jpg" />
			
		
		
		
		
		<link rel="canonical" href="http://www.infotechnology.com/negocios/Los-gerentes-de-tecnologia-tambien-tienen-un-grupo-secreto-20170518-0003.html">
		
	
		
	<meta property="article:publisher" content="https://www.facebook.com/InfotechnologyCom" />
	<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.infotechnology.com/rss.html">	



	
	<!--FAVICON-->
	<link rel="apple-touch-icon-precomposed" href="/arte/v2/LogoIT.ico"/>
	<link rel="shortcut icon" href="/arte/v2/LogoIT.ico"/>
	
	<!--FONTS-->
	<link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,700italic,600italic,400italic,300italic,200italic,900,700,600,300,200' rel='stylesheet' type='text/css'>
	
	<!--CSS GENERALES-->
	<link rel="stylesheet" href="/__export/1476984149958/system/modules/com.tfsla.revista.it/resources/css/normalize.min.css">
	<link rel="stylesheet" href="/__export/1476984149908/system/modules/com.tfsla.revista.it/resources/css/icons.css"/>
	<link rel="stylesheet" href="/__export/1476984150008/system/modules/com.tfsla.revista.it/resources/css/owl-carousel/owl.carousel.css"/>
	<link rel="stylesheet" href="/__export/1476984150063/system/modules/com.tfsla.revista.it/resources/css/owl-carousel/owl.theme.css"/>
	<link rel="stylesheet" href="/__export/1493215683597/system/modules/com.tfsla.revista.it/resources/css/style.min.css"/>
	<link rel="stylesheet" href="/__export/1491225099992/system/modules/com.tfsla.revista.it/resources/css/custom.css"/>
	
	<!--MANIFEST-->
	<link rel="manifest" href="/system/modules/com.tfsla.revista.it/resources/manifest.json.jsp">
	
	<!--[if lt IE 9]>
            <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
            <script>window.html5 || document.write('<script src="js/vendor/html5shiv.js"><\/script>')</script>
        <![endif]-->
	
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-5W847J3');</script>
	<!-- End Google Tag Manager -->
	
	<!--JW PLAYER-->
	<script type="text/javascript" src="http://jwpsrv.com/library/CwBSDvWWEeOUQyIAC0MJiQ.js"></script>

		
	
	
	
<!--
<script> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-15789202-3', 'auto'); 
ga('send', 'pageview'); 
</script> 
-->
<!--
<script type="text/javascript"> 
-->
    <!-- Cxense script begin --> 
<!--
    document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js"></scr' + 'ipt>'); 
</script> 

<script type="text/javascript"> 
	function getCookie(cname) {
	    var name = cname + "=";
	    var ca = document.cookie.split(';');
	    for(var i = 0; i <ca.length; i++) {
	        var c = ca[i];
	        while (c.charAt(0)==' ') {
	            c = c.substring(1);
	        }
	        if (c.indexOf(name) == 0) {
	            return c.substring(name.length,c.length);
	        }
	    }
	    return "";
	}
	
   	var cX = cX || {}; cX.callQueue = cX.callQueue || []; 
   	cX.callQueue.push(['setSiteId', '1144064162777410674' ]); 	

	var tmpExternalUserId = getCookie('logd'); 
	var externalUserId = tmpExternalUserId.replace('/','-'); //Fix "DAX" analytics parser problem
	
	if ( externalUserId != null && typeof(externalUserId)!="undefined") { 
		cX.callQueue.push(["addExternalId", { "id": externalUserId, "type": "ecc"}]);    
	}
	


   cX.callQueue.push(['invoke', function() { 
        CX_SEGMENTS = cX.getUserSegmentIds({ persistedQueryId: 'c55a1d5ca29bd6637745891ef0d44c9537a4fc0a'  }); 
      var eplanning=''; // INIT 
      eplanning = CX_SEGMENTS.join('|'); 

      // Deben tener jQuery, de lo contrario usen su funcion para actualizar la cookie 
      $.cookie("cxSegmentos", eplanning, { 
         expires: 180, 
         path: "/" 
      }); 
    }]); 

   cX.callQueue.push(['sendPageViewEvent']); 
</script> 
-->
<!-- Cxense script end —> 





<!-- Begin comScore Tag -->
<!--
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6906413" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6906413&cv=2.0&cj=1" />
</noscript>
-->
<!-- End comScore Tag -->
	
	
	<!-- Facebook Pixel Code --> 
	<!--
	<script> 
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? 
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; 
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, 
	document,'script','https://connect.facebook.net/en_US/fbevents.js'); 
	fbq('init', '1623191521297756'); 
	fbq('track', 'PageView'); 
	</script> 
	<noscript><img height="1" width="1" style="display:none" 
	src="https://www.facebook.com/tr?id=1623191521297756&ev=PageView&noscript=1" 
	/></noscript> 
	-->
	
	

	
	

















	






<!-- Inicio cod seccion AJAX V4 -->
<script language="JavaScript" type="text/javascript"><!--
var eplDoc = document; var eplLL = false;
var eS1 = 'us.img.e-planning.net';var eplArgs = { iIF:1,sV:schemeLocal() + "://ads.e-planning.net/" ,vV:"4",sI:"16483",sec:"Nota_IT",eIs:["IT_Nota_Right2","IT_Nota_Top_Right","IT_Nota_Left_300x250","IT_Nota_Header_728x90","IT_Nota_Right1","IT_Nota_Header_Mobile","IT_Nota_Middle1"] };
function eplCheckStart() {
                if (document.epl) {
                               var e = document.epl;
                               if (e.eplReady()) {
                                               return true;
                               } else {
                                               e.eplInit(eplArgs);
                                               if (eplArgs.custom) {
                                                               for (var s in eplArgs.custom) {
                                                                              document.epl.setCustomAdShow(s, eplArgs.custom[s]);
                                                               }
                                               }
                                               return e.eplReady();                    
                               }
                } else {
                               if (eplLL) return false;
                               if (!document.body) return false; var eS2; var dc = document.cookie;
                               var cookieName = ('https' === schemeLocal() ? 'EPLSERVER_S' : 'EPLSERVER') + '=';
                               var ci = dc.indexOf(cookieName);
                               if (ci != -1) {
                                               ci += cookieName.length; var ce = dc.indexOf(';', ci);
                                               if (ce == -1) ce = dc.length;
                                               eS2 = dc.substring(ci, ce);
                               }
                               var eIF = document.createElement('IFRAME');
                               eIF.src = 'about:blank'; eIF.id = 'epl4iframe'; eIF.name = 'epl4iframe';
                               eIF.width=0; eIF.height=0; eIF.style.width='0px'; eIF.style.height='0px';
                               eIF.style.display='none'; document.body.appendChild(eIF);
                              
                               var eIFD = eIF.contentDocument ? eIF.contentDocument : eIF.document;
                               eIFD.open();eIFD.write('<html><head><title>e-planning</title></head><bo'+'dy></bo'+'dy></html>');eIFD.close();
                               var s = eIFD.createElement('SCRIPT');
                               s.src = schemeLocal() + '://' + (eS2?eS2:eS1) +'/layers/epl-41.js';
                               eIFD.body.appendChild(s);
                               if (!eS2) {
                                               var ss = eIFD.createElement('SCRIPT');
                                               ss.src = schemeLocal() + '://ads.e-planning.net/egc/4/51f5';
                                               eIFD.body.appendChild(ss);
                               }
                               eplLL = true;
                               return false;
                }
}
eplCheckStart();
function eplSetAdM(eID,custF) {
                if (eplCheckStart()) {
                               if (custF) { document.epl.setCustomAdShow(eID,eplArgs.custom[eID]); }
                               document.epl.showSpace(eID);
                } else {
                               var efu = 'eplSetAdM("'+eID+'", '+ (custF?'true':'false') +');';
                               setTimeout(efu, 250);  
                }
}
function eplAD4M(eID,custF) {
                document.write('<div id="eplAdDiv'+eID+'"></div>');
                if (custF) {
                    if (!eplArgs.custom) { eplArgs.custom = {}; }
                    eplArgs.custom[eID] = custF;
                }
                eplSetAdM(eID, custF?true:false);
}
function schemeLocal() {
                if (document.location.protocol) {
                               protocol = document.location.protocol;
                } else {
                               protocol = window.top.location.protocol;
                }
                if (protocol) {
                               if (protocol.indexOf('https') !== -1) {
                                               return 'https';
                               } else {
                                               return 'http';
                               }
                }
}
//--></script>

<!-- Begin DAx ct.js import -->
<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6906413/ct.js"></script>
<!-- End DAx ct.js import -->

	
		     	
	<!-- Begin Digital Analytix Tag --> 
	<script type="text/javascript"> 
	// <![CDATA[
	function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
	udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6906413&ns_site=infotechnology&name=Negocios.nota.Los gerentes de tecnología también tienen un grupo secreto');
	// ]]>
	</script>
	<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=6906413&ns_site=infotechnology&name=Negocios.nota.Los gerentes de tecnología también tienen un grupo secreto" height="1" width="1" alt="*"></p></noscript> 
	<!-- End Digital Analytix Tag -->
	

</head>
	<!--[if lt IE 8]>
		<p class="explorer-update">tú navegador no es compatible con ese sitio, por favor actualiza <a href="http://browsehappy.com/">Aquí</a></p>
	<![endif]-->
<body>	
	

















	






	<div id="rep-comm" class="popup">
		<div class="modal">
			<div class="header-modal">
				<h2 class="title-reportComentarios">REPORTAR COMENTARIO</h2>
				<div class="close-button" onclick="javascript:IT.comment.reportclose();return false;">
					<h2>X</h2>
				</div>
			</div>
			
			<div class="container-modal">
				<form method="post" id="report-comment-form" name="reportarComentarioForm" action="/system/modules/com.tfsla.diario.newsTags/elements/comments/reportAbuse_infotechnologyV2.jsp">
					<h3>Estás reportando este comentario al equipo de <span>Infotechnology.</span><br>Todos los campos son obligatorios.</h3>
					
					<div class="container-label"> 
						<label for="Pregunta">¿Por qué quieres reportar este contenido?</label>
						
						<div class="select-element">
							<select name="motivoReporteComentario" id="motivoReporteComentario" class="selection" placeholder="Selecciona">
								<option value="">Selecciona</option>
								<option value="1">Abuso personal</option>
								<option value="2">Ofensivo</option>
								<option value="3">Lenguaje inapropiado</option>
								<option value="4">Datos erróneos</option>
								<option value="5">Spam</option>
								<option value="6">Copyrights</option>
								<option value="7">Asuntos legales</option>
							</select>
							<span><i class="icon-down"></i></span>
						</div>
					</div>
					
					<div class="container-label">
						<label for="Reporte">Agrega algo más al reporte</label>
						
						<textarea name="reporteAgregado" id="reporteAgregado" placeholder=""></textarea> 
					</div>
					
					<div class="container-buttons">
						<button onclick="javascript:IT.comment.reportsend();return false;">Enviar</button>
						<button onclick="javascript:IT.comment.reportclose();return false;">Cancelar</button>
					</div>
					
					<input id="idComentarioReportado" type="hidden" name="idComentarioReportado" value=""/>
				</form>
			</div>
		</div>
	</div>

		
	<div id="login"></div>
	<div id="twitter-email"></div>
	<div id="suscription-newsletter"></div>
	
	

















	





<!--==============================MODAAAAAAAAAAAAAAAAAAAAAL==============================0-->
<div id="contact-form" class="popup contact-form">
	<div class="modal">
		<div class="header-modal">
			<h2 class="title-contactoForm" >CONTACTO</h2>
			
			<div class="close-button" onclick="javascript:IT.contacto.close(this);return false;">
				<h2>X</h2>
			</div>
		</div>
		
		<div class="container-modal">
			<form id="send-form" name="send-form" method="POST" action="/usuarios/sendContact.html">
				<h3>Ingresa tus datos</h3>
				<input type="text" placeholder="Nombre" id="name-contact" name="name-contact"></input>
				<input type="text" placeholder="Apellido" id="lastname-contact" name="lastname-contact"></input>
				<input type="email" placeholder="Email" id="email-contact" name="email-contact"></input>
				<input type="text" placeholder="Telefono" id="phone-contact" name="phone-contact"></input>
				
				<div class="termns">
					<p>Dirigido a:</p>
					<div class="checkbox-content">
						<span>
							<input type="checkbox" id="to-r-contact" name="to-r-contact"> 
						</span>
						<p>Redacción</p>
					</div>
					<div class="checkbox-content">
						<span>
							<input type="checkbox" id="to-c-contact" name="to-c-contact"> 
						</span>
						<p>Comercial</p>
					</div>
					<div class="checkbox-content">
						<span>
							<input type="checkbox" id="to-s-contact" name="to-s-contact"> 
						</span>
						<p>Suscripciones</p>
					</div>
					<textarea id="subject-contact" name="subject-contact"></textarea>
					
					<button onclick="javascript:IT.contacto.send(this);return false;">Enviar</button>
				</div>
			</form>
		</div>
	</div>
</div>
	
	

















	






<div id="test" style="display:none;">IT_Nota</div>
<header>
	

















	





<nav class="slide-menu">
	<ul>
		
			
			
			
			
				<li><a href="/online/" title="Online">Online</a></li>
			
		
			
			
			
			
		
			
			
			
			
				<li><a href="/gadgets/" title="Gadgets">Gadgets</a></li>
			
		
			
			
			
			
				<li><a href="/negocios/" title="Negocios">Negocios</a></li>
			
		
			
			
			
			
				<li><a href="/culturageek/" title="Conexión Geek">Conexión Geek</a></li>
			
		
			
			
			
			
		
			
			
			
			
				<li><a href="/entreprenerds/" title="Entreprenerds">Entreprenerds</a></li>
			
		
			
			
			
			
				<li><a href="/labs/" title="Labs">Labs</a></li>
			
		
			
			
			
			
		
			
			
			
			
		
			
			
			
			
		
			
			
			
			
		
			
			
			
			
				<li><a href="/agenda/" title="Agenda">Agenda</a></li>
			
		
	</ul>
</nav>
	
	

















	





<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5W847J3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	
	<div class="wrapper">
		<section class="top-header">
			<div class="header-logo-bar">
				<div class="menu-button"><em></em></div>
				<a href="http://www.infotechnology.com/index.html">
					<img class="logo"  src="/arte/v2/logo.png?__scale=w:168,h:28,c:transparent,q:80" width="168" height="28" width="168" height="28" alt="Infotechnology">
				</a>
				
				

















	





<nav class="header-nav">
	<ul>
		
			
				
					
						
						
						
						
						
						
							
								<li><a href="/gadgets/" target="_self" title="Mobile">Mobile</a></li>
							
						
						
						
					
				
					
						
						
						
						
						
						
							
								<li><a href="/culturageek/" target="_self" title="Conexión Geek">Conexión Geek</a></li>
							
						
						
						
					
				
					
						
						
						
						
						
						
							
								<li><a href="http://comparador.infotechnology.com/?utm_source=Header&utm_medium=link&utm_campaign=Comparador " target="_blank" title="Comparador de Planes">Comparador de Planes</a></li>
							
						
						
						
					
							
			
		
	</ul>
</nav>
				
				
				<div class="login user-logged hide" >
					<div id="showUserMenu" class="login-holder">
						<div class="login-profile">
							<img class="data-name-alt data-img" src="" width="41" height="41" alt="" />
						</div>
					</div>
				</div>
				<div class='login user-notlogged' title='Ingresar'><div class='login-holder'><i class='icon-login'></i></div></div>
				
				<div class="search-bar">
					<i id="search" class="icon-search"></i>
				</div>
				<div class="social-media">
					<div class="circle-icon-little">
						<a rel="me nofollow" href="https://twitter.com/infotechnology" target="_blank"><i class="icon-twitter" alt="siguenos en Twitter" title="siguenos en Twitter"></i></a>
					</div>
					<div class="circle-icon-little">
						<a rel="me nofollow" href="https://www.facebook.com/InfotechnologyCom" target="_blank"><i class="icon-facebook" alt="siguenos en Facebook" title="siguenos en Facebook"></i></a>
					</div>
				</div>
				<div class="banner-header">
					

















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<script type="text/javascript">eplAD4M("IT_Nota_Top_Right");</script>

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	

				</div>
			</div>
		</section>
		<section class="search-action" id="searchInput">
			<form action="javascript:IT.buscar.send();">
				<input type="text" name="q" id="q-search" placeholder="Qué buscás" autocomplete="off"/><button>Buscar</button>
			</form>
		</section>
		<!-- Menu Logueado Open -->
	        <section class="search-action" id="userMenu">
	            <div class="bloqueLogueado">
	            		<div class="text-login">
				    <p class="data-name"></p>                            
			        </div>
			        <div class="data-login">
	                        	<a href="/usuarios/editar_perfil.html" class="miperfil" title="Perfil">Editar Perfil</a>
	                        	<a href="#" class="logout" title="Salir">Salir</a>
	                        </div>
			</div>
	        </section>
	</div>
</header>
			
    	<div class="wrapper">
		
        	<div class="container" >  
			
			<section class="article-wrapper" id="articuloNota" itemscope itemtype="http://schema.org/Article">
			
			

					
				<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop='url' content='http://www.infotechnology.com/negocios/Los-gerentes-de-tecnologia-tambien-tienen-un-grupo-secreto-20170518-0003.html'/>
				<meta itemprop="interactionCount" content="UserComments:0"/>	
				<meta itemprop="articleSection" content="Negocios"/>	
				<meta itemprop="mainEntityOfPage" content="http://www.infotechnology.com/negocios/Los-gerentes-de-tecnologia-tambien-tienen-un-grupo-secreto-20170518-0003.html"/>
				
				
				<meta itemprop="datePublished" content="2017-05-18 12:09:13"/>
				<meta itemprop="dateModified" content="2017-05-18 12:09:00"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Apertura.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="http://www.infotechnology.com/arte/v2/logo.png" />
						<meta itemprop="width" content="168">
						<meta itemprop="height" content="28">
					</div>
				</div>
				
				
					<meta itemprop="image" content='http://www.infotechnology.com/__export/1487874998254/sites/revistait/img/2017/02/23/innovacion.jpg'>
				
				
				
					
					
					
					
					
					
					
					
					<article class="article-new ">
						<div class="banner-container banner-desktop-full">
							

















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<script type="text/javascript">eplAD4M("IT_Nota_Header_728x90");</script>

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	

						</div>
						<div class="banner-container banner-300-mobile">	
							

















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<script type="text/javascript">eplAD4M("IT_Nota_Header_Mobile");</script>

		 
			
			

		 
			
			

		 
			
			

		
	

						</div>
						
						<blockquote class="blockquote-title">
							
							
							
												

							<div class="category">
								<span><em>Negocios</em></span>
							</div>
							
							
								<h1 itemprop="headline">Los gerentes de tecnología también tienen un grupo secreto</h1>
							
							
							
							
							
								<em itemprop="description alternativeHeadline">Grupo CIO naci&oacute; de una necesidad econ&oacute;mica pero se convirti&oacute; en una necesidad emocional y profesional. Qu&eacute; hacen los responsables de Sistemas cuando se juntan bajo un mismo techo. </em>
							
							
							
																				
									
									 
									
									
									
										
										<span><strong>Por Matias Castro</strong></span> -
									
								
							
							
							
								
								
												
								<span itemprop="dateModified"> 18 de Mayo  2017 </span>
								
							
						</blockquote>
						
						
							

















	






	
	
	
		
	
		 
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
		
			
				
			
				
			
			
			<div class="image-container " itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="description" content='Los gerentes de tecnología también tienen un grupo secreto'>
				<meta itemprop="contentURL image" content='/__export/1487874998254/sites/revistait/img/2017/02/23/innovacion.jpg'>
				<meta itemprop="url" content='http://www.infotechnology.com/__export/1487874998254/sites/revistait/img/2017/02/23/innovacion.jpg'>
				<meta itemprop="height" content='875'>
				<meta itemprop="width" content='490'>
				
				<img itemprop="contentURL image" data-breakpoint src='/arte/v2/breakpoint.jpg' data-desktoplarge="/__export/1487874998254/sites/revistait/img/2017/02/23/innovacion.jpg_1484051676.jpg" data-desktopmed="/__export/1487874998254/sites/revistait/img/2017/02/23/innovacion.jpg_667465578.jpg" data-desktopsmall="/__export/1487874998254/sites/revistait/img/2017/02/23/innovacion.jpg_752370085.jpg" data-tablet="/__export/1487874998254/sites/revistait/img/2017/02/23/innovacion.jpg_213810771.jpg" data-mobile="/__export/1487874998254/sites/revistait/img/2017/02/23/innovacion.jpg_1917179645.jpg" alt='Los gerentes de tecnología también tienen un grupo secreto' />

				
				
				<div class="bottom-title">
					
				</div>
			</div>
		
	 

						
											
						

















	






	
	
	
	
	<div class="socialmedia-side" id="#socialMediaContainer">
		<div class="floating-icons" id="#iconosSocialMedia">
		   	<div class="circle-icon-little fb">
			        <a href="#" onclick="javascript:IT.event.send('facebook','/negocios/Los-gerentes-de-tecnologia-tambien-tienen-un-grupo-secreto-20170518-0003.html');window.open('https://www.facebook.com/sharer/sharer.php?u=http://www.infotechnology.com/negocios/Los-gerentes-de-tecnologia-tambien-tienen-un-grupo-secreto-20170518-0003.html','Comparte en Facebook','location=no,toolbar=no,width=350,height=250');return false;" title="Compartir en Facebook">
			        	<i class="icon-facebook"></i>
			        </a>
			</div>
		    	<div class="circle-icon-little tw">
			        <a href="#" onclick="javascript:IT.event.send('twitter','/negocios/Los-gerentes-de-tecnologia-tambien-tienen-un-grupo-secreto-20170518-0003.html');window.open('https://twitter.com/share?text=Los gerentes de tecnolog&iacute;a tambi&eacute;n tienen un grupo secreto.&url=http://www.infotechnology.com/negocios/Los-gerentes-de-tecnologia-tambien-tienen-un-grupo-secreto-20170518-0003.html','Comparte en Twitter','location=no,toolbar=no,width=350,height=350');return false;" title="Compartir en Twitter">
			        	<i class="icon-twitter"></i>
			        </a>
		    	</div>
		    	<div class="circle-icon-little in">
			        <a href="#" onclick="javascript:IT.event.send('linkedin','/negocios/Los-gerentes-de-tecnologia-tambien-tienen-un-grupo-secreto-20170518-0003.html');window.open('https://www.linkedin.com/shareArticle?mini=true&url=http://www.infotechnology.com/negocios/Los-gerentes-de-tecnologia-tambien-tienen-un-grupo-secreto-20170518-0003.html','Comparte en Linkedin','location=no,toolbar=no,width=450,height=450');return false;" title="Compartir en Linkedin">
			        	<i class="icon-linkedin"></i>
			        </a>
		    	</div>
		   	<div class="circle-icon-little">
			        <a href="#comentariosBox">
			        	<i class="icon-login"></i>
			        </a>
		    	</div>
		    	<div class="circle-icon-little icon-whatsapp-container wa">
			        <a href=whatsapp://send?text=http://www.infotechnology.com/negocios/Los-gerentes-de-tecnologia-tambien-tienen-un-grupo-secreto-20170518-0003.html ><i class="icon-whatsapp"></i></a>
		    	</div>
		    	<div class="circle-icon-little gp">
			       	<a href="#" onclick="javascript:IT.event.send('google+','/negocios/Los-gerentes-de-tecnologia-tambien-tienen-un-grupo-secreto-20170518-0003.html');window.open('https://plus.google.com/share?url=http://www.infotechnology.com/negocios/Los-gerentes-de-tecnologia-tambien-tienen-un-grupo-secreto-20170518-0003.html','Comparte en Google +','location=no,toolbar=no,width=450,height=540');return false;" title="Compartir en Google">
			       		<i class="icon-google-plus"></i>
			       	</a>
		    	</div>
		</div>
	</div>	

	
						<div class="article-container" itemprop="articleBody">
							
								
								
								<p>No es f&aacute;cil olvidar la oscura &eacute;poca que vivi&oacute; la Argentina en el a&ntilde;o 2001. Pero tambi&eacute;n es cierto, como dice aquel proverbio chino, que una crisis tambi&eacute;n puede ser una oportunidad. Y la mejor forma de encontrarla, cuando de negocios en climas tormentosos se trata, es estando cerca de los colegas. </p>
								
								
							
								
								
								<p>"En abril, se cumplieron 15 a&ntilde;os del nacimiento de Grupo CIO, en &eacute;poca de plena crisis delarruista. Era todo un shock en la comunidad. Ven&iacute;amos del uno a uno y pasamos al uno a cualquier precio. Nosotros y los proveedores est&aacute;bamos muy desconcertados, eso nos motiv&oacute; a juntarnos entre los colegas que nos conoc&iacute;amos. &Eacute;ramos 20 &oacute; 25 en la primera reuni&oacute;n," detalle Pablo Perl, miembro del Gabinete de Asesores de Presencia del Banco Naci&oacute;n y cofundador del grupo. Fue entoncs que los especialistas descubrieron que pod&iacute;an cooperar y compartir sin necesidad de recelos ya que no hab&iacute;a competencia. "Nos pod&iacute;amos decir cualquier cosa sobre nuestro trabajo porque, realmente, nadie pod&iacute;a sacar una ventaja difencial," explica Perl. </p>
								
								
									<div class="banner-container banner-300-movil banner-desktop-full">
										

















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<script type="text/javascript">eplAD4M("IT_Nota_Left_300x250");</script>

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	

									</div>
								
							
								
								
								<p>La crisis pas&oacute; pero los lazos perduraron. Los profesionales entendieron que les era mutuamente beneficioso compartir informaci&oacute;n laboral en un &aacute;mbito relajado y conformado por los propios pares. y quer&iacute;an que siguiera siendo as&iacute;. "El grupo tiene reglas muy b&aacute;sicas. S&oacute;lo m&aacute;ximos responsables de Sistemas y s&oacute;lo uno por empresa, salvo contadas excepciones. El gerente IT no puede ser de una empresa proveedora de servicios inform&aacute;ticos, el CIO de Oracle o IBM, cuyo objeto del deseo sea otro CIO, no puede estar en el grupo," especifica el cofundador. "La idea es no poner a un colega de una empresa proveedora en una situaci&oacute;n inc&oacute;moda, donde hay un inter&eacute;s especial en la informaci&oacute;n que se intercambia. Esto es una red de pares, solidaria, que comparte experiencias e informaci&oacute;n abiertamente," concluye. </p>
								
								
							
								
								
								<p>A ser una organizaci&oacute;n sin &aacute;nimo de lucro, quienes conforman el grupo intentan que no haya ganancias con sus actividades. Adem&aacute;s, el valor agregado de la red de cabezas de IT es que provee un valor agregado a los eventos esponsoreados y convocados por empresas y proveedores. Lo que quiere ofrecer la iniciativa es algo distinto. "Existe un foro en Google Apps, donde nos agrupamos y tenemos un correo propio donde hacemos pedidos, consultas, o lo que sea desde el punto de vista laboral. Es como levantar un tubo y llamar a un colega. Somos cerca de 300 en total. Aunque nunca fue un objetivo crecer, nos parece m&aacute;s importante mantener la cohesi&oacute;n y la solidaridad. La gente se agrega por el boca a boca a nosotros," explica. </p>
								
								
							
								
								
								<h2>Men&uacute; de actividades</h2>

<p>Las actividades del grupo son variadas. "Tenemos tres o cuatro veces al a&ntilde;o una reuni&oacute;n al mediod&iacute;a. Invitamos a hablar a alguien que decidimos entre todos pero no puede venir a hablar de productos sino de t&oacute;picos como seguridad inform&aacute;tica en general. Luego, una vez al a&ntilde;o, es el evento importante, el SimpoCIO. Un d&iacute;a de networking con una agenda m&aacute;s densa. Tambi&eacute;n conservamos dos temas, uno central; que el a&ntilde;o pasado fue transformaci&oacute;n digital, y uno secundario que no tenga que ver con la tecnol&oacute;gico," explica el coordinador. </p>
								
								
							
								
								
								<p>Estos teas siempre est&aacute;n ligados a la solidaridad, los CIO brindan su conocimiento para ayudar al a comunidad trabajando con organizaciones como Missing Children. En otras ocasiones, es un espacio para pensar el trabajo y la familia. "Tambi&eacute;n somos humanos los CIO," recuerda, entre risas, Perl. </p>
								
								
							
								
								
								<p>El espacio se mantiene independiente porque "nuestras reuniones son exclusivas para miembros del grupo. No hay esponsores y se mantiene econ&oacute;micamente con aportes anuales a los miembros. Tampoco hay personer&iacute;a jur&iacute;dica, ni una votaci&oacute;n con listas. Es horizontal." </p>
								
								
							
								
								
								
								
								
							
							
							<br>
							
							

















	






	

							
							<br>
							
							
							
							
							
							
								

















	






													
		
		 
		
		
		
			<div class="title-journalist padding-hardcore" itemprop="author" itemscope itemtype="http://schema.org/Person">
				<meta itemprop="name" content="Matias Castro"/>
					
				
				
				<div class="circle-icon-big"> 
					<h1>M</h1>
				</div>
				
				<h4><em>Matias Castro</em ></h4>
				
				
				
				
			</div>
		
		
	

							
							
							

















	







	

							
							

















	



      	 



	<div class="vote-container" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
		<meta itemprop="ratingCount" content="0"/>
		<meta itemprop="ratingValue" content="0"/>
		<meta itemprop="bestRating" content="1000"/>
		<meta itemprop="worstRating" content="0"/>
		
		<div class="vote">
			<h2 class="title-tegustoNota">¿Te gustó la nota?</h2>
			
			<div class="yes-vote">
				<a onclick="makeVoteExterior(this)" style="cursor:pointer;" title="Me gusta">
	         			<i class="icon-yes"></i>
					<h3>
						<span><div style="display:inline" id="pos_249199" onclick="makeVote('pos_249199','/contenidos/2017/05/18/noticia_0003.html','1');" type="ranking" mode="positive-valorations" path="/contenidos/2017/05/18/noticia_0003.html">0</div></span>
					</h3>
				</a>
			</div>
		        <div class="no-vote">
				<a onclick="makeVoteExterior(this)" style="cursor:pointer;" title="No gusta" >
					<i class="icon-no"></i>
	                                <h3>
	                                	<span><div style="display:inline" id="neg_249065" onclick="makeVote('neg_249065','/contenidos/2017/05/18/noticia_0003.html','0');" type="ranking" mode="negative-valorations" path="/contenidos/2017/05/18/noticia_0003.html">0</div></span>
	                                </h3>
	                        </a>
                        </div>
		</div>
	</div>

						
						</div>

						
							

















	







	<section class="comments" id="comentariosBox">
		<h2 class="title-comparteComentarios">Comparte tus comentarios</h2>
		
		<div class="formComment" id="cmt_form_94B3A77F7DA4A9CC20DB85AC50008A0A" >

















	









	
		<script>
			function loadCaptchaOnFocus(idForm){ 
				if( $('body').hasClass('body-user-logged') ){
					var captchaBox = $("#comment-captcha_"+idForm).find(".form-control");
					publicationId = "18";
	
					if (captchaBox.length && captchaBox.hasClass("captcha_lazyload")) {
					    $.get('/system/modules/com.tfsla.diario.newsTags/elements/general/infotechnologyV2/captcha.jsp',{ captchaDivId:idForm, lazyload:'false', publication:publicationId }, function(data){      
				    		 captchaBox.html(data);
				    		 $("#input-captcha_"+idForm).html("<input type='text' name='j_captcha_response_"+idForm+"' id='j_captcha_response_"+idForm+"' class='form-control' placeholder='Ingresá el código' autocomplete='off'>");
						 $("#comment-captcha_"+idForm).show();
						 captchaBox.removeClass("captcha_lazyload");
					    });
					}				
				}
			}
			
			function recargarCaptcha(idForm){
				$.get('/system/modules/com.tfsla.diario.newsTags/elements/general/aperturaV2/captcha.jsp',{ captchaDivId:idForm}, function(data){    
					var captchaBox = $("#comment-captcha_"+idForm).find(".form-control");  
					captchaBox.html(data);
				});
			}
		</script>
		
	
	
	
		<div class="commment-tag first-caracters">
			<p>Sé el primero en comentar</p>
		</div>
	

	<div id="commment-error_frm_94B3A77F7DA4A9CC20DB85AC50008A0A" class="commment-tag max-error" style="display:none;"><p></p></div>
	<div id="commment-sucess_frm_94B3A77F7DA4A9CC20DB85AC50008A0A" class="commment-tag sucess-comment" style="display:none;"><p></p></div>
	
	<form method="POST" id="my-comment-form_frm_94B3A77F7DA4A9CC20DB85AC50008A0A" class="text-comment" name="frm_94B3A77F7DA4A9CC20DB85AC50008A0A" action="/negocios/Los-gerentes-de-tecnologia-tambien-tienen-un-grupo-secreto-20170518-0003.html#comentarios">	
		<input type="hidden" name="urlComForm_frm_94B3A77F7DA4A9CC20DB85AC50008A0A" id="urlComForm_frm_94B3A77F7DA4A9CC20DB85AC50008A0A" value="/contenidos/2017/05/18/noticia_0003.html">
		<input type="hidden" name="parentid_frm_94B3A77F7DA4A9CC20DB85AC50008A0A" id="parentid_frm_94B3A77F7DA4A9CC20DB85AC50008A0A" value="0" > 
		<input type="hidden" name="idForm_frm_94B3A77F7DA4A9CC20DB85AC50008A0A" id="idForm_frm_94B3A77F7DA4A9CC20DB85AC50008A0A" value="frm_94B3A77F7DA4A9CC20DB85AC50008A0A" > 
			
		<div class="container-text">
			<div class="comment-profile" style="display:none">
				<img class="data-name-alt data-img" src="" width="41" height="41" alt="" />
			</div>
			<textarea name="textoComentario_frm_94B3A77F7DA4A9CC20DB85AC50008A0A" id="textoComentario_frm_94B3A77F7DA4A9CC20DB85AC50008A0A" cols="2" onfocus="javascript:loadCaptchaOnFocus('frm_94B3A77F7DA4A9CC20DB85AC50008A0A');" placeholder="Ingresa tú comentario" ></textarea>
		
			
				<div class="captcha-container" id="comment-captcha_frm_94B3A77F7DA4A9CC20DB85AC50008A0A" idForm="frm_94B3A77F7DA4A9CC20DB85AC50008A0A" style="display:none;">	
					<div class="captcha">
						<div id="input-captcha_frm_94B3A77F7DA4A9CC20DB85AC50008A0A"></div>
						<a href="javascript:recargarCaptcha('frm_94B3A77F7DA4A9CC20DB85AC50008A0A');" title="Cambiar Imagen"> 
							<img src="/arte/v2/captcha.png" alt="Cambiar Imagen" />
						</a>
						<div class="captcha-text form-control captcha_lazyload"></div>
					</div>
				</div>
			
		</div>     
		<button onclick="javascript:IT.comment.send( 'frm_94B3A77F7DA4A9CC20DB85AC50008A0A' );return false;"><h2 class="title-enviarComentario">Enviar</h2></button>
	</form>
	
	
</div>
		
	        
		 
		
		<div id="element-comments">
			<div  id="cmtBox_1495150157141">

















	





</div>
		</div>
	</section>

						
		                            
						<section id="moreVideos">
			
							

















	




 


	
	
	



	
				
	
		<section class="more more-news">
			<h2 class="title-notasRelacionadas">Notas Relacionadas</h2>   
	
	
	
	      		<article class="video-elemnt" itemscope="" itemtype="http://schema.org/NewsArticle">
	      			<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop="mainEntityOfPage" content="http://www.infotechnology.com/negocios/No-mas-roaming-una-forma-low-cost-de-usar-el-celular-20170518-0004.html"/>
				
				
				<meta itemprop="datePublished" content="2017-05-18 01:00:19"/>
				<meta itemprop="dateModified" content="2017-05-18 01:00:00"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Infotechnology.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="http://www.infotechnology.com/arte/v2/logo.png" />
						<meta itemprop="width" content="141">
						<meta itemprop="height" content="84">
					</div>
				</div>
				<div class="image-container">
					
					
						
						
							
						
						
						<a href="/negocios/No-mas-roaming-una-forma-low-cost-de-usar-el-celular-20170518-0004.html" title="No más roaming: una forma "low cost" de usar el celular" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
							<meta itemprop="description" content='No más roaming: una forma "low cost" de usar el celular'>
							<meta itemprop="contentURL image" content='/__export/1495127380155/sites/revistait/img/2017/05/18/pexels-photo-386133_crop1495127379809.jpeg'>
							<meta itemprop="url" content='http://www.infotechnology.com/__export/1495127380155/sites/revistait/img/2017/05/18/pexels-photo-386133_crop1495127379809.jpeg'>
							<meta itemprop="height" content='380'>
							<meta itemprop="width" content='220'>
							<img itemprop="contentURL image" data-breakpoint src='/arte/v2/breakpoint.jpg' data-desktoplarge="/__export/1495127380155/sites/revistait/img/2017/05/18/pexels-photo-386133_crop1495127379809.jpeg_2118629701.jpeg" data-desktopmed="/__export/1495127380155/sites/revistait/img/2017/05/18/pexels-photo-386133_crop1495127379809.jpeg_2118629701.jpeg" data-desktopsmall="/__export/1495127380155/sites/revistait/img/2017/05/18/pexels-photo-386133_crop1495127379809.jpeg_1868092253.jpeg" data-tablet="/__export/1495127380155/sites/revistait/img/2017/05/18/pexels-photo-386133_crop1495127379809.jpeg_474498951.jpeg" data-mobile="/__export/1495127380155/sites/revistait/img/2017/05/18/pexels-photo-386133_crop1495127379809.jpeg_1585062046.jpeg" alt='No más roaming: una forma "low cost" de usar el celular' />
						</a>
					
					
					<span>
						<a href="/secciones/negocios/" title="Negocios">
							<span itemprop="articleSection">Negocios</span>
						</a>
					</span>
				</div>
				<a href="/negocios/No-mas-roaming-una-forma-low-cost-de-usar-el-celular-20170518-0004.html" title="No más roaming: una forma "low cost" de usar el celular">
					<h3 itemprop="headline">
						No más roaming: una forma "low cost" de usar el celular
					</h3>
				</a>
																
					
					 
					
					
					
						<div itemprop="author" itemscope itemtype="http://schema.org/Person">
							<meta itemprop="name" content="Matías Castro"/>
						</div>
					
				
				
	        	</article>
	

	
	
        

	
		
		
	
				
	
	
	

	
	
        

	
				
	
	
	
	      		<article class="video-elemnt" itemscope="" itemtype="http://schema.org/NewsArticle">
	      			<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop="mainEntityOfPage" content="http://www.infotechnology.com/negocios/Warren-Buffet-ya-no-teme-apostar-a-la-inversion-en-tecnologia-20170517-0003.html"/>
				
				
				<meta itemprop="datePublished" content="2017-05-17 12:30:51"/>
				<meta itemprop="dateModified" content="2017-05-17 12:30:00"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Infotechnology.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="http://www.infotechnology.com/arte/v2/logo.png" />
						<meta itemprop="width" content="141">
						<meta itemprop="height" content="84">
					</div>
				</div>
				<div class="image-container">
					
					
						
						
							
						
						
						<a href="/negocios/Warren-Buffet-ya-no-teme-apostar-a-la-inversion-en-tecnologia-20170517-0003.html" title="Warren Buffet ya no teme apostar a la inversión en tecnología" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
							<meta itemprop="description" content='Warren Buffet ya no teme apostar a la inversión en tecnología'>
							<meta itemprop="contentURL image" content='/__export/1495037156859/sites/revistait/img/2017/05/17/warren-buffett.jpg'>
							<meta itemprop="url" content='http://www.infotechnology.com/__export/1495037156859/sites/revistait/img/2017/05/17/warren-buffett.jpg'>
							<meta itemprop="height" content='380'>
							<meta itemprop="width" content='220'>
							<img itemprop="contentURL image" data-breakpoint src='/arte/v2/breakpoint.jpg' data-desktoplarge="/__export/1495037156859/sites/revistait/img/2017/05/17/warren-buffett.jpg_2118629701.jpg" data-desktopmed="/__export/1495037156859/sites/revistait/img/2017/05/17/warren-buffett.jpg_2118629701.jpg" data-desktopsmall="/__export/1495037156859/sites/revistait/img/2017/05/17/warren-buffett.jpg_1868092253.jpg" data-tablet="/__export/1495037156859/sites/revistait/img/2017/05/17/warren-buffett.jpg_474498951.jpg" data-mobile="/__export/1495037156859/sites/revistait/img/2017/05/17/warren-buffett.jpg_1585062046.jpg" alt='Warren Buffet ya no teme apostar a la inversión en tecnología' />
						</a>
					
					
					<span>
						<a href="/secciones/negocios/" title="Negocios">
							<span itemprop="articleSection">Negocios</span>
						</a>
					</span>
				</div>
				<a href="/negocios/Warren-Buffet-ya-no-teme-apostar-a-la-inversion-en-tecnologia-20170517-0003.html" title="Warren Buffet ya no teme apostar a la inversión en tecnología">
					<h3 itemprop="headline">
						Warren Buffet ya no teme apostar a la inversión en tecnología
					</h3>
				</a>
																
					
					 
					
					
					
				
				
					<meta itemprop="author" content="Infotechnology.com"/>
				
	        	</article>
	

	
	
        

	
				
	
	
	

	
			
	      		<article class="video-elemnt" itemscope="" itemtype="http://schema.org/NewsArticle">
	      			<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop="mainEntityOfPage" content="http://www.infotechnology.com/negocios/Como-es-el-megacampus-de-Apple-que-salio-US-5.000-millones-20170515-0006.html"/>
				
				
				<meta itemprop="datePublished" content="2017-05-15 01:21:52"/>
				<meta itemprop="dateModified" content="2017-05-15 01:21:00"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Infotechnology.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="http://www.infotechnology.com/arte/v2/logo.png" />
						<meta itemprop="width" content="141">
						<meta itemprop="height" content="84">
					</div>
				</div>

				<div class="image-container">
					
					
						
						
							
						
						
						<a href="/negocios/Como-es-el-megacampus-de-Apple-que-salio-US-5.000-millones-20170515-0006.html" title="Cómo es el megacampus de Apple que salió US$ 5.000 millones" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
							<meta itemprop="description" content='Cómo es el megacampus de Apple que salió US$ 5.000 millones'>
							<meta itemprop="contentURL image" content='/__export/1494866095597/sites/revistait/img/2017/05/15/apple_campus.jpg'>
							<meta itemprop="url" content='http://www.infotechnology.com/__export/1494866095597/sites/revistait/img/2017/05/15/apple_campus.jpg'>
							<meta itemprop="height" content='380'>
							<meta itemprop="width" content='220'>
							<img itemprop="contentURL image" data-breakpoint src='/arte/v2/breakpoint.jpg' data-desktoplarge="/__export/1494866095597/sites/revistait/img/2017/05/15/apple_campus.jpg_2118629701.jpg" data-desktopmed="/__export/1494866095597/sites/revistait/img/2017/05/15/apple_campus.jpg_2118629701.jpg" data-desktopsmall="/__export/1494866095597/sites/revistait/img/2017/05/15/apple_campus.jpg_1868092253.jpg" data-tablet="/__export/1494866095597/sites/revistait/img/2017/05/15/apple_campus.jpg_474498951.jpg" data-mobile="/__export/1494866095597/sites/revistait/img/2017/05/15/apple_campus.jpg_1585062046.jpg" alt='Cómo es el megacampus de Apple que salió US$ 5.000 millones' />
						</a>
					
					
					<span>
						<a href="/secciones/negocios/" title="Negocios">
							<span itemprop="articleSection">Negocios</span>
						</a>
					</span>
				</div>
				<h3 itemprop="headline">
					<a href="/negocios/Como-es-el-megacampus-de-Apple-que-salio-US-5.000-millones-20170515-0006.html" title="Cómo es el megacampus de Apple que salió US$ 5.000 millones">Cómo es el megacampus de Apple que salió US$ 5.000 millones</a>
				</h3>
																
					
					 
					
					
					
				
				
					<meta itemprop="author" content="Infotechnology.com"/>
				
	        	</article>
	
	
        
		</section>
	
	
			
							
						</section>
					</article> 
			
					
					<aside class="sidebar" id="sidebarNota">
						

















	

























	





  



	
	
		
		

		<div class="banner-container-home">

	
			

















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<script type="text/javascript">eplAD4M("IT_Nota_Right1");</script>

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	


		</div>


	
	




















	





  



	
	
		
		

	
			

















	






	

















	







	
		
		<div class="news-sidebar ranking">
                        <div class="title-category">
                            <h2 class="title-lomasVisto">Lo más <span>visto</span></h2>
                        </div>

			
			
			
			
			
			
			

	
	
	
			
			
			
	
		    	<article  class="uno"  >
	
				<meta itemprop="url" content="http://www.infotechnology.com/entreprenerds/Quien-es-el-emprendedor-que-trajo-Pay-Pal-al-pais-20170512-0002.html"/>
				<div class="left-image">
					<div class="circle-icon-little icon-sign">
						<span>1</span>
					</div>					
					
						
									
							
								
							
				
							<a href='/entreprenerds/Quien-es-el-emprendedor-que-trajo-Pay-Pal-al-pais-20170512-0002.html' title='¿Quién es el emprendedor que trajo Pay Pal al país?' target='_self' itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
								<div class="layer-opacity"></div>
								<meta itemprop="description" content='¿Quién es el emprendedor que trajo Pay Pal al país?'>
								<img itemprop="contentURL image" data-breakpoint src='http://www.infotechnology.com/arte/breakpoint-infotechnology.jpg' 
								data-desktoplarge="http://www.infotechnology.com/__export/1494606656606/sites/revistait/img/2017/05/12/financieros_crop1494606652016.jpg_59246373.jpg" 
								data-desktopmed="http://www.infotechnology.com/__export/1494606656606/sites/revistait/img/2017/05/12/financieros_crop1494606652016.jpg_59246373.jpg" 
								data-desktopsmall="http://www.infotechnology.com/__export/1494606656606/sites/revistait/img/2017/05/12/financieros_crop1494606652016.jpg_59246373.jpg" alt='¿Quién es el emprendedor que trajo Pay Pal al país?' />
							</a>
						
							
					
					
					
		
					
				</div>
				<div class="title-holder">
					<h2 class="title-static-ranking" itemprop="name headline">
						<a href="/entreprenerds/Quien-es-el-emprendedor-que-trajo-Pay-Pal-al-pais-20170512-0002.html" title='¿Quién es el emprendedor que trajo Pay Pal al país?' target="_self">
							¿Quién es el emprendedor que trajo Pay Pal al país?
						</a>
					</h2>
				</div>
		    	</article>
	
	
	
	
	
			
			
			
			
			
			

	
			
			
			
	
		    	<article  >
	
				<meta itemprop="url" content="http://www.infotechnology.com/online/Con-este-buscador-podes-comparar-todas-las-ofertas-del-Hot-Sale-20170512-0008.html"/>
				<div class="left-image">
					<div class="circle-icon-little icon-sign">
						<span>2</span>
					</div>					
					
						
									
							
								
							
				
							<a href='/online/Con-este-buscador-podes-comparar-todas-las-ofertas-del-Hot-Sale-20170512-0008.html' title='Con este buscador podés comparar todas las ofertas del Hot Sale' target='_self' itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
								<div class="layer-opacity"></div>
								<meta itemprop="description" content='Con este buscador podés comparar todas las ofertas del Hot Sale'>
								<img itemprop="contentURL image" data-breakpoint src='http://www.infotechnology.com/arte/breakpoint-infotechnology.jpg' 
								data-desktoplarge="http://www.infotechnology.com/__export/1494626936675/sites/revistait/img/2017/05/12/sitio_web.jpg_246996002.jpg" 
								data-desktopmed="http://www.infotechnology.com/__export/1494626936675/sites/revistait/img/2017/05/12/sitio_web.jpg_246996002.jpg" 
								data-desktopsmall="http://www.infotechnology.com/__export/1494626936675/sites/revistait/img/2017/05/12/sitio_web.jpg_246996002.jpg" alt='Con este buscador podés comparar todas las ofertas del Hot Sale' />
							</a>
						
							
					
					
					
		
					
				</div>
				<div class="title-holder">
					<h2 class="title-static-ranking" itemprop="name headline">
						<a href="/online/Con-este-buscador-podes-comparar-todas-las-ofertas-del-Hot-Sale-20170512-0008.html" title='Con este buscador podés comparar todas las ofertas del Hot Sale' target="_self">
							Con este buscador podés comparar todas las ofertas del Hot Sale
						</a>
					</h2>
				</div>
		    	</article>
	
	
	
	
	
			
			
			
			
			
			

	
			
			
			
	
		    	<article  >
	
				<meta itemprop="url" content="http://www.infotechnology.com/labs/Que-es-el-ransomware-el-secuestro-virtual-que-le-hace-perder-millones-a-las-empresas-20170512-0009.html"/>
				<div class="left-image">
					<div class="circle-icon-little icon-sign">
						<span>3</span>
					</div>					
					
						
									
							
								
							
				
							<a href='/labs/Que-es-el-ransomware-el-secuestro-virtual-que-le-hace-perder-millones-a-las-empresas-20170512-0009.html' title='Qué es el ransomware, el secuestro virtual que le hace perder millones a las empresas' target='_self' itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
								<div class="layer-opacity"></div>
								<meta itemprop="description" content='Qué es el ransomware, el secuestro virtual que le hace perder millones a las empresas'>
								<img itemprop="contentURL image" data-breakpoint src='http://www.infotechnology.com/arte/breakpoint-infotechnology.jpg' 
								data-desktoplarge="http://www.infotechnology.com/__export/1494627079430/sites/revistait/img/2017/05/12/ransomware-expert-tips-featured_crop1494627079152.jpg_246996002.jpg" 
								data-desktopmed="http://www.infotechnology.com/__export/1494627079430/sites/revistait/img/2017/05/12/ransomware-expert-tips-featured_crop1494627079152.jpg_246996002.jpg" 
								data-desktopsmall="http://www.infotechnology.com/__export/1494627079430/sites/revistait/img/2017/05/12/ransomware-expert-tips-featured_crop1494627079152.jpg_246996002.jpg" alt='Qué es el ransomware, el secuestro virtual que le hace perder millones a las empresas' />
							</a>
						
							
					
					
					
		
					
				</div>
				<div class="title-holder">
					<h2 class="title-static-ranking" itemprop="name headline">
						<a href="/labs/Que-es-el-ransomware-el-secuestro-virtual-que-le-hace-perder-millones-a-las-empresas-20170512-0009.html" title='Qué es el ransomware, el secuestro virtual que le hace perder millones a las empresas' target="_self">
							Qué es el ransomware, el secuestro virtual que le hace perder millones a las empresas
						</a>
					</h2>
				</div>
		    	</article>
	
	
	
	
	
			
			
			
			
			
			

	
			
			
			
	
		    	<article  >
	
				<meta itemprop="url" content="http://www.infotechnology.com/online/Ciberataque-masivo-afecta-a-Telefonica-alerta-en-toda-Europa-20170512-0004.html"/>
				<div class="left-image">
					<div class="circle-icon-little icon-sign">
						<span>4</span>
					</div>					
					
						
									
							
								
							
				
							<a href='/online/Ciberataque-masivo-afecta-a-Telefonica-alerta-en-toda-Europa-20170512-0004.html' title='Ciberataque masivo afecta a Telefónica: alerta en toda Europa' target='_self' itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
								<div class="layer-opacity"></div>
								<meta itemprop="description" content='Ciberataque masivo afecta a Telefónica: alerta en toda Europa'>
								<img itemprop="contentURL image" data-breakpoint src='http://www.infotechnology.com/arte/breakpoint-infotechnology.jpg' 
								data-desktoplarge="http://www.infotechnology.com/__export/1494605643935/sites/revistait/img/2017/05/12/1426612970_620158_1426613047_noticia_normal.jpg_246996002.jpg" 
								data-desktopmed="http://www.infotechnology.com/__export/1494605643935/sites/revistait/img/2017/05/12/1426612970_620158_1426613047_noticia_normal.jpg_246996002.jpg" 
								data-desktopsmall="http://www.infotechnology.com/__export/1494605643935/sites/revistait/img/2017/05/12/1426612970_620158_1426613047_noticia_normal.jpg_246996002.jpg" alt='Ciberataque masivo afecta a Telefónica: alerta en toda Europa' />
							</a>
						
							
					
					
					
		
					
				</div>
				<div class="title-holder">
					<h2 class="title-static-ranking" itemprop="name headline">
						<a href="/online/Ciberataque-masivo-afecta-a-Telefonica-alerta-en-toda-Europa-20170512-0004.html" title='Ciberataque masivo afecta a Telefónica: alerta en toda Europa' target="_self">
							Ciberataque masivo afecta a Telefónica: alerta en toda Europa
						</a>
					</h2>
				</div>
		    	</article>
	
		</div>
	




	
	





















	





  



	
	
		
		

	
			

















	






	

















	







	
	
		<div class="news-sidebar apertura">
			<div class="title-category">
				<h2 class="title-ranking-mostRead">
					<a href="http://www.apertura.com/" target="_blank" title="Apertura" >
						Destacados de <span>Apertura</span>
					</a>
				</h2>
			</div>
	
		    	<article  class="first" >
			       	
				
				
			       	
				       	
						
										
						
								
						
						<a href="http://www.apertura.com/inversiones/Inversiones-todo-lo-que-tenes-que-saber-hoy-manana-ya-no-sirve-20160509-0007.html" title="Inversiones: todo lo que ten&eacute;s que saber hoy jueves (ma&ntilde;ana viernes ya no sirve)" target="_blank">
							<div class="layer-opacity"></div>
							<img data-breakpoint src='http://www.apertura.com/arte/v2/breakpoint.jpg' data-desktoplarge="http://www.apertura.com/__export/1462808009017/sites/revistaap/img/realstate/2016/05/09/dinero_inversion_billete_crop1462807999732.jpg_641818205.jpg" data-desktopmed="http://www.apertura.com/__export/1462808009017/sites/revistaap/img/realstate/2016/05/09/dinero_inversion_billete_crop1462807999732.jpg_641818205.jpg" data-desktopsmall="http://www.apertura.com/__export/1462808009017/sites/revistaap/img/realstate/2016/05/09/dinero_inversion_billete_crop1462807999732.jpg_1852526668.jpg"  title='Inversiones: todo lo que ten&eacute;s que saber hoy jueves (ma&ntilde;ana viernes ya no sirve)' />
						</a>
					
					       
			        <p>
			        	<a href="http://www.apertura.com/inversiones/Inversiones-todo-lo-que-tenes-que-saber-hoy-manana-ya-no-sirve-20160509-0007.html" title="Inversiones: todo lo que ten&eacute;s que saber hoy jueves (ma&ntilde;ana viernes ya no sirve)" target="_blank">
			        		Inversiones: todo lo que ten&eacute;s que saber hoy jueves (ma&ntilde;ana viernes ya no sirve)
			        	</a>
			        </p>
		    	</article>
	
	
	
		    	<article >
			       	
				
				
			       		       
			        <p>
			        	<a href="http://www.apertura.com/emprendedores/Lanzan-MercadoCredito-cuanto-dinero-y-a-que-tasa-le-prestara-MercadoLibre-a-sus-usuarios-20170518-0002.html" title="Lanzan MercadoCr&eacute;dito: cu&aacute;nto dinero y a qu&eacute; tasa le prestar&aacute; MercadoLibre a sus usuarios" target="_blank">
			        		Lanzan MercadoCr&eacute;dito: cu&aacute;nto dinero y a qu&eacute; tasa le prestar&aacute; MercadoLibre a sus usuarios
			        	</a>
			        </p>
		    	</article>
	
	
	
		    	<article >
			       	
				
				
			       		       
			        <p>
			        	<a href="http://www.apertura.com/negocios/Julius-Baer-negocia-compra-de-participacion-minoritaria-en-grupo-financiero-argentino-------20170518-0001.html" title="Julius Baer negocia compra de participaci&oacute;n minoritaria en grupo financiero argentino&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;" target="_blank">
			        		Julius Baer negocia compra de participaci&oacute;n minoritaria en grupo financiero argentino&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;
			        	</a>
			        </p>
		    	</article>
	
		</div>
	




	
	




















	





  



	
	
		
		

		<div class="banner-container-home">

	
			

















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<script type="text/javascript">eplAD4M("IT_Nota_Right2");</script>

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	


		</div>


	
	




















	





  



	
	
		
		

		<div class="banner-container-home">

	
			

















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	


		</div>


	
	




















	





  



	
	
		
		

	
			


	
	




















	





  



	
	
		
		

	
			


	
	




















	





  



	
	
		
		

	
			


	
	




















	





  



	
	
		
		

	
			


	
	




















	





  



	
	
		
		

	
			


	
	




















	





  



	
	
		
		

	
			


	
	
		
					</aside>
			
			</section>      
     			
                	<!--BANNER DESKTOP 1230X50  -->
			<div class="banner-container banner-desktop-full">
				

















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					

		 
			
			

		 
			
			

		
	

			</div>
			<!--FIN BANNER 1230x50-->
		
		</div><!--container-->  
	</div><!--wrapper-->
	
	

















	





<footer class="footer-news">
	<div class="wrapper">
		<ul class="menu-footer">
			<li><a href="#" onclick="javascript:IT.contacto.open(this);return false;" title="Contacto">Contacto</a></li>
			<li><a href="http://www.infotechnology.com/documentos/mediakit/MediakitInfotechnologyPapel.pdf" title="MediaKits: Revista y Online">MediaKits</a></li>
			<li><a href="/pages/quienes-somos.html" title="Quienes Somos">Quienes Somos</a></li>
			<li><a href="/pages/terminosycondiciones.html" title="Términos y Condiciones">Términos y Condiciones</a></li>
		</ul>
		<div class="brands">
			<a href="http://indigo.com.ar/" target="_blank" title="Indigo"><img class="indigo"  src="/arte/v2/indigo.png?__scale=w:60,h:18,t:2,c:transparent,q:80" width="60" height="18"></a>
			<a href="http://www.cms-medios.com/" target="_blank" title="Cms Medios"><img class="tfs"  src="/arte/v2/tfs.png?__scale=w:62,h:18,t:2,c:transparent,q:80" width="62" height="18"></a> 
		</div>
		<ul class="menu-footer right">
			<li><a href="http://www.cronista.com/" target="_blank" title="Cronista.com">Cronista.com</a></li>
			<li><a href="http://www.apertura.com/" target="_blank" title="Apertura.com">Apertura.com</a></li>
		</ul>
		<p>Infotechnology.com Todos los derechos reservados, Copyright 2016</p>
	</div>
</footer> 
		
	

















	







<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script src="https://code.jquery.com/ui/1.11.3/jquery-ui.min.js"></script>
<script>window.jQuery || document.write('<script src="/system/modules/com.tfsla.revista.it/resources/js/vendor/jquery-1.11.2.min.js"><\/script>')</script>
<script type="text/javascript" src="/__export/1476984150701/system/modules/com.tfsla.revista.it/resources/js/owl-carousel/owl.carousel.min.js"></script>
<script type="text/javascript" src="/__export/1476984150611/system/modules/com.tfsla.revista.it/resources/js/modernizr.min.js"></script>
<script type="text/javascript" src="/__export/1476984150578/system/modules/com.tfsla.revista.it/resources/js/main.js"></script>
<script type="text/javascript" src="/__export/1476984150326/system/modules/com.tfsla.revista.it/resources/js/homepage.js"></script>
<script type="text/javascript" src="/__export/1476984150299/system/modules/com.tfsla.revista.it/resources/js/custom.js"></script>
<script type="text/javascript" src="/__export/1423870835000/system/modules/com.tfsla.diario.newsTags/resources/js/pollsFunctions.js"></script>

	<script type="text/javascript" src="/__export/1476984150504/system/modules/com.tfsla.revista.it/resources/js/jquery.hc-sticky.min.js"></script>
	<script type="text/javascript" src="/__export/1426602252000/system/modules/com.tfsla.diario.newsTags/resources/js/rankTagsFiller.js"></script>
	<script>
		$('#sidebarNota').hcSticky({
			top: 100,
			responsive: true
		});
		$('.socialmedia-side').hcSticky({
			top: 100,
			innerSticker: '.circle-icon-little.fb',
			stickTo: '.article-container',
			wrapperClassName: 'wrapper-sticky-social',
			responsive: true
		});
		// Stop/Start sticky for socials
		var ancho = $(window).width();
		if(ancho <= 930){
			$('.socialmedia-side').hcSticky('off');
		}
		$(window).resize(function() {
			if($(window).width() <= 930){	
				$('.socialmedia-side').hcSticky('off');
			}
		});
		$(window).resize(function() {
			if($(window).width() > 930){	
				$('.socialmedia-side').hcSticky('on');
			}
		});
        </script> 




<!--
	<div style="visibility: hidden;">
		<script src="http://b.scorecardresearch.com/c2/6906413/cs.js#sitio_id=24630&path=/nota/"> </script>
	</div>
-->	
	
<img src="/_req/sites/revistait/18/L2NvbnRlbmlkb3MvMjAxNy8wNS8xOC9ub3RpY2lhXzAwMDMuaHRtbA==" /></body>
</html>