

















	





		

<!DOCTYPE html>
<html class="no-js" lang="es">
<head>
	

















	






















	<meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<meta http-equiv="refresh" content="600">



	

	
		<title> En Internet navegan más robots que personas  | Noticia de Negocios | Infotechnology.com </title>
		<meta name="keywords" content=""/>
		<meta name="description" content='<p>Software y aplicaciones especializadas en repetir tares , bajo el r&oacute;tulo de bots, ocupan m&aacute;s de 50 por ciento del tr&aacute;fico global de Internet. Cu&aacute;nto le cuesta a las empresas de publicidad y c&oacute;mo solucionarlo.</p>
'>
		<meta name="GENERATOR" content="Infotechnology.com">
		<meta name="organization" content="Infotechnology.com"/>
		<meta name="Googlebot" content="all"/>
		<meta name="language" content="es_ES"/>
		<meta name="revisit-after" content="1 days">
		<meta name="Author" content="">
		<meta name="robots" content="index,follow">
		<meta name="classification" content="Noticias"/>
		
		<!--Author-->
		
			
			 
			
		
		
		
		
		<!--OpenGraph-->
		
		
		
		
		
	
		
			<meta property="og:title" content="En Internet navegan m&aacute;s robots que personas" />
		
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.infotechnology.com/negocios/En-Internet-navegan-mas-robots-que-personas--20170207-0002.html" />
		
			<meta property="og:description" content="Software y aplicaciones especializadas en repetir tares , bajo el r&amp;oacute;tulo de bots, ocupan m&amp;aacute;s de 50 por ciento del tr&amp;aacute;fico global de Internet. Cu&amp;aacute;nto le cuesta a las empresas de publicidad y c&amp;oacute;mo solucionarlo." />
		
		
		<meta property="og:locale" content="es_LA" />
		<meta property="og:site_name" content="Infotechnology.com" />
		
			
				<meta property="og:image" content="http://www.infotechnology.com/__export/1486488444260/sites/revistait/img/2017/02/07/150108-robotofficeworkers-stock_crop1486488443948.jpg_1810791533.jpg" />
			
		
		
		
		
		<!--Twitter cards-->
		<meta name="twitter:card" content="summary">
		<meta name="twitter:title" content="En Internet navegan más robots que personas ">
		<meta name="twitter:image" content="http://www.infotechnology.com/arte/v2/logo.png">
		<meta name="twitter:site" content="@infotechnologycom">
		<meta name="twitter:creator" content="Infotechnology">
		<meta name="twitter:domain" content="http://www.infotechnology.com">
		<meta name="twitter:url" content="https://twitter.com/infotechnologycom">
		<meta name="twitter:description" content="Noticias y adelantos sobre tecnología, Internet, emprendedores e innovación. Con el respaldo de la revista Information Technology.">
		
			
				<meta property="twitter:image" content="http://www.infotechnology.com/__export/1486488444260/sites/revistait/img/2017/02/07/150108-robotofficeworkers-stock_crop1486488443948.jpg_1810791533.jpg" />
			
		
		
		
		
		<link rel="canonical" href="http://www.infotechnology.com/negocios/En-Internet-navegan-mas-robots-que-personas--20170207-0002.html">
		
	
		
	<meta property="article:publisher" content="https://www.facebook.com/InfotechnologyCom" />
	<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.infotechnology.com/rss.html">	



	
	<!--FAVICON-->
	<link rel="apple-touch-icon-precomposed" href="/arte/v2/LogoIT.ico"/>
	<link rel="shortcut icon" href="/arte/v2/LogoIT.ico"/>
	
	<!--FONTS-->
	<link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,700italic,600italic,400italic,300italic,200italic,900,700,600,300,200' rel='stylesheet' type='text/css'>
	
	<!--CSS GENERALES-->
	<link rel="stylesheet" href="/__export/1476984149958/system/modules/com.tfsla.revista.it/resources/css/normalize.min.css">
	<link rel="stylesheet" href="/__export/1476984149908/system/modules/com.tfsla.revista.it/resources/css/icons.css"/>
	<link rel="stylesheet" href="/__export/1476984150008/system/modules/com.tfsla.revista.it/resources/css/owl-carousel/owl.carousel.css"/>
	<link rel="stylesheet" href="/__export/1476984150063/system/modules/com.tfsla.revista.it/resources/css/owl-carousel/owl.theme.css"/>
	<link rel="stylesheet" href="/__export/1476984150206/system/modules/com.tfsla.revista.it/resources/css/style.min.css"/>
	<link rel="stylesheet" href="/__export/1478701188545/system/modules/com.tfsla.revista.it/resources/css/custom.css"/>
	
	<!--MANIFEST-->
	<link rel="manifest" href="/system/modules/com.tfsla.revista.it/resources/manifest.json.jsp">
	
	<!--[if lt IE 9]>
            <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
            <script>window.html5 || document.write('<script src="js/vendor/html5shiv.js"><\/script>')</script>
        <![endif]-->
	
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-5W847J3');</script>
	<!-- End Google Tag Manager -->
	
	<!--JW PLAYER-->
	<script type="text/javascript" src="http://jwpsrv.com/library/CwBSDvWWEeOUQyIAC0MJiQ.js"></script>

		
	
	
	
<!--
<script> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-15789202-3', 'auto'); 
ga('send', 'pageview'); 
</script> 
-->
<!--
<script type="text/javascript"> 
-->
    <!-- Cxense script begin --> 
<!--
    document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js"></scr' + 'ipt>'); 
</script> 

<script type="text/javascript"> 
	function getCookie(cname) {
	    var name = cname + "=";
	    var ca = document.cookie.split(';');
	    for(var i = 0; i <ca.length; i++) {
	        var c = ca[i];
	        while (c.charAt(0)==' ') {
	            c = c.substring(1);
	        }
	        if (c.indexOf(name) == 0) {
	            return c.substring(name.length,c.length);
	        }
	    }
	    return "";
	}
	
   	var cX = cX || {}; cX.callQueue = cX.callQueue || []; 
   	cX.callQueue.push(['setSiteId', '1144064162777410674' ]); 	

	var tmpExternalUserId = getCookie('logd'); 
	var externalUserId = tmpExternalUserId.replace('/','-'); //Fix "DAX" analytics parser problem
	
	if ( externalUserId != null && typeof(externalUserId)!="undefined") { 
		cX.callQueue.push(["addExternalId", { "id": externalUserId, "type": "ecc"}]);    
	}
	


   cX.callQueue.push(['invoke', function() { 
        CX_SEGMENTS = cX.getUserSegmentIds({ persistedQueryId: 'c55a1d5ca29bd6637745891ef0d44c9537a4fc0a'  }); 
      var eplanning=''; // INIT 
      eplanning = CX_SEGMENTS.join('|'); 

      // Deben tener jQuery, de lo contrario usen su funcion para actualizar la cookie 
      $.cookie("cxSegmentos", eplanning, { 
         expires: 180, 
         path: "/" 
      }); 
    }]); 

   cX.callQueue.push(['sendPageViewEvent']); 
</script> 
-->
<!-- Cxense script end —> 





<!-- Begin comScore Tag -->
<!--
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6906413" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6906413&cv=2.0&cj=1" />
</noscript>
-->
<!-- End comScore Tag -->
	
	
	<!-- Facebook Pixel Code --> 
	<!--
	<script> 
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? 
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; 
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, 
	document,'script','https://connect.facebook.net/en_US/fbevents.js'); 
	fbq('init', '1623191521297756'); 
	fbq('track', 'PageView'); 
	</script> 
	<noscript><img height="1" width="1" style="display:none" 
	src="https://www.facebook.com/tr?id=1623191521297756&ev=PageView&noscript=1" 
	/></noscript> 
	-->
	
	

	
	

















	






<!-- Inicio cod seccion AJAX V4 -->
<script language="JavaScript" type="text/javascript"><!--
var eplDoc = document; var eplLL = false;
var eS1 = 'us.img.e-planning.net';var eplArgs = { iIF:1,sV:schemeLocal() + "://ads.e-planning.net/" ,vV:"4",sI:"16483",sec:"Nota_IT",eIs:["IT_Nota_Right2","IT_Nota_Top_Right","IT_Nota_Left_300x250","IT_Nota_Header_728x90","IT_Nota_Right1","IT_Nota_Header_Mobile","IT_Nota_Middle1"] };
function eplCheckStart() {
                if (document.epl) {
                               var e = document.epl;
                               if (e.eplReady()) {
                                               return true;
                               } else {
                                               e.eplInit(eplArgs);
                                               if (eplArgs.custom) {
                                                               for (var s in eplArgs.custom) {
                                                                              document.epl.setCustomAdShow(s, eplArgs.custom[s]);
                                                               }
                                               }
                                               return e.eplReady();                    
                               }
                } else {
                               if (eplLL) return false;
                               if (!document.body) return false; var eS2; var dc = document.cookie;
                               var cookieName = ('https' === schemeLocal() ? 'EPLSERVER_S' : 'EPLSERVER') + '=';
                               var ci = dc.indexOf(cookieName);
                               if (ci != -1) {
                                               ci += cookieName.length; var ce = dc.indexOf(';', ci);
                                               if (ce == -1) ce = dc.length;
                                               eS2 = dc.substring(ci, ce);
                               }
                               var eIF = document.createElement('IFRAME');
                               eIF.src = 'about:blank'; eIF.id = 'epl4iframe'; eIF.name = 'epl4iframe';
                               eIF.width=0; eIF.height=0; eIF.style.width='0px'; eIF.style.height='0px';
                               eIF.style.display='none'; document.body.appendChild(eIF);
                              
                               var eIFD = eIF.contentDocument ? eIF.contentDocument : eIF.document;
                               eIFD.open();eIFD.write('<html><head><title>e-planning</title></head><bo'+'dy></bo'+'dy></html>');eIFD.close();
                               var s = eIFD.createElement('SCRIPT');
                               s.src = schemeLocal() + '://' + (eS2?eS2:eS1) +'/layers/epl-41.js';
                               eIFD.body.appendChild(s);
                               if (!eS2) {
                                               var ss = eIFD.createElement('SCRIPT');
                                               ss.src = schemeLocal() + '://ads.e-planning.net/egc/4/51f5';
                                               eIFD.body.appendChild(ss);
                               }
                               eplLL = true;
                               return false;
                }
}
eplCheckStart();
function eplSetAdM(eID,custF) {
                if (eplCheckStart()) {
                               if (custF) { document.epl.setCustomAdShow(eID,eplArgs.custom[eID]); }
                               document.epl.showSpace(eID);
                } else {
                               var efu = 'eplSetAdM("'+eID+'", '+ (custF?'true':'false') +');';
                               setTimeout(efu, 250);  
                }
}
function eplAD4M(eID,custF) {
                document.write('<div id="eplAdDiv'+eID+'"></div>');
                if (custF) {
                    if (!eplArgs.custom) { eplArgs.custom = {}; }
                    eplArgs.custom[eID] = custF;
                }
                eplSetAdM(eID, custF?true:false);
}
function schemeLocal() {
                if (document.location.protocol) {
                               protocol = document.location.protocol;
                } else {
                               protocol = window.top.location.protocol;
                }
                if (protocol) {
                               if (protocol.indexOf('https') !== -1) {
                                               return 'https';
                               } else {
                                               return 'http';
                               }
                }
}
//--></script>

<!-- Begin DAx ct.js import -->
<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6906413/ct.js"></script>
<!-- End DAx ct.js import -->

	
		     	
	<!-- Begin Digital Analytix Tag --> 
	<script type="text/javascript"> 
	// <![CDATA[
	function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
	udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6906413&ns_site=infotechnology&name=Negocios.nota.En Internet navegan más robots que personas ');
	// ]]>
	</script>
	<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=6906413&ns_site=infotechnology&name=Negocios.nota.En Internet navegan más robots que personas " height="1" width="1" alt="*"></p></noscript> 
	<!-- End Digital Analytix Tag -->
	

</head>
	<!--[if lt IE 8]>
		<p class="explorer-update">tú navegador no es compatible con ese sitio, por favor actualiza <a href="http://browsehappy.com/">Aquí</a></p>
	<![endif]-->
<body>	
	

















	






	<div id="rep-comm" class="popup">
		<div class="modal">
			<div class="header-modal">
				<h1>REPORTAR COMENTARIO</h1>
				<div class="close-button" onclick="javascript:IT.comment.reportclose();return false;">
					<h2>X</h2>
				</div>
			</div>
			
			<div class="container-modal">
				<form method="post" id="report-comment-form" name="reportarComentarioForm" action="/system/modules/com.tfsla.diario.newsTags/elements/comments/reportAbuse_infotechnologyV2.jsp">
					<h3>Estás reportando este comentario al equipo de <span>Infotechnology.</span><br>Todos los campos son obligatorios.</h3>
					
					<div class="container-label"> 
						<label for="Pregunta">¿Por qué quieres reportar este contenido?</label>
						
						<div class="select-element">
							<select name="motivoReporteComentario" id="motivoReporteComentario" class="selection" placeholder="Selecciona">
								<option value="">Selecciona</option>
								<option value="1">Abuso personal</option>
								<option value="2">Ofensivo</option>
								<option value="3">Lenguaje inapropiado</option>
								<option value="4">Datos erróneos</option>
								<option value="5">Spam</option>
								<option value="6">Copyrights</option>
								<option value="7">Asuntos legales</option>
							</select>
							<span><i class="icon-down"></i></span>
						</div>
					</div>
					
					<div class="container-label">
						<label for="Reporte">Agrega algo más al reporte</label>
						
						<textarea name="reporteAgregado" id="reporteAgregado" placeholder=""></textarea> 
					</div>
					
					<div class="container-buttons">
						<button onclick="javascript:IT.comment.reportsend();return false;">Enviar</button>
						<button onclick="javascript:IT.comment.reportclose();return false;">Cancelar</button>
					</div>
					
					<input id="idComentarioReportado" type="hidden" name="idComentarioReportado" value=""/>
				</form>
			</div>
		</div>
	</div>

		
	<div id="login"></div>
	<div id="twitter-email"></div>
	<div id="suscription-newsletter"></div>
	
	

















	





<!--==============================MODAAAAAAAAAAAAAAAAAAAAAL==============================0-->
<div id="contact-form" class="popup contact-form">
	<div class="modal">
		<div class="header-modal">
			<h1>CONTACTO</h1>
			
			<div class="close-button" onclick="javascript:IT.contacto.close(this);return false;">
				<h2>X</h2>
			</div>
		</div>
		
		<div class="container-modal">
			<form id="send-form" name="send-form" method="POST" action="/usuarios/sendContact.html">
				<h3>Ingresa tus datos</h3>
				<input type="text" placeholder="Nombre" id="name-contact" name="name-contact"></input>
				<input type="text" placeholder="Apellido" id="lastname-contact" name="lastname-contact"></input>
				<input type="email" placeholder="Email" id="email-contact" name="email-contact"></input>
				<input type="text" placeholder="Telefono" id="phone-contact" name="phone-contact"></input>
				
				<div class="termns">
					<p>Dirigido a:</p>
					<div class="checkbox-content">
						<span>
							<input type="checkbox" id="to-r-contact" name="to-r-contact"> 
						</span>
						<p>Redacción</p>
					</div>
					<div class="checkbox-content">
						<span>
							<input type="checkbox" id="to-c-contact" name="to-c-contact"> 
						</span>
						<p>Comercial</p>
					</div>
					<div class="checkbox-content">
						<span>
							<input type="checkbox" id="to-s-contact" name="to-s-contact"> 
						</span>
						<p>Suscripciones</p>
					</div>
					<textarea id="subject-contact" name="subject-contact"></textarea>
					
					<button onclick="javascript:IT.contacto.send(this);return false;">Enviar</button>
				</div>
			</form>
		</div>
	</div>
</div>
	
	

















	







<header>
	

















	





<nav class="slide-menu">
	<ul>
		
			
			
			
			
				<li><a href="/online/" title="Online">Online</a></li>
			
		
			
			
			
			
		
			
			
			
			
				<li><a href="/gadgets/" title="Gadgets">Gadgets</a></li>
			
		
			
			
			
			
				<li><a href="/negocios/" title="Negocios">Negocios</a></li>
			
		
			
			
			
			
				<li><a href="/culturageek/" title="Conexión Geek">Conexión Geek</a></li>
			
		
			
			
			
			
		
			
			
			
			
				<li><a href="/entreprenerds/" title="Entreprenerds">Entreprenerds</a></li>
			
		
			
			
			
			
				<li><a href="/labs/" title="Labs">Labs</a></li>
			
		
			
			
			
			
		
			
			
			
			
		
			
			
			
			
		
			
			
			
			
		
			
			
			
			
				<li><a href="/agenda/" title="Agenda">Agenda</a></li>
			
		
	</ul>
</nav>
	
	

















	





<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5W847J3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	
	<div class="wrapper">
		<section class="top-header">
			<div class="header-logo-bar">
				<div class="menu-button"><em></em></div>
				<a href="http://www.infotechnology.com/index.html">
					<img class="logo"  src="/arte/v2/logo.png?__scale=w:168,h:28,c:transparent,q:80" width="168" height="28" width="168" height="28" alt="Infotechnology">
				</a>
				
				

















	





<nav class="header-nav">
	<ul>
		
			
				
					
						
						
						
						
						
						
							
								<li><a href="/gadgets/" target="_self" title="Mobile">Mobile</a></li>
							
						
						
						
					
				
					
						
						
						
						
							<li><a href="" target="_self"  title="App">App</a></li>
						
						
						
						
						
					
				
					
						
						
						
						
						
						
							
								<li><a href="http://comparador.infotechnology.com/?utm_source=Header&utm_medium=link&utm_campaign=Comparador " target="_blank" title="Comparador de Planes">Comparador de Planes</a></li>
							
						
						
						
					
							
			
		
	</ul>
</nav>
				
				
				<div class="login user-logged hide" >
					<div id="showUserMenu" class="login-holder">
						<div class="login-profile">
							<img class="data-name-alt data-img" src="" width="41" height="41" alt="" />
						</div>
						<div class="text-login">
							<p class="data-name"></p>                            
						</div>
					</div>
				</div>
				<div class='login user-notlogged' title='Ingresar'><div class='login-holder'><i class='icon-login'></i></div></div>
				
				<div class="search-bar">
					<i id="search" class="icon-search"></i>
				</div>
				<div class="social-media">
					<div class="circle-icon-little">
						<a rel="me nofollow" href="https://twitter.com/infotechnology" target="_blank"><i class="icon-twitter" alt="siguenos en Twitter" title="siguenos en Twitter"></i></a>
					</div>
					<div class="circle-icon-little">
						<a rel="me nofollow" href="https://www.facebook.com/InfotechnologyCom" target="_blank"><i class="icon-facebook" alt="siguenos en Facebook" title="siguenos en Facebook"></i></a>
					</div>
				</div>
				<div class="banner-header">
					

















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	

				</div>
			</div>
		</section>
		<section class="search-action" id="searchInput">
			<form action="javascript:IT.buscar.send();">
				<input type="text" name="q" id="q-search" placeholder="Qué buscás" autocomplete="off"/><button>Buscar</button>
			</form>
		</section>
		<!-- Menu Logueado Open -->
	        <section class="search-action" id="userMenu">
	            <div class="bloqueLogueado">
	                        <a href="/usuarios/editar_perfil.html" class="miperfil" title="Perfil">Editar Perfil</a>
	                        <a href="#" class="logout" title="Salir">Salir</a>
			</div>
	        </section>
	</div>
</header>
			
    	<div class="wrapper">
		
        	<div class="container" >  
			
			<section class="article-wrapper" id="articuloNota" itemscope itemtype="http://schema.org/Article">
			
			

					
				<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop='url' content='http://www.infotechnology.com/negocios/En-Internet-navegan-mas-robots-que-personas--20170207-0002.html'/>
				<meta itemprop="interactionCount" content="UserComments:1"/>	
				<meta itemprop="articleSection" content="Negocios"/>	
				<meta itemprop="mainEntityOfPage" content="http://www.infotechnology.com/negocios/En-Internet-navegan-mas-robots-que-personas--20170207-0002.html"/>
				
				
				<meta itemprop="datePublished" content="2017-02-07 02:18:49"/>
				<meta itemprop="dateModified" content="2017-02-07 02:18:00"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Apertura.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="http://www.infotechnology.com/arte/v2/logo.png" />
						<meta itemprop="width" content="168">
						<meta itemprop="height" content="28">
					</div>
				</div>
				
				
					<meta itemprop="image" content='http://www.infotechnology.com/__export/1486488444260/sites/revistait/img/2017/02/07/150108-robotofficeworkers-stock_crop1486488443948.jpg'>
				
				
				
					
					
					
					
					
					
					
					
					<article class="article-new ">
						<div class="banner-container banner-desktop-full">
							

















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<script type="text/javascript">eplAD4M("IT_Nota_Header_728x90");</script>

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	

						</div>
						<div class="banner-container banner-300-mobile">	
							

















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<script type="text/javascript">eplAD4M("IT_Nota_Header_Mobile");</script>

		 
			
			

		 
			
			

		 
			
			

		
	

						</div>
						
						<blockquote class="blockquote-title">
							
							
							
												

							<div class="category">
								<span><em>Negocios</em></span>
							</div>
							
							
								<h1 itemprop="headline">En Internet navegan más robots que personas </h1>
							
							
							
							
							
								<em itemprop="description alternativeHeadline"><p>Software y aplicaciones especializadas en repetir tares , bajo el r&oacute;tulo de bots, ocupan m&aacute;s de 50 por ciento del tr&aacute;fico global de Internet. Cu&aacute;nto le cuesta a las empresas de publicidad y c&oacute;mo solucionarlo.</p>
</em>
							
							
							
																				
									
									 
									
									
									
									
								
							
							
							
								
								
												
								<span itemprop="dateModified"> 07 de Febrero  2017 </span>
								
							
						</blockquote>
						
						
							

















	






	
	
	
		
	
		 
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
		
			
				
			
				
			
			
			<div class="image-container " itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="description" content='En Internet navegan más robots que personas'>
				<meta itemprop="contentURL image" content='/__export/1486488444260/sites/revistait/img/2017/02/07/150108-robotofficeworkers-stock_crop1486488443948.jpg'>
				<meta itemprop="url" content='http://www.infotechnology.com/__export/1486488444260/sites/revistait/img/2017/02/07/150108-robotofficeworkers-stock_crop1486488443948.jpg'>
				<meta itemprop="height" content='875'>
				<meta itemprop="width" content='490'>
				
				<img itemprop="contentURL image" data-breakpoint src='/arte/v2/breakpoint.jpg' data-desktoplarge="/__export/1486488444260/sites/revistait/img/2017/02/07/150108-robotofficeworkers-stock_crop1486488443948.jpg_1484051676.jpg" data-desktopmed="/__export/1486488444260/sites/revistait/img/2017/02/07/150108-robotofficeworkers-stock_crop1486488443948.jpg_667465578.jpg" data-desktopsmall="/__export/1486488444260/sites/revistait/img/2017/02/07/150108-robotofficeworkers-stock_crop1486488443948.jpg_752370085.jpg" data-tablet="/__export/1486488444260/sites/revistait/img/2017/02/07/150108-robotofficeworkers-stock_crop1486488443948.jpg_213810771.jpg" data-mobile="/__export/1486488444260/sites/revistait/img/2017/02/07/150108-robotofficeworkers-stock_crop1486488443948.jpg_1917179645.jpg" alt='En Internet navegan más robots que personas' />

				
				
				<div class="bottom-title">
					
				</div>
			</div>
		
	 

						
											
						

















	






	
	
	
	
	<div class="socialmedia-side" id="#socialMediaContainer">
		<div class="floating-icons" id="#iconosSocialMedia">
		   	<div class="circle-icon-little fb">
			        <a href="#" onclick="javascript:IT.event.send('facebook','/negocios/En-Internet-navegan-mas-robots-que-personas--20170207-0002.html');window.open('https://www.facebook.com/sharer/sharer.php?u=http://www.infotechnology.com/negocios/En-Internet-navegan-mas-robots-que-personas--20170207-0002.html','Comparte en Facebook','location=no,toolbar=no,width=350,height=250');return false;" title="Compartir en Facebook">
			        	<i class="icon-facebook"></i>
			        </a>
			</div>
		    	<div class="circle-icon-little tw">
			        <a href="#" onclick="javascript:IT.event.send('twitter','/negocios/En-Internet-navegan-mas-robots-que-personas--20170207-0002.html');window.open('https://twitter.com/share?text=En Internet navegan m&aacute;s robots que personas.&url=http://www.infotechnology.com/negocios/En-Internet-navegan-mas-robots-que-personas--20170207-0002.html','Comparte en Twitter','location=no,toolbar=no,width=350,height=350');return false;" title="Compartir en Twitter">
			        	<i class="icon-twitter"></i>
			        </a>
		    	</div>
		    	<div class="circle-icon-little in">
			        <a href="#" onclick="javascript:IT.event.send('linkedin','/negocios/En-Internet-navegan-mas-robots-que-personas--20170207-0002.html');window.open('https://www.linkedin.com/shareArticle?mini=true&url=http://www.infotechnology.com/negocios/En-Internet-navegan-mas-robots-que-personas--20170207-0002.html','Comparte en Linkedin','location=no,toolbar=no,width=450,height=450');return false;" title="Compartir en Linkedin">
			        	<i class="icon-linkedin"></i>
			        </a>
		    	</div>
		   	<div class="circle-icon-little">
			        <a href="#comentariosBox">
			        	<i class="icon-login"></i>
			        </a>
		    	</div>
		    	<div class="circle-icon-little icon-whatsapp-container wa">
			        <a href=whatsapp://send?text=http://www.infotechnology.com/negocios/En-Internet-navegan-mas-robots-que-personas--20170207-0002.html ><i class="icon-whatsapp"></i></a>
		    	</div>
		    	<div class="circle-icon-little gp">
			       	<a href="#" onclick="javascript:IT.event.send('google+','/negocios/En-Internet-navegan-mas-robots-que-personas--20170207-0002.html');window.open('https://plus.google.com/share?url=http://www.infotechnology.com/negocios/En-Internet-navegan-mas-robots-que-personas--20170207-0002.html','Comparte en Google +','location=no,toolbar=no,width=450,height=540');return false;" title="Compartir en Google">
			       		<i class="icon-google-plus"></i>
			       	</a>
		    	</div>
		</div>
	</div>	

	
						<div class="article-container" itemprop="articleBody">
							
								
								
								<p>Los bots est&aacute;n al d&iacute;a de hoy ingresando en muchos rubros. Los chatbots tienen cada vez m&aacute;s lugar en la tecnolog&iacute;a m&eacute;dica y financiera, por ejemplo. Tambi&eacute;n existen robots algor&iacute;tmicos para los servicos mobile y la atenci&oacute;n al cliente (Facebook apost&oacute; a estos &uacute;ltimos recientemente). En pocas palabras, los bots son software dise&ntilde;ado para realizar autom&aacute;ticamente alguna tarea espec&iacute;fica y sencilla (como hacer click aqu&iacute; o all&aacute;, aceptar o declinar, etc&eacute;tera).</p>
								
								
							
								
								
								<p>Actualmente, de acuerdo a un reciente <a href="https://www.incapsula.com/blog/bot-traffic-report-2016.html">reporte de la consultora  Imperva Incapsula</a>, estos bots ya componen oficialmente la poblaci&oacute;n m&aacute;s grande de Internet, relegando a los humanos a la minor&iacute;a del tr&aacute;fico de la red de redes.  </p>
								
								
									<div class="banner-container banner-300-movil banner-desktop-full">
										

















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<script type="text/javascript">eplAD4M("IT_Nota_Left_300x250");</script>

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	

									</div>
								
							
								
								
								<p>Investigando m&aacute;s de 16 mil millones de visitas a m&aacute;s de 100.000 sitios web elegidos aleatoriamente, los investigadores encontraron que actualmente el tr&aacute;fico de Internet est&aacute; ocupado en un 51,8 por ciento por bots de diferentes clases y el restante 48,2 por ciento son personas de carne y hueso.</p>
								
								
							
								
								
								<p> </p>
								
								
							
								
								
								<div style="text-align:center">
<figure class="image" style="display:inline-block"><img alt="" data-height="237" data-size="w:833,h:305" data-width="650" hspace="5" src="/export/sites/revistait/img/2017/02/07/bot.jpg_1268575836.jpg" title="" vspace="5" />
<figcaption></figcaption>
</figure>
</div>

<p> </p>
								
								
							
								
								
								<h2><strong>Los buenos y los malos</strong></h2>

<p>No todos los bots son creados iguales. Algunos son software transparente de empresas y es sencillo monitorearlos. Este es el caso de los bots de motores de b&uacute;squeda como Google y Google Alerts, Yahoo o Bing. Lo mismo vale para los bots de monitoreo y an&aacute;lisis de “feed” de noticias como es el caso de Wordpress o Facebook, Android y Twitter respectivamente.</p>
								
								
							
								
								
								<p>Pero existen otro tipo de bots que se usan para fines maliciosos. En el informe se citan algunos como Nitol, Cyclone o Mirai. Estos softwares de automatizaci&oacute;n se usan para robar informaci&oacute;n o lanzar ataques DDoS (de negaci&oacute;n de servicio, para tumbar una p&aacute;gina web por ejemplo) y utilizan los recursos y datos de la m&aacute;quina infectada. Tambi&eacute;n se usan para crear sitios web similares a otros famosos y robar el dinero de la publicidad digital o para socavar informaci&oacute;n y datos de los navegantes de la web.</p>
								
								
							
								
								
								<p>En el a&ntilde;o 2012, la distribuci&oacute;n de  bots t&oacute;xicos era de 20 a 31 por ciento versus la cantidad de bots leg&iacute;timos. Pero, con nuevos datos actualizados, el reporte informa que esa relaci&oacute;n ahora se invirti&oacute;: la nueva mayor&iacute;a son los bots malos, que superan a raz&oacute;n de 28,9 contra 22,9 a los chatbots inofensivos.</p>
								
								
							
								
								
								<p>¿Qui&eacute;nes son los robots malvados que ahora son la mayor&iacute;a en la web?  casi uno de cada cuatro de estos software son bots de imitaci&oacute;n. Los “impersonators” son el 24 por ciento de los bots malos existentes y su funci&oacute;n es asumir una identidad falsa para molestar a las soluciones de seguridad. Se usan con frecuencia para ataques DDoS. El 2 por ciento de la poblaci&oacute;n de software malicioso son bots de hacking. Com&uacute;nmente buscan debilidades y “exploits” en muchos sitios web para colocar malware, spyware, robo de informaci&oacute;n u otra forma de intromisi&oacute;n digital.</p>
								
								
							
								
								
								<p>La poblaci&oacute;n minoritaria la componen en un 1 por ciento los bots m&aacute;s peligrosos, los “scrapers” que se usan con el fin de robar datos sensibles y extraer informaci&oacute;n de bases de datos y sitios web.  El 0,3 por ciento restante lo forman los bots m&aacute;s conocidos: los “spammers”. Estos robots se ocupan de publicar enlaces a sitios web en el lugar de los comentarios de sitios de noticias, las redes sociales, etc&eacute;tera.</p>
								
								
							
								
								
								<p> </p>
								
								
							
								
								
								<h2><strong>Un dolor de cabeza para la publicidad</strong></h2>

<p>M&aacute;s all&aacute; de los problemas inherentes, como la seguridad y la privacidad, este crecimiento tan pronunciado del tr&aacute;fico de internet a cargo de bots y, en particular, de bots maliciosos es un gran problema para el negocio de la publicidad digital. El modelo de negocios del marketing online se funda en la premisa b&aacute;sica que quienes consumen los avisos publicitarios y generan tr&aacute;fico son personas detr&aacute;s de un monitor y no algoritmos autom&aacute;ticos.</p>
								
								
							
								
								
								<p>De acuerdo a lo informado por la Asociaci&oacute;n Nacional de Publicitarios de los Estados Unidos y  la compa&ntilde;&iacute;a especializada en fraude digital White Ops, se estima que los bots le cuestan a las empresas de publicidad unos 7 mil millones de d&oacute;lares anuales en concepto de revenue. El lugar m&aacute;s endeble es el de la publicidad program&aacute;tica, que funciona en base a diferentes algoritmos muy sofisticados que invierten dinero en los sitios que tienen m&aacute;s tr&aacute;fico. Pero al ser un m&eacute;todo autom&aacute;tico, es imposible saber si ese tr&aacute;fico se debe a que hay posibles compradores del otro lado navegando o es tr&aacute;fico in&uacute;til para quien paga la publicidad ya que los bots no consumen luego de estar expuestos a la publicidad.</p>
								
								
							
								
								
								<p>Las estimaciones del estudio de Incapsula son que para los sitios web medianos (de mil a diez mil visitas por d&iacute;a) al menos un 24 por ciento de tr&aacute;fico son bots maliciosos. Y en los sitios grandes (de diez mil a cien mil visitas diarias) no menos de un 21 por ciento es tr&aacute;fico malicioso.</p>
								
								
							
								
								
								
								
								
							
							
							<br>
							
							

















	






	

							
							<br>
							
							
							
							
							
							
								

















	






													
		
		 
		
		
		
		
			<meta itemprop="author" content="Apertura.com"/>
		
	

							
							
							

















	







	
		
			<div class="tags">
			<meta itemprop="keywords" content="">
				<p>
					<strong>Tags:</strong>
		
					
					
					
					<a href="/tags/todas/publicidad/1" title="Publicidad">
						
						Publicidad
					</a>
					
		
	
		
					
					
					
					<a href="/tags/todas/bot/1" title="bot">
						
						bot
					</a>
					
		
	
		
					
					
					
					<a href="/tags/todas/virus/1" title="virus">
						
						virus
					</a>
					
		
	
		
					
					
					
					<a href="/tags/todas/seguridad/1" title="seguridad">
						
						seguridad
					</a>
					
		
	
		
					
					
					
					<a href="/tags/todas/negocios/1" title="negocios">
						
						negocios
					</a>
					
		
	
		
					
					
					
					<a href="/tags/todas/online/1" title="online">
						
						online
					</a>
					
		
				</p>
			</div>
		
	

							
							

















	



      	 



	<div class="vote-container" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
		<meta itemprop="ratingCount" content="0"/>
		<meta itemprop="ratingValue" content="0"/>
		<meta itemprop="bestRating" content="1000"/>
		<meta itemprop="worstRating" content="0"/>
		
		<div class="vote">
			<h1>¿Te gustó la nota?</h1>
			
			<div class="yes-vote">
				<a onclick="makeVoteExterior(this)" style="cursor:pointer;" title="Me gusta">
	         			<i class="icon-yes"></i>
					<h3>
						<span><div style="display:inline" id="pos_8838" onclick="makeVote('pos_8838','/contenidos/2017/02/07/noticia_0002.html','1');" type="ranking" mode="positive-valorations" path="/contenidos/2017/02/07/noticia_0002.html">0</div></span>
					</h3>
				</a>
			</div>
		        <div class="no-vote">
				<a onclick="makeVoteExterior(this)" style="cursor:pointer;" title="No gusta" >
					<i class="icon-no"></i>
	                                <h3>
	                                	<span><div style="display:inline" id="neg_8829" onclick="makeVote('neg_8829','/contenidos/2017/02/07/noticia_0002.html','0');" type="ranking" mode="negative-valorations" path="/contenidos/2017/02/07/noticia_0002.html">0</div></span>
	                                </h3>
	                        </a>
                        </div>
		</div>
	</div>

						
						</div>

						
							

















	







	<section class="comments" id="comentariosBox">
		<h1>Comparte tus comentarios</h1>
		
		<div class="formComment" id="cmt_form_85FB07053E5A2EF1F758937C948B0181" >

















	









	
		<script>
			function loadCaptchaOnFocus(idForm){ 
				if( $('body').hasClass('body-user-logged') ){
					var captchaBox = $("#comment-captcha_"+idForm).find(".form-control");
					publicationId = "18";
	
					if (captchaBox.length && captchaBox.hasClass("captcha_lazyload")) {
					    $.get('/system/modules/com.tfsla.diario.newsTags/elements/general/infotechnologyV2/captcha.jsp',{ captchaDivId:idForm, lazyload:'false', publication:publicationId }, function(data){      
				    		 captchaBox.html(data);
				    		 $("#input-captcha_"+idForm).html("<input type='text' name='j_captcha_response_"+idForm+"' id='j_captcha_response_"+idForm+"' class='form-control' placeholder='Ingresá el código' autocomplete='off'>");
						 $("#comment-captcha_"+idForm).show();
						 captchaBox.removeClass("captcha_lazyload");
					    });
					}				
				}
			}
			
			function recargarCaptcha(idForm){
				$.get('/system/modules/com.tfsla.diario.newsTags/elements/general/aperturaV2/captcha.jsp',{ captchaDivId:idForm}, function(data){    
					var captchaBox = $("#comment-captcha_"+idForm).find(".form-control");  
					captchaBox.html(data);
				});
			}
		</script>
		
	
	
	

	<div id="commment-error_frm_85FB07053E5A2EF1F758937C948B0181" class="commment-tag max-error" style="display:none;"><p></p></div>
	<div id="commment-sucess_frm_85FB07053E5A2EF1F758937C948B0181" class="commment-tag sucess-comment" style="display:none;"><p></p></div>
	
	<form method="POST" id="my-comment-form_frm_85FB07053E5A2EF1F758937C948B0181" class="text-comment" name="frm_85FB07053E5A2EF1F758937C948B0181" action="/negocios/En-Internet-navegan-mas-robots-que-personas--20170207-0002.html#comentarios">	
		<input type="hidden" name="urlComForm_frm_85FB07053E5A2EF1F758937C948B0181" id="urlComForm_frm_85FB07053E5A2EF1F758937C948B0181" value="/contenidos/2017/02/07/noticia_0002.html">
		<input type="hidden" name="parentid_frm_85FB07053E5A2EF1F758937C948B0181" id="parentid_frm_85FB07053E5A2EF1F758937C948B0181" value="0" > 
		<input type="hidden" name="idForm_frm_85FB07053E5A2EF1F758937C948B0181" id="idForm_frm_85FB07053E5A2EF1F758937C948B0181" value="frm_85FB07053E5A2EF1F758937C948B0181" > 
			
		<div class="container-text">
			<div class="comment-profile" style="display:none">
				<img class="data-name-alt data-img" src="" width="41" height="41" alt="" />
			</div>
			<textarea name="textoComentario_frm_85FB07053E5A2EF1F758937C948B0181" id="textoComentario_frm_85FB07053E5A2EF1F758937C948B0181" cols="2" onfocus="javascript:loadCaptchaOnFocus('frm_85FB07053E5A2EF1F758937C948B0181');" placeholder="Ingresa tú comentario" ></textarea>
		
			
				<div class="captcha-container" id="comment-captcha_frm_85FB07053E5A2EF1F758937C948B0181" idForm="frm_85FB07053E5A2EF1F758937C948B0181" style="display:none;">	
					<div class="captcha">
						<div id="input-captcha_frm_85FB07053E5A2EF1F758937C948B0181"></div>
						<a href="javascript:recargarCaptcha('frm_85FB07053E5A2EF1F758937C948B0181');" title="Cambiar Imagen"> 
							<img src="/arte/v2/captcha.png" alt="Cambiar Imagen" />
						</a>
						<div class="captcha-text form-control captcha_lazyload"></div>
					</div>
				</div>
			
		</div>     
		<button onclick="javascript:IT.comment.send( 'frm_85FB07053E5A2EF1F758937C948B0181' );return false;"><h1>Enviar</h1></button>
	</form>
	
	
</div>
		
	                      
			<h2>1 Comentario</h2>
		
		 
		
		<div id="element-comments">
			<div  id="cmtBox_1486516564585">

















	






	<div class="comment" itemscope="" itemtype="http://schema.org/Comment" >
		 <div class="image-profile">
		 	
		 		
					
				
				
				
				
				
				
				<div class="image-icon">
					<a href="/u/Gustavo_Woltmann_0" title='Gustavo Woltmann'>	
						
							<img src="https://scontent.xx.fbcdn.net/v/t1.0-1/p200x200/15747906_116695005498418_7358793318880180098_n.jpg?oh=2cb72c177b4d611ea10b367ae27946a1&oe=594361D2" width="131" height="80" alt="Gustavo Woltmann" />
						
						
						
					</a>
				</div>
				   
                	
                </div>
                
                <div class="comment-text">
			<span>
				<strong>
					<a href="/u/Gustavo_Woltmann_0" title="Gustavo Woltmann"> Gustavo Woltmann </a>
				</strong> 
								
				<time datetime=" 07/02/2017 07:50">07 de February, 2017 </time>
				
			</span>
			
			<strong class="right">
				<a href="#tope" title="Reportar" onclick="showPopupReportarComentario('370406');">Reportar</a>
			</strong>
			<span class="right action-answer" > 
				<a href="javascript:showCommentForm('cmt_form_CBFE8A5B3CCC8AD2CE2BE1385F4F2723')"> Responder</a>
			</span>		

			<p itemprop="comment" >Por un tiempo estos bots han plagado sitios de bancos clonados y pÃ¡ginas de subscripciÃ³n, hay que estar muy pendientes.</p>
		</div>
	</div>
             
	<div class="formComment" id="cmt_form_CBFE8A5B3CCC8AD2CE2BE1385F4F2723" style="display:none">

















	









		
	
	
	

	<div id="commment-error_frm_CBFE8A5B3CCC8AD2CE2BE1385F4F2723" class="commment-tag max-error" style="display:none;"><p></p></div>
	<div id="commment-sucess_frm_CBFE8A5B3CCC8AD2CE2BE1385F4F2723" class="commment-tag sucess-comment" style="display:none;"><p></p></div>
	
	<form method="POST" id="my-comment-form_frm_CBFE8A5B3CCC8AD2CE2BE1385F4F2723" class="text-comment" name="frm_CBFE8A5B3CCC8AD2CE2BE1385F4F2723" action="/negocios/En-Internet-navegan-mas-robots-que-personas--20170207-0002.html#comentarios">	
		<input type="hidden" name="urlComForm_frm_CBFE8A5B3CCC8AD2CE2BE1385F4F2723" id="urlComForm_frm_CBFE8A5B3CCC8AD2CE2BE1385F4F2723" value="/contenidos/2017/02/07/noticia_0002.html">
		<input type="hidden" name="parentid_frm_CBFE8A5B3CCC8AD2CE2BE1385F4F2723" id="parentid_frm_CBFE8A5B3CCC8AD2CE2BE1385F4F2723" value="370406" > 
		<input type="hidden" name="idForm_frm_CBFE8A5B3CCC8AD2CE2BE1385F4F2723" id="idForm_frm_CBFE8A5B3CCC8AD2CE2BE1385F4F2723" value="frm_CBFE8A5B3CCC8AD2CE2BE1385F4F2723" > 
			
		<div class="container-text">
			<div class="comment-profile" style="display:none">
				<img class="data-name-alt data-img" src="" width="41" height="41" alt="" />
			</div>
			<textarea name="textoComentario_frm_CBFE8A5B3CCC8AD2CE2BE1385F4F2723" id="textoComentario_frm_CBFE8A5B3CCC8AD2CE2BE1385F4F2723" cols="2" onfocus="javascript:loadCaptchaOnFocus('frm_CBFE8A5B3CCC8AD2CE2BE1385F4F2723');" placeholder="Ingresa tú comentario" ></textarea>
		
			
				<div class="captcha-container" id="comment-captcha_frm_CBFE8A5B3CCC8AD2CE2BE1385F4F2723" idForm="frm_CBFE8A5B3CCC8AD2CE2BE1385F4F2723" style="display:none;">	
					<div class="captcha">
						<div id="input-captcha_frm_CBFE8A5B3CCC8AD2CE2BE1385F4F2723"></div>
						<a href="javascript:recargarCaptcha('frm_CBFE8A5B3CCC8AD2CE2BE1385F4F2723');" title="Cambiar Imagen"> 
							<img src="/arte/v2/captcha.png" alt="Cambiar Imagen" />
						</a>
						<div class="captcha-text form-control captcha_lazyload"></div>
					</div>
				</div>
			
		</div>     
		<button onclick="javascript:IT.comment.send( 'frm_CBFE8A5B3CCC8AD2CE2BE1385F4F2723' );return false;"><h1>Enviar</h1></button>
	</form>
	
	
</div>

	
	
	
		
		
	
</div>
		</div>
	</section>

						
		                            
						<section id="moreVideos">
			
							

















	




 


	
	
	



	
		
		
	
				
	
		<section class="more more-news">
			<h1>Notas Relacionadas</h1>   
	
	
	

	
	
        

	
				
	
	
	
	      		<article class="video-elemnt" itemscope="" itemtype="http://schema.org/NewsArticle">
	      			<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop="mainEntityOfPage" content="http://www.infotechnology.com/negocios/Dos-argentinos-crearon-una-cuenta-de-Twitter-que-anticipa-que-capitulo-de-Los-Simpson-daran-20170206-0004.html"/>
				
				
				<meta itemprop="datePublished" content="2017-02-06 12:01:19"/>
				<meta itemprop="dateModified" content="2017-02-06 12:01:00"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Infotechnology.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="http://www.infotechnology.com/arte/v2/logo.png" />
						<meta itemprop="width" content="141">
						<meta itemprop="height" content="84">
					</div>
				</div>
				<div class="image-container">
					
					
						
						
							
						
						
						<a href="/negocios/Dos-argentinos-crearon-una-cuenta-de-Twitter-que-anticipa-que-capitulo-de-Los-Simpson-daran-20170206-0004.html" title="Dos argentinos crearon una cuenta de Twitter que anticipa qué capítulo de Los Simpson darán" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
							<meta itemprop="description" content='Dos argentinos crearon una cuenta de Twitter que anticipa qué capítulo de Los Simpson darán'>
							<meta itemprop="contentURL image" content='/__export/1486483226891/sites/revistait/img/negocios/2017/02/06/skinner_silueta.jpg'>
							<meta itemprop="url" content='http://www.infotechnology.com/__export/1486483226891/sites/revistait/img/negocios/2017/02/06/skinner_silueta.jpg'>
							<meta itemprop="height" content='380'>
							<meta itemprop="width" content='220'>
							<img itemprop="contentURL image" data-breakpoint src='/arte/v2/breakpoint.jpg' data-desktoplarge="/__export/1486483226891/sites/revistait/img/negocios/2017/02/06/skinner_silueta.jpg_2118629701.jpg" data-desktopmed="/__export/1486483226891/sites/revistait/img/negocios/2017/02/06/skinner_silueta.jpg_2118629701.jpg" data-desktopsmall="/__export/1486483226891/sites/revistait/img/negocios/2017/02/06/skinner_silueta.jpg_1868092253.jpg" data-tablet="/__export/1486483226891/sites/revistait/img/negocios/2017/02/06/skinner_silueta.jpg_474498951.jpg" data-mobile="/__export/1486483226891/sites/revistait/img/negocios/2017/02/06/skinner_silueta.jpg_1585062046.jpg" alt='Dos argentinos crearon una cuenta de Twitter que anticipa qué capítulo de Los Simpson darán' />
						</a>
					
					
					<span>
						<a href="/secciones/negocios/" title="Negocios">
							<span itemprop="articleSection">Negocios</span>
						</a>
					</span>
				</div>
				<a href="/negocios/Dos-argentinos-crearon-una-cuenta-de-Twitter-que-anticipa-que-capitulo-de-Los-Simpson-daran-20170206-0004.html" title="Dos argentinos crearon una cuenta de Twitter que anticipa qué capítulo de Los Simpson darán">
					<h3 itemprop="headline">
						Dos argentinos crearon una cuenta de Twitter que anticipa qué capítulo de Los Simpson darán
					</h3>
				</a>
																
					
					 
					
					
					
				
				
					<meta itemprop="author" content="Infotechnology.com"/>
				
	        	</article>
	

	
	
        

	
				
	
	
	
	      		<article class="video-elemnt" itemscope="" itemtype="http://schema.org/NewsArticle">
	      			<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop="mainEntityOfPage" content="http://www.infotechnology.com/negocios/Las-tecnologicas-mas-importantes-de-los-Estados-Unidos-se-rebelan-contra-Trump-20170206-0001.html"/>
				
				
				<meta itemprop="datePublished" content="2017-02-06 10:07:10"/>
				<meta itemprop="dateModified" content="2017-02-06 10:07:00"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Infotechnology.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="http://www.infotechnology.com/arte/v2/logo.png" />
						<meta itemprop="width" content="141">
						<meta itemprop="height" content="84">
					</div>
				</div>
				<div class="image-container">
					
					
						
						
							
						
						
						<a href="/negocios/Cien-empresas-tecnologicas-le-dicen-a-la-Justicia-que-Trump-dana-la-economia-20170206-0001.html" title="Cien empresas tecnológicas le dicen a la Justicia que Trump daña la economía" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
							<meta itemprop="description" content='Cien empresas tecnológicas le dicen a la Justicia que Trump daña la economía'>
							<meta itemprop="contentURL image" content='/__export/1486494114416/sites/revistait/img/2017/02/07/trump-firma-6_crop1486494113658.jpg'>
							<meta itemprop="url" content='http://www.infotechnology.com/__export/1486494114416/sites/revistait/img/2017/02/07/trump-firma-6_crop1486494113658.jpg'>
							<meta itemprop="height" content='380'>
							<meta itemprop="width" content='220'>
							<img itemprop="contentURL image" data-breakpoint src='/arte/v2/breakpoint.jpg' data-desktoplarge="/__export/1486494114416/sites/revistait/img/2017/02/07/trump-firma-6_crop1486494113658.jpg_2118629701.jpg" data-desktopmed="/__export/1486494114416/sites/revistait/img/2017/02/07/trump-firma-6_crop1486494113658.jpg_2118629701.jpg" data-desktopsmall="/__export/1486494114416/sites/revistait/img/2017/02/07/trump-firma-6_crop1486494113658.jpg_1868092253.jpg" data-tablet="/__export/1486494114416/sites/revistait/img/2017/02/07/trump-firma-6_crop1486494113658.jpg_474498951.jpg" data-mobile="/__export/1486494114416/sites/revistait/img/2017/02/07/trump-firma-6_crop1486494113658.jpg_1585062046.jpg" alt='Cien empresas tecnológicas le dicen a la Justicia que Trump daña la economía' />
						</a>
					
					
					<span>
						<a href="/secciones/negocios/" title="Negocios">
							<span itemprop="articleSection">Negocios</span>
						</a>
					</span>
				</div>
				<a href="/negocios/Cien-empresas-tecnologicas-le-dicen-a-la-Justicia-que-Trump-dana-la-economia-20170206-0001.html" title="Cien empresas tecnológicas le dicen a la Justicia que Trump daña la economía">
					<h3 itemprop="headline">
						Cien empresas tecnológicas le dicen a la Justicia que Trump daña la economía
					</h3>
				</a>
																
					
					 
					
					
					
				
				
					<meta itemprop="author" content="Infotechnology.com"/>
				
	        	</article>
	

	
	
        

	
				
	
	
	

	
			
	      		<article class="video-elemnt" itemscope="" itemtype="http://schema.org/NewsArticle">
	      			<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop="mainEntityOfPage" content="http://www.infotechnology.com/negocios/Empleados-de-Twitter-y-Google-donan-millones-contra-las-medidas-de-Trump-20170203-0001.html"/>
				
				
				<meta itemprop="datePublished" content="2017-02-03 11:27:56"/>
				<meta itemprop="dateModified" content="2017-02-03 11:27:00"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Infotechnology.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="http://www.infotechnology.com/arte/v2/logo.png" />
						<meta itemprop="width" content="141">
						<meta itemprop="height" content="84">
					</div>
				</div>

				<div class="image-container">
					
					
						
						
							
						
						
						<a href="/negocios/Empleados-de-Twitter-y-Google-donan-millones-contra-las-medidas-de-Trump-20170203-0001.html" title="Empleados de Twitter y Google donan millones contra las medidas de Trump" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
							<meta itemprop="description" content='Empleados de Twitter y Google donan millones contra las medidas de Trump'>
							<meta itemprop="contentURL image" content='/__export/1469641545776/sites/revistait/img/negocios/2016/07/27/twitter.jpg'>
							<meta itemprop="url" content='http://www.infotechnology.com/__export/1469641545776/sites/revistait/img/negocios/2016/07/27/twitter.jpg'>
							<meta itemprop="height" content='380'>
							<meta itemprop="width" content='220'>
							<img itemprop="contentURL image" data-breakpoint src='/arte/v2/breakpoint.jpg' data-desktoplarge="/__export/1469641545776/sites/revistait/img/negocios/2016/07/27/twitter.jpg_2118629701.jpg" data-desktopmed="/__export/1469641545776/sites/revistait/img/negocios/2016/07/27/twitter.jpg_2118629701.jpg" data-desktopsmall="/__export/1469641545776/sites/revistait/img/negocios/2016/07/27/twitter.jpg_1868092253.jpg" data-tablet="/__export/1469641545776/sites/revistait/img/negocios/2016/07/27/twitter.jpg_474498951.jpg" data-mobile="/__export/1469641545776/sites/revistait/img/negocios/2016/07/27/twitter.jpg_1585062046.jpg" alt='Empleados de Twitter y Google donan millones contra las medidas de Trump' />
						</a>
					
					
					<span>
						<a href="/secciones/negocios/" title="Negocios">
							<span itemprop="articleSection">Negocios</span>
						</a>
					</span>
				</div>
				<h3 itemprop="headline">
					<a href="/negocios/Empleados-de-Twitter-y-Google-donan-millones-contra-las-medidas-de-Trump-20170203-0001.html" title="Empleados de Twitter y Google donan millones contra las medidas de Trump">Empleados de Twitter y Google donan millones contra las medidas de Trump</a>
				</h3>
																
					
					 
					
					
					
				
				
					<meta itemprop="author" content="Infotechnology.com"/>
				
	        	</article>
	
	
        
		</section>
	
	
			
							
						</section>
					</article> 
			
					
					<aside class="sidebar" id="sidebarNota">
						

















	

























	





  



	
	
		
		

		<div class="banner-container-home">

	
			

















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<script type="text/javascript">eplAD4M("IT_Nota_Right1");</script>

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	


		</div>


	
	




















	





  



	
	
		
		

	
			

















	






	

















	







	
		
		<div class="news-sidebar ranking">
                        <div class="title-category">
                            <h1>Lo más <span>visto</span></h1>
                        </div>

			
			
			
			
			
			
			

	
	
	
			
			
			
	
		    	<article  class="uno"  >
	
				<meta itemprop="url" content="http://www.infotechnology.com/gadgets/Una-guia-para-saber-que-celular-comprar-sin-dejar-la-billetera-en-el-intento-20170201-0002.html"/>
				<div class="left-image">
					<div class="circle-icon-little icon-sign">
						<span>1</span>
					</div>					
					
						
									
							
								
							
				
							<a href='/gadgets/Una-guia-para-saber-que-celular-comprar-sin-dejar-la-billetera-en-el-intento-20170201-0002.html' title='Una guía para saber qué celular comprar sin dejar la billetera en el intento' target='_self' itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
								<div class="layer-opacity"></div>
								<meta itemprop="description" content='Una guía para saber qué celular comprar sin dejar la billetera en el intento'>
								<img itemprop="contentURL image" data-breakpoint src='http://www.infotechnology.com/arte/breakpoint-infotechnology.jpg' 
								data-desktoplarge="http://www.infotechnology.com/__export/1485962597000/sites/revistait/img/gadgets/2017/02/01/celulares.jpg_59246373.jpg" 
								data-desktopmed="http://www.infotechnology.com/__export/1485962597000/sites/revistait/img/gadgets/2017/02/01/celulares.jpg_59246373.jpg" 
								data-desktopsmall="http://www.infotechnology.com/__export/1485962597000/sites/revistait/img/gadgets/2017/02/01/celulares.jpg_59246373.jpg" alt='Una guía para saber qué celular comprar sin dejar la billetera en el intento' />
							</a>
						
							
					
					
					
		
					
				</div>
				<div class="title-holder">
					<h1 itemprop="name headline">
						<a href="/gadgets/Una-guia-para-saber-que-celular-comprar-sin-dejar-la-billetera-en-el-intento-20170201-0002.html" title='Una guía para saber qué celular comprar sin dejar la billetera en el intento' target="_self">
							Una guía para saber qué celular comprar sin dejar la billetera en el intento
						</a>
					</h1>
				</div>
		    	</article>
	
	
	
	
	
			
			
			
			
			
			

	
			
			
			
	
		    	<article  >
	
				<meta itemprop="url" content="http://www.infotechnology.com/negocios/Apple-supera-a-Samsung-en-ventas-y-bate-records-de-ingresos-20170201-0001.html"/>
				<div class="left-image">
					<div class="circle-icon-little icon-sign">
						<span>2</span>
					</div>					
					
						
									
							
								
							
				
							<a href='/negocios/Apple-supera-a-Samsung-en-ventas-y-bate-records-de-ingresos-20170201-0001.html' title='Apple supera a Samsung en ventas (y bate records de ingresos)' target='_self' itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
								<div class="layer-opacity"></div>
								<meta itemprop="description" content='Apple supera a Samsung en ventas (y bate records de ingresos)'>
								<img itemprop="contentURL image" data-breakpoint src='http://www.infotechnology.com/arte/breakpoint-infotechnology.jpg' 
								data-desktoplarge="http://www.infotechnology.com/__export/1485960850000/sites/revistait/img/negocios/2017/02/01/samsung_apple.jpg_246996002.jpg" 
								data-desktopmed="http://www.infotechnology.com/__export/1485960850000/sites/revistait/img/negocios/2017/02/01/samsung_apple.jpg_246996002.jpg" 
								data-desktopsmall="http://www.infotechnology.com/__export/1485960850000/sites/revistait/img/negocios/2017/02/01/samsung_apple.jpg_246996002.jpg" alt='Apple supera a Samsung en ventas (y bate records de ingresos)' />
							</a>
						
							
					
					
					
		
					
				</div>
				<div class="title-holder">
					<h1 itemprop="name headline">
						<a href="/negocios/Apple-supera-a-Samsung-en-ventas-y-bate-records-de-ingresos-20170201-0001.html" title='Apple supera a Samsung en ventas (y bate records de ingresos)' target="_self">
							Apple supera a Samsung en ventas (y bate records de ingresos)
						</a>
					</h1>
				</div>
		    	</article>
	
	
	
	
	
			
			
			
			
			
			

	
			
			
			
	
		    	<article  >
	
				<meta itemprop="url" content="http://www.infotechnology.com/online/Holanda-abandona-el-voto-electronico-y-vuelve-al-conteo-manual-20170202-0002.html"/>
				<div class="left-image">
					<div class="circle-icon-little icon-sign">
						<span>3</span>
					</div>					
					
						
									
							
								
							
				
							<a href='/online/Holanda-abandona-el-voto-electronico-y-vuelve-al-conteo-manual-20170202-0002.html' title='Holanda abandona el voto electrónico y vuelve al conteo manual' target='_self' itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
								<div class="layer-opacity"></div>
								<meta itemprop="description" content='Holanda abandona el voto electrónico y vuelve al conteo manual'>
								<img itemprop="contentURL image" data-breakpoint src='http://www.infotechnology.com/arte/breakpoint-infotechnology.jpg' 
								data-desktoplarge="http://www.infotechnology.com/__export/1486050117000/sites/revistait/img/online/2017/02/02/holanda.jpg_246996002.jpg" 
								data-desktopmed="http://www.infotechnology.com/__export/1486050117000/sites/revistait/img/online/2017/02/02/holanda.jpg_246996002.jpg" 
								data-desktopsmall="http://www.infotechnology.com/__export/1486050117000/sites/revistait/img/online/2017/02/02/holanda.jpg_246996002.jpg" alt='Holanda abandona el voto electrónico y vuelve al conteo manual' />
							</a>
						
							
					
					
					
		
					
				</div>
				<div class="title-holder">
					<h1 itemprop="name headline">
						<a href="/online/Holanda-abandona-el-voto-electronico-y-vuelve-al-conteo-manual-20170202-0002.html" title='Holanda abandona el voto electrónico y vuelve al conteo manual' target="_self">
							Holanda abandona el voto electrónico y vuelve al conteo manual
						</a>
					</h1>
				</div>
		    	</article>
	
	
	
	
	
			
			
			
			
			
			

	
			
			
			
	
		    	<article  >
	
				<meta itemprop="url" content="http://www.infotechnology.com/negocios/Empleados-de-Twitter-y-Google-donan-millones-contra-las-medidas-de-Trump-20170203-0001.html"/>
				<div class="left-image">
					<div class="circle-icon-little icon-sign">
						<span>4</span>
					</div>					
					
						
									
							
								
							
				
							<a href='/negocios/Empleados-de-Twitter-y-Google-donan-millones-contra-las-medidas-de-Trump-20170203-0001.html' title='Empleados de Twitter y Google donan millones contra las medidas de Trump' target='_self' itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
								<div class="layer-opacity"></div>
								<meta itemprop="description" content='Empleados de Twitter y Google donan millones contra las medidas de Trump'>
								<img itemprop="contentURL image" data-breakpoint src='http://www.infotechnology.com/arte/breakpoint-infotechnology.jpg' 
								data-desktoplarge="http://www.infotechnology.com/__export/1469641545776/sites/revistait/img/negocios/2016/07/27/twitter.jpg_246996002.jpg" 
								data-desktopmed="http://www.infotechnology.com/__export/1469641545776/sites/revistait/img/negocios/2016/07/27/twitter.jpg_246996002.jpg" 
								data-desktopsmall="http://www.infotechnology.com/__export/1469641545776/sites/revistait/img/negocios/2016/07/27/twitter.jpg_246996002.jpg" alt='Empleados de Twitter y Google donan millones contra las medidas de Trump' />
							</a>
						
							
					
					
					
		
					
				</div>
				<div class="title-holder">
					<h1 itemprop="name headline">
						<a href="/negocios/Empleados-de-Twitter-y-Google-donan-millones-contra-las-medidas-de-Trump-20170203-0001.html" title='Empleados de Twitter y Google donan millones contra las medidas de Trump' target="_self">
							Empleados de Twitter y Google donan millones contra las medidas de Trump
						</a>
					</h1>
				</div>
		    	</article>
	
		</div>
	




	
	





















	





  



	
	
		
		

	
			

















	






	

















	







	
	
		<div class="news-sidebar apertura">
			<div class="title-category">
				<h1>
					<a href="http://www.apertura.com/" target="_blank" title="Apertura" >
						Destacados de <span>Apertura</span>
					</a>
				</h1>
			</div>
	
		    	<article  class="first" >
			       	
				
				
			       	
				       	
						
										
						
								
						
						<a href="http://www.apertura.com/realstate/Cuales-son-los-alimentos-que-mas-subieron-y-los-que-mas-bajaron-en-la-primera-quincena-de-2017-20170207-0004.html" title="Cu&aacute;les son los alimentos que m&aacute;s subieron (y los que m&aacute;s bajaron) en la primera quincena de 2017" target="_blank">
							<div class="layer-opacity"></div>
							<img data-breakpoint src='http://www.apertura.com/arte/v2/breakpoint.jpg' data-desktoplarge="http://www.apertura.com/__export/1486495405505/sites/revistaap/img/2017/02/07/supermercado_nuevo.jpg_641818205.jpg" data-desktopmed="http://www.apertura.com/__export/1486495405505/sites/revistaap/img/2017/02/07/supermercado_nuevo.jpg_641818205.jpg" data-desktopsmall="http://www.apertura.com/__export/1486495405505/sites/revistaap/img/2017/02/07/supermercado_nuevo.jpg_1852526668.jpg"  title='Cu&aacute;les son los alimentos que m&aacute;s subieron (y los que m&aacute;s bajaron) en la primera quincena de 2017' />
						</a>
					
					       
			        <p>
			        	<a href="http://www.apertura.com/realstate/Cuales-son-los-alimentos-que-mas-subieron-y-los-que-mas-bajaron-en-la-primera-quincena-de-2017-20170207-0004.html" title="Cu&aacute;les son los alimentos que m&aacute;s subieron (y los que m&aacute;s bajaron) en la primera quincena de 2017" target="_blank">
			        		Cu&aacute;les son los alimentos que m&aacute;s subieron (y los que m&aacute;s bajaron) en la primera quincena de 2017
			        	</a>
			        </p>
		    	</article>
	
	
	
		    	<article >
			       	
				
				
			       		       
			        <p>
			        	<a href="http://www.apertura.com/negocios/Pros-y-contras-del-amor-en-la-oficina-20170207-0006.html" title="Pros y contras del amor en la oficina" target="_blank">
			        		Pros y contras del amor en la oficina
			        	</a>
			        </p>
		    	</article>
	
	
	
		    	<article >
			       	
				
				
			       		       
			        <p>
			        	<a href="http://www.apertura.com/negocios/Confederaciones-Rurales-Argentinas-expreso-su-preocupacion-por-SanCor--20170207-0005.html" title="Confederaciones Rurales Argentinas expres&oacute; su preocupaci&oacute;n por SanCor" target="_blank">
			        		Confederaciones Rurales Argentinas expres&oacute; su preocupaci&oacute;n por SanCor
			        	</a>
			        </p>
		    	</article>
	
		</div>
	




	
	




















	





  



	
	
		
		

		<div class="banner-container-home">

	
			

















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<script type="text/javascript">eplAD4M("IT_Nota_Right2");</script>

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	


		</div>


	
	




















	





  



	
	
		
		

		<div class="banner-container-home">

	
			

















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	


		</div>


	
	




















	





  



	
	
		
		

	
			


	
	




















	





  



	
	
		
		

	
			


	
	




















	





  



	
	
		
		

	
			


	
	




















	





  



	
	
		
		

	
			


	
	




















	





  



	
	
		
		

	
			


	
	




















	





  



	
	
		
		

	
			


	
	
		
					</aside>
			
			</section>      
     			
                	<!--BANNER DESKTOP 1230X50  -->
			<div class="banner-container banner-desktop-full">
				

















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					

		 
			
			

		 
			
			

		
	

			</div>
			<!--FIN BANNER 1230x50-->
		
		</div><!--container-->  
	</div><!--wrapper-->
	
	

















	





<footer class="footer-news">
	<div class="wrapper">
		<ul class="menu-footer">
			<li><a href="#" onclick="javascript:IT.contacto.open(this);return false;" title="Contacto">Contacto</a></li>
			<li><a href="http://www.infotechnology.com/documentos/mediakit/MediakitInfotechnologyPapel.pdf" title="MediaKits: Revista y Online">MediaKits</a></li>
			<li><a href="/pages/quienes-somos.html" title="Quienes Somos">Quienes Somos</a></li>
			<li><a href="/pages/terminosycondiciones.html" title="Términos y Condiciones">Términos y Condiciones</a></li>
		</ul>
		<div class="brands">
			<a href="http://indigo.com.ar/" target="_blank" title="Indigo"><img class="indigo"  src="/arte/v2/indigo.png?__scale=w:60,h:18,t:2,c:transparent,q:80" width="60" height="18"></a>
			<a href="http://www.cms-medios.com/" target="_blank" title="Cms Medios"><img class="tfs"  src="/arte/v2/tfs.png?__scale=w:62,h:18,t:2,c:transparent,q:80" width="62" height="18"></a> 
		</div>
		<ul class="menu-footer right">
			<li><a href="http://www.cronista.com/" target="_blank" title="Cronista.com">Cronista.com</a></li>
			<li><a href="http://www.apertura.com/" target="_blank" title="Apertura.com">Apertura.com</a></li>
		</ul>
		<p>Infotechnology.com Todos los derechos reservados, Copyright 2016</p>
	</div>
</footer> 
		
	

















	







<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script src="https://code.jquery.com/ui/1.11.3/jquery-ui.min.js"></script>
<script>window.jQuery || document.write('<script src="/system/modules/com.tfsla.revista.it/resources/js/vendor/jquery-1.11.2.min.js"><\/script>')</script>
<script type="text/javascript" src="/__export/1476984150701/system/modules/com.tfsla.revista.it/resources/js/owl-carousel/owl.carousel.min.js"></script>
<script type="text/javascript" src="/__export/1476984150611/system/modules/com.tfsla.revista.it/resources/js/modernizr.min.js"></script>
<script type="text/javascript" src="/__export/1476984150578/system/modules/com.tfsla.revista.it/resources/js/main.js"></script>
<script type="text/javascript" src="/__export/1476984150326/system/modules/com.tfsla.revista.it/resources/js/homepage.js"></script>
<script type="text/javascript" src="/__export/1476984150299/system/modules/com.tfsla.revista.it/resources/js/custom.js"></script>
<script type="text/javascript" src="/__export/1423870835000/system/modules/com.tfsla.diario.newsTags/resources/js/pollsFunctions.js"></script>

	<script type="text/javascript" src="/__export/1476984150504/system/modules/com.tfsla.revista.it/resources/js/jquery.hc-sticky.min.js"></script>
	<script type="text/javascript" src="/__export/1426602252000/system/modules/com.tfsla.diario.newsTags/resources/js/rankTagsFiller.js"></script>
	<script>
		$('#sidebarNota').hcSticky({
			top: 100,
			responsive: true
		});
		$('.socialmedia-side').hcSticky({
			top: 100,
			innerSticker: '.circle-icon-little.fb',
			stickTo: '.article-container',
			wrapperClassName: 'wrapper-sticky-social',
			responsive: true
		});
		// Stop/Start sticky for socials
		var ancho = $(window).width();
		if(ancho <= 930){
			$('.socialmedia-side').hcSticky('off');
		}
		$(window).resize(function() {
			if($(window).width() <= 930){	
				$('.socialmedia-side').hcSticky('off');
			}
		});
		$(window).resize(function() {
			if($(window).width() > 930){	
				$('.socialmedia-side').hcSticky('on');
			}
		});
        </script> 




<!--
	<div style="visibility: hidden;">
		<script src="http://b.scorecardresearch.com/c2/6906413/cs.js#sitio_id=24630&path=/nota/"> </script>
	</div>
-->	
	
<img src="/_req/sites/revistait/18/L2NvbnRlbmlkb3MvMjAxNy8wMi8wNy9ub3RpY2lhXzAwMDIuaHRtbA==" /></body>
</html>