

















	





		

<!DOCTYPE html>
<html class="no-js" lang="es">
<head>
	

















	






















	<meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<meta http-equiv="refresh" content="600">



	

	
		<title> Jaque mate a las empresas de celulares: desde marzo será más fácil reclamarles por mal servicio | Noticia de Gadgets | Infotechnology.com </title>
		<meta name="keywords" content=""/>
		<meta name="description" content='Una nueva resoluci&oacute;n exige a las empresas de celulares y telecomunicaciones que respondan ante reclamos de los clientes. Qu&eacute; va a cambiar y c&oacute;mo afecta a los consumidores.'>
		<meta name="GENERATOR" content="Infotechnology.com">
		<meta name="organization" content="Infotechnology.com"/>
		<meta name="Googlebot" content="all"/>
		<meta name="language" content="es_ES"/>
		<meta name="revisit-after" content="1 days">
		<meta name="Author" content="">
		<meta name="robots" content="index,follow">
		<meta name="classification" content="Noticias"/>
		
		<!--Author-->
		
			
			 
			
		
		
		
		
		<!--OpenGraph-->
		
		
		
		
		
	
		
			<meta property="og:title" content="Jaque mate a las empresas de celulares: desde marzo ser&aacute; m&aacute;s f&aacute;cil reclamarles por mal servicio" />
		
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.infotechnology.com/gadgets/Jaque-mate-a-las-empresas-de-celulares-desde-marzo-sera-mas-facil-reclamarles-por-mal-servicio-20180209-0004.html" />
		
			<meta property="og:description" content="Una nueva resoluci&amp;oacute;n exige a las empresas de celulares y telecomunicaciones que respondan ante reclamos de los clientes. Qu&amp;eacute; va a cambiar y c&amp;oacute;mo afecta a los consumidores." />
		
		
		<meta property="og:locale" content="es_LA" />
		<meta property="og:site_name" content="Infotechnology.com" />
		
			
				<meta property="og:image" content="http://www.infotechnology.com/__export/1518187412364/sites/revistait/img/2018/02/09/parejasmartphone_crop_1392305529182_crop1518187412202.jpg_1810791533.jpg" />
			
		
		
		
		
		<!--Twitter cards-->
		<meta name="twitter:card" content="summary">
		<meta name="twitter:title" content="Jaque mate a las empresas de celulares: desde marzo será más fácil reclamarles por mal servicio">
		<meta name="twitter:image" content="http://www.infotechnology.com/arte/v2/logo.png">
		<meta name="twitter:site" content="@infotechnologycom">
		<meta name="twitter:creator" content="Infotechnology">
		<meta name="twitter:domain" content="http://www.infotechnology.com">
		<meta name="twitter:url" content="https://twitter.com/infotechnologycom">
		<meta name="twitter:description" content="Noticias y adelantos sobre tecnología, Internet, emprendedores e innovación. Con el respaldo de la revista Information Technology.">
		
			
				<meta property="twitter:image" content="http://www.infotechnology.com/__export/1518187412364/sites/revistait/img/2018/02/09/parejasmartphone_crop_1392305529182_crop1518187412202.jpg_1810791533.jpg" />
			
		
		
		
		
		<link rel="canonical" href="http://www.infotechnology.com/gadgets/Jaque-mate-a-las-empresas-de-celulares-desde-marzo-sera-mas-facil-reclamarles-por-mal-servicio-20180209-0004.html">
		
	
		
	<meta property="article:publisher" content="https://www.facebook.com/InfotechnologyCom" />



	
	<!--FAVICON-->
	<link rel="apple-touch-icon-precomposed" href="/arte/v2/LogoIT.ico"/>
	<link rel="shortcut icon" href="/arte/v2/LogoIT.ico"/>
	<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.infotechnology.com/rss/feed.xml">	
	<!--FONTS-->
	<link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,700italic,600italic,400italic,300italic,200italic,900,700,600,300,200' rel='stylesheet' type='text/css'>
	
	<!--CSS GENERALES-->
	<link rel="stylesheet" href="/__export/1476984149958/system/modules/com.tfsla.revista.it/resources/css/normalize.min.css">
	<link rel="stylesheet" href="/__export/1476984149908/system/modules/com.tfsla.revista.it/resources/css/icons.css"/>
	<link rel="stylesheet" href="/__export/1476984150008/system/modules/com.tfsla.revista.it/resources/css/owl-carousel/owl.carousel.css"/>
	<link rel="stylesheet" href="/__export/1476984150063/system/modules/com.tfsla.revista.it/resources/css/owl-carousel/owl.theme.css"/>
	<link rel="stylesheet" href="/__export/1509634992337/system/modules/com.tfsla.revista.it/resources/css/style.min.css"/>
	<link rel="stylesheet" href="/__export/1491225099992/system/modules/com.tfsla.revista.it/resources/css/custom.css"/>
	
	<!--MANIFEST-->
	<link rel="manifest" href="/system/modules/com.tfsla.revista.it/resources/manifest.json.jsp">
	
	<!--[if lt IE 9]>
            <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
            <script>window.html5 || document.write('<script src="js/vendor/html5shiv.js"><\/script>')</script>
        <![endif]-->
	
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-5W847J3');</script>
	<!-- End Google Tag Manager -->
	
	<!--JW PLAYER-->
	<script type="text/javascript" src="http://jwpsrv.com/library/CwBSDvWWEeOUQyIAC0MJiQ.js"></script>

		
	
	
	
<!--
<script> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-15789202-3', 'auto'); 
ga('send', 'pageview'); 
</script> 
-->
<!--
<script type="text/javascript"> 
-->
    <!-- Cxense script begin --> 
<!--
    document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js"></scr' + 'ipt>'); 
</script> 

<script type="text/javascript"> 
	function getCookie(cname) {
	    var name = cname + "=";
	    var ca = document.cookie.split(';');
	    for(var i = 0; i <ca.length; i++) {
	        var c = ca[i];
	        while (c.charAt(0)==' ') {
	            c = c.substring(1);
	        }
	        if (c.indexOf(name) == 0) {
	            return c.substring(name.length,c.length);
	        }
	    }
	    return "";
	}
	
   	var cX = cX || {}; cX.callQueue = cX.callQueue || []; 
   	cX.callQueue.push(['setSiteId', '1144064162777410674' ]); 	

	var tmpExternalUserId = getCookie('logd'); 
	var externalUserId = tmpExternalUserId.replace('/','-'); //Fix "DAX" analytics parser problem
	
	if ( externalUserId != null && typeof(externalUserId)!="undefined") { 
		cX.callQueue.push(["addExternalId", { "id": externalUserId, "type": "ecc"}]);    
	}
	


   cX.callQueue.push(['invoke', function() { 
        CX_SEGMENTS = cX.getUserSegmentIds({ persistedQueryId: 'c55a1d5ca29bd6637745891ef0d44c9537a4fc0a'  }); 
      var eplanning=''; // INIT 
      eplanning = CX_SEGMENTS.join('|'); 

      // Deben tener jQuery, de lo contrario usen su funcion para actualizar la cookie 
      $.cookie("cxSegmentos", eplanning, { 
         expires: 180, 
         path: "/" 
      }); 
    }]); 

   cX.callQueue.push(['sendPageViewEvent']); 
</script> 
-->
<!-- Cxense script end —> 





<!-- Begin comScore Tag -->
<!--
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6906413" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6906413&cv=2.0&cj=1" />
</noscript>
-->
<!-- End comScore Tag -->
	
	
	<!-- Facebook Pixel Code --> 
	<!--
	<script> 
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? 
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; 
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, 
	document,'script','https://connect.facebook.net/en_US/fbevents.js'); 
	fbq('init', '1623191521297756'); 
	fbq('track', 'PageView'); 
	</script> 
	<noscript><img height="1" width="1" style="display:none" 
	src="https://www.facebook.com/tr?id=1623191521297756&ev=PageView&noscript=1" 
	/></noscript> 
	-->
	
	

	
	

















	






<!-- Inicio cod seccion AJAX V4 -->
<script language="JavaScript" type="text/javascript"><!--
var eplDoc = document; var eplLL = false;
var eS1 = 'us.img.e-planning.net';var eplArgs = { iIF:1,sV:schemeLocal() + "://ads.e-planning.net/" ,vV:"4",sI:"16483",sec:"Nota_IT",eIs:["IT_Nota_Right2","IT_Nota_Top_Right","IT_Nota_Left_300x250","IT_Nota_Header_728x90","IT_Nota_Right1","IT_Nota_Header_Mobile","IT_Nota_Middle1"] };
function eplCheckStart() {
                if (document.epl) {
                               var e = document.epl;
                               if (e.eplReady()) {
                                               return true;
                               } else {
                                               e.eplInit(eplArgs);
                                               if (eplArgs.custom) {
                                                               for (var s in eplArgs.custom) {
                                                                              document.epl.setCustomAdShow(s, eplArgs.custom[s]);
                                                               }
                                               }
                                               return e.eplReady();                    
                               }
                } else {
                               if (eplLL) return false;
                               if (!document.body) return false; var eS2; var dc = document.cookie;
                               var cookieName = ('https' === schemeLocal() ? 'EPLSERVER_S' : 'EPLSERVER') + '=';
                               var ci = dc.indexOf(cookieName);
                               if (ci != -1) {
                                               ci += cookieName.length; var ce = dc.indexOf(';', ci);
                                               if (ce == -1) ce = dc.length;
                                               eS2 = dc.substring(ci, ce);
                               }
                               var eIF = document.createElement('IFRAME');
                               eIF.src = 'about:blank'; eIF.id = 'epl4iframe'; eIF.name = 'epl4iframe';
                               eIF.width=0; eIF.height=0; eIF.style.width='0px'; eIF.style.height='0px';
                               eIF.style.display='none'; document.body.appendChild(eIF);
                              
                               var eIFD = eIF.contentDocument ? eIF.contentDocument : eIF.document;
                               eIFD.open();eIFD.write('<html><head><title>e-planning</title></head><bo'+'dy></bo'+'dy></html>');eIFD.close();
                               var s = eIFD.createElement('SCRIPT');
                               s.src = schemeLocal() + '://' + (eS2?eS2:eS1) +'/layers/epl-41.js';
                               eIFD.body.appendChild(s);
                               if (!eS2) {
                                               var ss = eIFD.createElement('SCRIPT');
                                               ss.src = schemeLocal() + '://ads.e-planning.net/egc/4/51f5';
                                               eIFD.body.appendChild(ss);
                               }
                               eplLL = true;
                               return false;
                }
}
eplCheckStart();
function eplSetAdM(eID,custF) {
                if (eplCheckStart()) {
                               if (custF) { document.epl.setCustomAdShow(eID,eplArgs.custom[eID]); }
                               document.epl.showSpace(eID);
                } else {
                               var efu = 'eplSetAdM("'+eID+'", '+ (custF?'true':'false') +');';
                               setTimeout(efu, 250);  
                }
}
function eplAD4M(eID,custF) {
                document.write('<div id="eplAdDiv'+eID+'"></div>');
                if (custF) {
                    if (!eplArgs.custom) { eplArgs.custom = {}; }
                    eplArgs.custom[eID] = custF;
                }
                eplSetAdM(eID, custF?true:false);
}
function schemeLocal() {
                if (document.location.protocol) {
                               protocol = document.location.protocol;
                } else {
                               protocol = window.top.location.protocol;
                }
                if (protocol) {
                               if (protocol.indexOf('https') !== -1) {
                                               return 'https';
                               } else {
                                               return 'http';
                               }
                }
}
//--></script>

<!-- Begin DAx ct.js import -->
<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6906413/ct.js"></script>
<!-- End DAx ct.js import -->

	
		     	
	<!-- Begin Digital Analytix Tag --> 
	<script type="text/javascript"> 
	// <![CDATA[
	function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
	udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6906413&ns_site=infotechnology&name=Gadgets.nota.Jaque mate a las empresas de celulares: desde marzo será más fácil reclamarles por mal servicio');
	// ]]>
	</script>
	<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=6906413&ns_site=infotechnology&name=Gadgets.nota.Jaque mate a las empresas de celulares: desde marzo será más fácil reclamarles por mal servicio" height="1" width="1" alt="*"></p></noscript> 
	<!-- End Digital Analytix Tag -->
	

</head>
	<!--[if lt IE 8]>
		<p class="explorer-update">tú navegador no es compatible con ese sitio, por favor actualiza <a href="http://browsehappy.com/">Aquí</a></p>
	<![endif]-->
<body>	
	

















	






	<div id="rep-comm" class="popup">
		<div class="modal">
			<div class="header-modal">
				<h2 class="title-reportComentarios">REPORTAR COMENTARIO</h2>
				<div class="close-button" onclick="javascript:IT.comment.reportclose();return false;">
					<h2>X</h2>
				</div>
			</div>
			
			<div class="container-modal">
				<form method="post" id="report-comment-form" name="reportarComentarioForm" action="/system/modules/com.tfsla.diario.newsTags/elements/comments/reportAbuse_infotechnologyV2.jsp">
					<h3>Estás reportando este comentario al equipo de <span>Infotechnology.</span><br>Todos los campos son obligatorios.</h3>
					
					<div class="container-label"> 
						<label for="Pregunta">¿Por qué quieres reportar este contenido?</label>
						
						<div class="select-element">
							<select name="motivoReporteComentario" id="motivoReporteComentario" class="selection" placeholder="Selecciona">
								<option value="">Selecciona</option>
								<option value="1">Abuso personal</option>
								<option value="2">Ofensivo</option>
								<option value="3">Lenguaje inapropiado</option>
								<option value="4">Datos erróneos</option>
								<option value="5">Spam</option>
								<option value="6">Copyrights</option>
								<option value="7">Asuntos legales</option>
							</select>
							<span><i class="icon-down"></i></span>
						</div>
					</div>
					
					<div class="container-label">
						<label for="Reporte">Agrega algo más al reporte</label>
						
						<textarea name="reporteAgregado" id="reporteAgregado" placeholder=""></textarea> 
					</div>
					
					<div class="container-buttons">
						<button onclick="javascript:IT.comment.reportsend();return false;">Enviar</button>
						<button onclick="javascript:IT.comment.reportclose();return false;">Cancelar</button>
					</div>
					
					<input id="idComentarioReportado" type="hidden" name="idComentarioReportado" value=""/>
				</form>
			</div>
		</div>
	</div>

		
	<div id="login"></div>
	<div id="twitter-email"></div>
	<div id="suscription-newsletter"></div>
	
	

















	





<!--==============================MODAAAAAAAAAAAAAAAAAAAAAL==============================0-->
<div id="contact-form" class="popup contact-form">
	<div class="modal">
		<div class="header-modal">
			<h2 class="title-contactoForm" >CONTACTO</h2>
			
			<div class="close-button" onclick="javascript:IT.contacto.close(this);return false;">
				<h2>X</h2>
			</div>
		</div>
		
		<div class="container-modal">
			<form id="send-form" name="send-form" method="POST" action="/usuarios/sendContact.html">
				<h3>Ingresa tus datos</h3>
				<input type="text" placeholder="Nombre" id="name-contact" name="name-contact"></input>
				<input type="text" placeholder="Apellido" id="lastname-contact" name="lastname-contact"></input>
				<input type="email" placeholder="Email" id="email-contact" name="email-contact"></input>
				<input type="text" placeholder="Telefono" id="phone-contact" name="phone-contact"></input>
				
				<div class="termns">
					<p>Dirigido a:</p>
					<div class="checkbox-content">
						<span>
							<input type="checkbox" id="to-r-contact" name="to-r-contact"> 
						</span>
						<p>Redacción</p>
					</div>
					<div class="checkbox-content">
						<span>
							<input type="checkbox" id="to-c-contact" name="to-c-contact"> 
						</span>
						<p>Comercial</p>
					</div>
					<div class="checkbox-content">
						<span>
							<input type="checkbox" id="to-s-contact" name="to-s-contact"> 
						</span>
						<p>Suscripciones</p>
					</div>
					<textarea id="subject-contact" name="subject-contact"></textarea>
					
					<button onclick="javascript:IT.contacto.send(this);return false;">Enviar</button>
				</div>
			</form>
		</div>
	</div>
</div>
	
	

















	







<div id="test" style="display:none;">IT_Nota</div>
<header class="site-header-it">
	

















	





<nav class="slide-menu">
	<ul>
		
			
			
			
			
				<li><a href="/online/" title="Online">Online</a></li>
			
		
			
			
			
			
		
			
			
			
			
				<li><a href="/gadgets/" title="Gadgets">Gadgets</a></li>
			
		
			
			
			
			
				<li><a href="/negocios/" title="Negocios">Negocios</a></li>
			
		
			
			
			
			
				<li><a href="/culturageek/" title="Conexión Geek">Conexión Geek</a></li>
			
		
			
			
			
			
		
			
			
			
			
				<li><a href="/entreprenerds/" title="Entreprenerds">Entreprenerds</a></li>
			
		
			
			
			
			
				<li><a href="/labs/" title="Labs">Labs</a></li>
			
		
			
			
			
			
		
			
			
			
			
		
			
			
			
			
		
			
			
			
			
		
			
			
			
			
				<li><a href="/agenda/" title="Agenda">Agenda</a></li>
			
		
	</ul>
</nav>
	
	

















	





<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5W847J3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	
	<div class="wrapper">
		<section class="top-header">
			<div class="header-logo-bar">
				<div class="content-logo-menu">
					<div class="menu-button"><em></em></div>
					<a href="http://www.infotechnology.com/index.html">
						<img class="logo"  src="/arte/v2/logo.png?__scale=w:168,h:28,c:transparent,q:80" width="168" height="28" width="168" height="28" alt="Infotechnology">
					</a>
					<div class="content-fecha-it">
						<span class="fecha-it" id="dia-it"></span>
					</div>
				</div>				
				<div class="content-right">
					
					<div class="login user-logged hide" >
						<div id="showUserMenu" class="login-holder">
							<div class="login-profile">
								<img class="data-name-alt data-img" src="" width="41" height="41" alt="" />
							</div>
						</div>
					</div>
					<div class='login user-notlogged' title='Ingresar'><div class='login-holder'><i class='icon-login'></i></div></div>
					
					<div class="search-bar">
						<i id="search" class="icon-search"></i>
					</div>
					<div class="social-media">
						<div class="circle-icon-little">
							<a rel="me nofollow" href="https://twitter.com/infotechnology" target="_blank"><i class="icon-twitter" alt="siguenos en Twitter" title="siguenos en Twitter"></i></a>
						</div>
						<div class="circle-icon-little">
							<a rel="me nofollow" href="https://www.facebook.com/InfotechnologyCom" target="_blank"><i class="icon-facebook" alt="siguenos en Facebook" title="siguenos en Facebook"></i></a>
						</div>
					</div>
				</div>
				<div class="banner-header">
					<a href="http://www.gigared.com.ar/empresas/" title="Gigared" target="_blank">					
						<img class="lg-corporativo" src="/arte/v2/lg-corporativo.png"  alt="Gigared" width="130" height="41" >
					</a>																														
					<div class="lg-ey-it">
						

















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<script type="text/javascript">eplAD4M("IT_Nota_Top_Right");</script>

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	

					</div>

				</div>							
				<!--MODULO BITCOIN-->
				
				<!--MODULO BITCOIN-->
			</div>
		</section>

	</div>
	<!-- Menu Logueado Open -->
        <section class="search-action" id="userMenu">
            <div class="bloqueLogueado">
            		<div class="text-login">
			    <p class="data-name"></p>                            
		        </div>
		        <div class="data-login">
                        	<a href="/usuarios/editar_perfil.html" class="miperfil" title="Perfil">Editar Perfil</a>
                        	<a href="#" class="logout" title="Salir">Salir</a>
                        </div>
		</div>
        </section>
	<section class="search-action" id="searchInput">
		<form action="javascript:IT.buscar.send();">
			<input type="text" name="q" id="q-search" placeholder="Qué buscás" autocomplete="off"/><button>Buscar</button>
		</form>
	</section>
	

















	





<nav class="header-nav">
	<ul>
		
			
				
					
						
						
						
						
						
						
							
								<li><a href="/gadgets/" target="_self" title="Mobile">Mobile</a></li>
							
						
						
						
					
				
					
						
						
						
						
						
						
							
								<li><a href="/culturageek/" target="_self" title="Conexión Geek">Conexión Geek</a></li>
							
						
						
						
					
				
					
						
						
						
						
						
						
							
								<li><a href="http://comparador.infotechnology.com/?utm_source=Header&utm_medium=link&utm_campaign=Comparador " target="_blank" title="Comparador de Planes">Comparador de Planes</a></li>
							
						
						
						
					
							
			
		
	</ul>
</nav>
</header>
			
    	<div class="wrapper">
		
        	<div class="container" >  
			
			<section class="article-wrapper" id="articuloNota" itemscope itemtype="http://schema.org/Article">
			
			

					
				<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop='url' content='http://www.infotechnology.com/gadgets/Jaque-mate-a-las-empresas-de-celulares-desde-marzo-sera-mas-facil-reclamarles-por-mal-servicio-20180209-0004.html'/>
				<meta itemprop="interactionCount" content="UserComments:0"/>	
				<meta itemprop="articleSection" content="Gadgets"/>	
				<meta itemprop="mainEntityOfPage" content="http://www.infotechnology.com/gadgets/Jaque-mate-a-las-empresas-de-celulares-desde-marzo-sera-mas-facil-reclamarles-por-mal-servicio-20180209-0004.html"/>
				
				
				<meta itemprop="datePublished" content="2018-02-09 10:57:09"/>
				<meta itemprop="dateModified" content="2018-02-09 10:57:00"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Apertura.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="http://www.infotechnology.com/arte/v2/logo.png" />
						<meta itemprop="width" content="168">
						<meta itemprop="height" content="28">
					</div>
				</div>










				
					
					
					
					
					
					
										
					<article class="article-new " id="article-1" data-title="Jaque mate a las empresas de celulares: desde marzo será más fácil reclamarles por mal servicio" data-pathFriendly="/gadgets/Jaque-mate-a-las-empresas-de-celulares-desde-marzo-sera-mas-facil-reclamarles-por-mal-servicio-20180209-0004.html">
						
						<div class="banner-container banner-300-mobile">	
							

















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<script type="text/javascript">eplAD4M("IT_Nota_Header_Mobile");</script>

		 
			
			

		 
			
			

		 
			
			

		
	

						</div>
						
						<blockquote class="blockquote-title">
							
							
							
												

							<div class="category">
								<span><em>Gadgets</em></span>
							</div>
							
							
								<h1 itemprop="headline">Jaque mate a las empresas de celulares: desde marzo será más fácil reclamarles por mal servicio</h1>
							
							
							
							
							
								<em itemprop="description alternativeHeadline">Una nueva resoluci&oacute;n exige a las empresas de celulares y telecomunicaciones que respondan ante reclamos de los clientes. Qu&eacute; va a cambiar y c&oacute;mo afecta a los consumidores.</em>
							
							
							
																				
									
									 
									
									
									
									
								
							
							
							
								
								
												
								<span> 09 de Febrero  2018 </span>
								
							
						</blockquote>
						
						
							

















	






	
	
	
		
	
		 
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
		
			
				
			
				
			
			
			<div class="image-container " itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="description" content='Jaque mate a las empresas de celulares: desde marzo será más fácil reclamarles por mal servicio'>
				<meta itemprop="contentURL image" content='/__export/1518187412364/sites/revistait/img/2018/02/09/parejasmartphone_crop_1392305529182_crop1518187412202.jpg'>
				<meta itemprop="url" content='http://www.infotechnology.com/__export/1518187412364/sites/revistait/img/2018/02/09/parejasmartphone_crop_1392305529182_crop1518187412202.jpg'>
				<meta itemprop="height" content='875'>
				<meta itemprop="width" content='490'>
				
				<img itemprop="contentURL image" data-breakpoint src='/arte/v2/breakpoint.jpg' data-desktoplarge="/__export/1518187412364/sites/revistait/img/2018/02/09/parejasmartphone_crop_1392305529182_crop1518187412202.jpg_1484051676.jpg" data-desktopmed="/__export/1518187412364/sites/revistait/img/2018/02/09/parejasmartphone_crop_1392305529182_crop1518187412202.jpg_667465578.jpg" data-desktopsmall="/__export/1518187412364/sites/revistait/img/2018/02/09/parejasmartphone_crop_1392305529182_crop1518187412202.jpg_752370085.jpg" data-tablet="/__export/1518187412364/sites/revistait/img/2018/02/09/parejasmartphone_crop_1392305529182_crop1518187412202.jpg_213810771.jpg" data-mobile="/__export/1518187412364/sites/revistait/img/2018/02/09/parejasmartphone_crop_1392305529182_crop1518187412202.jpg_1917179645.jpg" alt='Jaque mate a las empresas de celulares: desde marzo será más fácil reclamarles por mal servicio' />

				
				
				<div class="bottom-title">
					
				</div>
			</div>
		
	 

						
											
						

















	






	
	
	
	
	<div class="socialmedia-side" id="#socialMediaContainer">
		<div class="floating-icons" id="#iconosSocialMedia">
		   	<div class="circle-icon-little fb">
			        <a href="#" onclick="javascript:IT.event.send('facebook','/gadgets/Jaque-mate-a-las-empresas-de-celulares-desde-marzo-sera-mas-facil-reclamarles-por-mal-servicio-20180209-0004.html');window.open('https://www.facebook.com/sharer/sharer.php?u=http://www.infotechnology.com/gadgets/Jaque-mate-a-las-empresas-de-celulares-desde-marzo-sera-mas-facil-reclamarles-por-mal-servicio-20180209-0004.html','Comparte en Facebook','location=no,toolbar=no,width=350,height=250');return false;" title="Compartir en Facebook">
			        	<i class="icon-facebook"></i>
			        </a>
			</div>
		    	<div class="circle-icon-little tw">
			        <a href="#" onclick="javascript:IT.event.send('twitter','/gadgets/Jaque-mate-a-las-empresas-de-celulares-desde-marzo-sera-mas-facil-reclamarles-por-mal-servicio-20180209-0004.html');window.open('https://twitter.com/share?text=Jaque mate a las empresas de celulares: desde marzo ser&aacute; m&aacute;s f&aacute;cil reclamarles por mal servicio.&url=http://www.infotechnology.com/gadgets/Jaque-mate-a-las-empresas-de-celulares-desde-marzo-sera-mas-facil-reclamarles-por-mal-servicio-20180209-0004.html','Comparte en Twitter','location=no,toolbar=no,width=350,height=350');return false;" title="Compartir en Twitter">
			        	<i class="icon-twitter"></i>
			        </a>
		    	</div>
		    	<div class="circle-icon-little in">
			        <a href="#" onclick="javascript:IT.event.send('linkedin','/gadgets/Jaque-mate-a-las-empresas-de-celulares-desde-marzo-sera-mas-facil-reclamarles-por-mal-servicio-20180209-0004.html');window.open('https://www.linkedin.com/shareArticle?mini=true&url=http://www.infotechnology.com/gadgets/Jaque-mate-a-las-empresas-de-celulares-desde-marzo-sera-mas-facil-reclamarles-por-mal-servicio-20180209-0004.html','Comparte en Linkedin','location=no,toolbar=no,width=450,height=450');return false;" title="Compartir en Linkedin">
			        	<i class="icon-linkedin"></i>
			        </a>
		    	</div>
		   	<div class="circle-icon-little">
			        <a href="#comentariosBox">
			        	<i class="icon-login"></i>
			        </a>
		    	</div>
		    	<div class="circle-icon-little icon-whatsapp-container wa">
			        <a href=whatsapp://send?text=http://www.infotechnology.com/gadgets/Jaque-mate-a-las-empresas-de-celulares-desde-marzo-sera-mas-facil-reclamarles-por-mal-servicio-20180209-0004.html ><i class="icon-whatsapp"></i></a>
		    	</div>
		    	<div class="circle-icon-little gp">
			       	<a href="#" onclick="javascript:IT.event.send('google+','/gadgets/Jaque-mate-a-las-empresas-de-celulares-desde-marzo-sera-mas-facil-reclamarles-por-mal-servicio-20180209-0004.html');window.open('https://plus.google.com/share?url=http://www.infotechnology.com/gadgets/Jaque-mate-a-las-empresas-de-celulares-desde-marzo-sera-mas-facil-reclamarles-por-mal-servicio-20180209-0004.html','Comparte en Google +','location=no,toolbar=no,width=450,height=540');return false;" title="Compartir en Google">
			       		<i class="icon-google-plus"></i>
			       	</a>
		    	</div>
		</div>
	</div>	

	
						<div class="article-container" itemprop="articleBody">
							
								
								
								<p>El mercado de la telefon&iacute;a m&oacute;vil, y la telecomunicaciones en general, no est&aacute; libre de conflictos con los clientes. Los reclamos por  mal funcionamiento en los celulares, problemas de l&iacute;nea o de pago est&aacute;n a la orden del d&iacute;a. Pero puede que eso empiece a cambiar. El ejecutivo nacional pondr&aacute; en vigencia un “Reglamento de Clientes” que reconoce a los consumidores ocho nuevos derechos. Esta medida comenzar&aacute; a regir a partir del 5 de marzo y est&aacute; enfocado en todo el segmento de tecnolog&iacute;as de la informaci&oacute;n y las telecomunicaciones.</p>
								
								
							
								
								
								<p>Se trata de una norma que actualiza las diferentes disposiciones que regulan estas cuestiones, que no se modificaban desde los a&ntilde;os noventa. Adem&aacute;s, deroga puntualmente la resoluci&oacute;n 490/97, que aprueba el Reglamento General de Clientes de los Servicios de Comunicaciones M&oacute;viles; y la Resoluci&oacute;n 10059/99 que aprueba el Reglamento General de Clientes del Servicio B&aacute;sico telef&oacute;nico.</p>
								
								
									<div class="banner-container banner-300-movil banner-desktop-full">
										

















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<script type="text/javascript">eplAD4M("IT_Nota_Left_300x250");</script>

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	

									</div>
								
							
								
								
								<p>Estos son los cambios m&aacute;s importantes:</p>
								
								
							
								
								
								<p> </p>
								
								
							
								
								
								<h2>El cr&eacute;dito durar&aacute; m&aacute;s tiempo</h2><p>Una de las novedades de este reglamento es que el saldo que se recargue v&iacute;a carca virtual o con tarjeta durar&aacute; hasta 6 meses, permitiendo al usuario poder administrar de mejor manera su cr&eacute;dito, especialmente en los planes prepagos. Desde la secretaria de Tecnolog&iacute;a de la Informaci&oacute;n y las Comunicaciones, reconocieron que la duraci&oacute;n actual del saldo es insuficiente y es por ello que uno de los puntos de la normativa es reforzar este aspecto.</p>
								
								
							
								
								
								<p> </p>
								
								
							
								
								
								<h2>Reclamos m&aacute;s eficientes</h2><p>Ahora, ya sea que el cliente manifieste disconformidad con el servicio -o alguna otra situaci&oacute;n- v&iacute;a telef&oacute;nica, por Internet o personalmente, la empresa estar&aacute; obligada a responder a trav&eacute;s de una "constancia" escrita en papel, por email o por SMS. Adem&aacute;s, el cliente podr&aacute; seguir online el estado de todas sus gestiones con datos actualizados sobre "el curso seguido y los plazos de respuesta". En el caso de cobros indebidos, ahora las empresas deber&aacute;n devolver la diferencia m&aacute;s intereses,seg&uacute;n establece el reglamento.</p>
								
								
							
								
								
								<p>Por ejemplo, en el caso de contenidos y aplicaciones, as&iacute; como el env&iacute;o de mensajes con fines publicitarios o comerciales, va a necesitar de la previa y expresa adquisici&oacute;n por el cliente. En el caso de darse de baja, lo mismo: La empresa est&aacute; obligada a dar de baja el servicio cuando el cliente lo pida. Dentro de las 72 horas de efectuada la solicitud, se le deber&aacute; enviar al usuario una constancia de que la baja se realiz&oacute;.</p>
								
								
							
								
								
								<p> </p>
								
								
							
								
								
								<h2>Ahora, se puede exigir m&aacute;s calidad</h2><p>Se incorpora una bater&iacute;a de nuevas medidas, de cara al usuario. Los prestadores deber&aacute;n enviar las facturas por correo postal al domicilio del cliente como m&iacute;nimo diez d&iacute;as antes de la fecha de su vencimiento. Si  la factura llega tarde, en ning&uacute;n caso se podr&aacute; cobrar recargo al cliente ni suspender el servicio por falta de pago durante este per&iacute;odo.</p>
								
								
							
								
								
								<p>Si el proveedor vende el celular, ser&aacute; responsable del normal funcionamiento del equipo, as&iacute; como de proporcionar garant&iacute;a y asistencia t&eacute;cnica.</p>
								
								
							
								
								
								<p> </p>
								
								
							
							
							<br>
							
							

















	






	

							
							<br>
							
							
							
							
							
							
								

















	






													
		
		 
		
		
		
		
			<meta itemprop="author" content="Apertura.com"/>
		
	

							
							
							

















	







	

							
							

















	



      	 



	<div class="vote-container" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
		<meta itemprop="ratingCount" content="2"/>
		<meta itemprop="ratingValue" content="2"/>
		<meta itemprop="bestRating" content="1000"/>
		<meta itemprop="worstRating" content="0"/>
		
		<div class="vote">
			<h2 class="title-tegustoNota">¿Te gustó la nota?</h2>
			
			<div class="yes-vote">
				<a onclick="makeVoteExterior(this)" style="cursor:pointer;" title="Me gusta">
	         			<i class="icon-yes"></i>
					<h3>
						<span><div style="display:inline" id="pos_1926283" onclick="makeVote('pos_1926283','/contenidos/2018/02/09/noticia_0004.html','1');" type="ranking" mode="positive-valorations" path="/contenidos/2018/02/09/noticia_0004.html">0</div></span>
					</h3>
				</a>
			</div>
		        <div class="no-vote">
				<a onclick="makeVoteExterior(this)" style="cursor:pointer;" title="No gusta" >
					<i class="icon-no"></i>
	                                <h3>
	                                	<span><div style="display:inline" id="neg_1925781" onclick="makeVote('neg_1925781','/contenidos/2018/02/09/noticia_0004.html','0');" type="ranking" mode="negative-valorations" path="/contenidos/2018/02/09/noticia_0004.html">0</div></span>
	                                </h3>
	                        </a>
                        </div>
		</div>
	</div>

						
						</div>

						
							

















	







	<section class="comments" id="comentariosBox">
		<h2 class="title-comparteComentarios">Comparte tus comentarios</h2>
		
		<div class="formComment" id="cmt_form_969A607EB5DBCAF3962348F66F7B2421" >

















	









	
		<script>
			function loadCaptchaOnFocus(idForm){ 
				if( $('body').hasClass('body-user-logged') ){
					var captchaBox = $("#comment-captcha_"+idForm).find(".form-control");
					publicationId = "18";
	
					if (captchaBox.length && captchaBox.hasClass("captcha_lazyload")) {
					    $.get('/system/modules/com.tfsla.diario.newsTags/elements/general/infotechnologyV2/captcha.jsp',{ captchaDivId:idForm, lazyload:'false', publication:publicationId }, function(data){      
				    		 captchaBox.html(data);
				    		 $("#input-captcha_"+idForm).html("<input type='text' name='j_captcha_response_"+idForm+"' id='j_captcha_response_"+idForm+"' class='form-control' placeholder='Ingresá el código' autocomplete='off'>");
						 $("#comment-captcha_"+idForm).show();
						 captchaBox.removeClass("captcha_lazyload");
					    });
					}				
				}
			}
			
			function recargarCaptcha(idForm){
				$.get('/system/modules/com.tfsla.diario.newsTags/elements/general/aperturaV2/captcha.jsp',{ captchaDivId:idForm}, function(data){    
					var captchaBox = $("#comment-captcha_"+idForm).find(".form-control");  
					captchaBox.html(data);
				});
			}
		</script>
		
	
	
	
		<div class="commment-tag first-caracters">
			<p>Sé el primero en comentar</p>
		</div>
	

	<div id="commment-error_frm_969A607EB5DBCAF3962348F66F7B2421" class="commment-tag max-error" style="display:none;"><p></p></div>
	<div id="commment-sucess_frm_969A607EB5DBCAF3962348F66F7B2421" class="commment-tag sucess-comment" style="display:none;"><p></p></div>
	
	<form method="POST" id="my-comment-form_frm_969A607EB5DBCAF3962348F66F7B2421" class="text-comment" name="frm_969A607EB5DBCAF3962348F66F7B2421" action="/gadgets/Jaque-mate-a-las-empresas-de-celulares-desde-marzo-sera-mas-facil-reclamarles-por-mal-servicio-20180209-0004.html#comentarios">	
		<input type="hidden" name="urlComForm_frm_969A607EB5DBCAF3962348F66F7B2421" id="urlComForm_frm_969A607EB5DBCAF3962348F66F7B2421" value="/contenidos/2018/02/09/noticia_0004.html">
		<input type="hidden" name="parentid_frm_969A607EB5DBCAF3962348F66F7B2421" id="parentid_frm_969A607EB5DBCAF3962348F66F7B2421" value="0" > 
		<input type="hidden" name="idForm_frm_969A607EB5DBCAF3962348F66F7B2421" id="idForm_frm_969A607EB5DBCAF3962348F66F7B2421" value="frm_969A607EB5DBCAF3962348F66F7B2421" > 
			
		<div class="container-text">
			<div class="comment-profile" style="display:none">
				<img class="data-name-alt data-img" src="" width="41" height="41" alt="" />
			</div>
			<textarea name="textoComentario_frm_969A607EB5DBCAF3962348F66F7B2421" id="textoComentario_frm_969A607EB5DBCAF3962348F66F7B2421" cols="2" onfocus="javascript:loadCaptchaOnFocus('frm_969A607EB5DBCAF3962348F66F7B2421');" placeholder="Ingresa tú comentario" ></textarea>
		
			
				<div class="captcha-container" id="comment-captcha_frm_969A607EB5DBCAF3962348F66F7B2421" idForm="frm_969A607EB5DBCAF3962348F66F7B2421" style="display:none;">	
					<div class="captcha">
						<div id="input-captcha_frm_969A607EB5DBCAF3962348F66F7B2421"></div>
						<a href="javascript:recargarCaptcha('frm_969A607EB5DBCAF3962348F66F7B2421');" title="Cambiar Imagen"> 
							<img src="/arte/v2/captcha.png" alt="Cambiar Imagen" />
						</a>
						<div class="captcha-text form-control captcha_lazyload"></div>
					</div>
				</div>
			
		</div>     
		<button onclick="javascript:IT.comment.send( 'frm_969A607EB5DBCAF3962348F66F7B2421' );return false;"><h2 class="title-enviarComentario">Enviar</h2></button>
	</form>
	
	
</div>
		
	        
		 
		
		<div id="element-comments">
			<div  id="cmtBox_1518199787806">

















	









</div>
		</div>
	</section>

						
		                            
						<section id="moreVideos">
			
							

















	




 


	
	
	



	
				
	
		<section class="more more-news">
			<h2 class="title-notasRelacionadas">Notas Relacionadas</h2>   
	
	
	
	      		<article class="video-elemnt" itemscope="" itemtype="http://schema.org/NewsArticle">
	      			<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop="mainEntityOfPage" content="http://www.infotechnology.com/gadgets/Una-guia-para-saber-que-celular-comprar-sin-dejar-la-billetera-en-el-intento-20170201-0002.html"/>
				
				
				<meta itemprop="datePublished" content="2017-02-01 12:17:33"/>
				<meta itemprop="dateModified" content="2018-02-09 12:16:00"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Infotechnology.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="http://www.infotechnology.com/arte/v2/logo.png" />
						<meta itemprop="width" content="141">
						<meta itemprop="height" content="84">
					</div>
				</div>
				<div class="image-container">
					
					
						
						
							
						
						
						<a href="/gadgets/Una-guia-para-saber-que-celular-comprar-sin-dejar-la-billetera-en-el-intento-20170201-0002.html" title="Una guía para saber qué celular comprar sin dejar la billetera en el intento" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
							<meta itemprop="description" content='Una guía para saber qué celular comprar sin dejar la billetera en el intento'>
							<meta itemprop="contentURL image" content='/__export/1485962597000/sites/revistait/img/gadgets/2017/02/01/celulares.jpg'>
							<meta itemprop="url" content='http://www.infotechnology.com/__export/1485962597000/sites/revistait/img/gadgets/2017/02/01/celulares.jpg'>
							<meta itemprop="height" content='380'>
							<meta itemprop="width" content='220'>
							<img itemprop="contentURL image" data-breakpoint src='/arte/v2/breakpoint.jpg' data-desktoplarge="/__export/1485962597000/sites/revistait/img/gadgets/2017/02/01/celulares.jpg_2118629701.jpg" data-desktopmed="/__export/1485962597000/sites/revistait/img/gadgets/2017/02/01/celulares.jpg_2118629701.jpg" data-desktopsmall="/__export/1485962597000/sites/revistait/img/gadgets/2017/02/01/celulares.jpg_1868092253.jpg" data-tablet="/__export/1485962597000/sites/revistait/img/gadgets/2017/02/01/celulares.jpg_474498951.jpg" data-mobile="/__export/1485962597000/sites/revistait/img/gadgets/2017/02/01/celulares.jpg_1585062046.jpg" alt='Una guía para saber qué celular comprar sin dejar la billetera en el intento' />
						</a>
					
					
					<span>
						<a href="/secciones/gadgets/" title="Gadgets">
							<span itemprop="articleSection">Gadgets</span>
						</a>
					</span>
				</div>
				<a href="/gadgets/Una-guia-para-saber-que-celular-comprar-sin-dejar-la-billetera-en-el-intento-20170201-0002.html" title="Una guía para saber qué celular comprar sin dejar la billetera en el intento">
					<h3 itemprop="headline">
						Una guía para saber qué celular comprar sin dejar la billetera en el intento
					</h3>
				</a>
																
					
					 
					
					
					
				
				
					<meta itemprop="author" content="Infotechnology.com"/>
				
	        	</article>
	

	
	
        

	
				
	
	
	
	      		<article class="video-elemnt" itemscope="" itemtype="http://schema.org/NewsArticle">
	      			<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop="mainEntityOfPage" content="http://www.infotechnology.com/gadgets/Igual-de-caro-asi-sera-el-nuevo-celular-de-Samsung-que-competira-con-el-iPhone-X-20180209-0005.html"/>
				
				
				<meta itemprop="datePublished" content="2018-02-09 11:30:08"/>
				<meta itemprop="dateModified" content="2018-02-09 11:30:00"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Infotechnology.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="http://www.infotechnology.com/arte/v2/logo.png" />
						<meta itemprop="width" content="141">
						<meta itemprop="height" content="84">
					</div>
				</div>
				<div class="image-container">
					
					
						
						
							
						
						
						<a href="/gadgets/Igual-de-caro-asi-sera-el-nuevo-celular-de-Samsung-que-competira-con-el-iPhone-X-20180209-0005.html" title="Samsung lanza un nuevo celular para competir con el súper iPhone a un precio récord" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
							<meta itemprop="description" content='Samsung lanza un nuevo celular para competir con el súper iPhone a un precio récord'>
							<meta itemprop="contentURL image" content='/__export/1518187725037/sites/revistait/img/2018/02/09/ahr0cdovl21lzglhlmjlc3rvzm1py3jvlmnvbs9vlzivnzqznjkwl29yawdpbmfsl3nhbxn1bmdfz2fsyxh5x3m5x29ubgvha3mtcmvuzgvylmpwzwx_crop1518187724639.jpg'>
							<meta itemprop="url" content='http://www.infotechnology.com/__export/1518187725037/sites/revistait/img/2018/02/09/ahr0cdovl21lzglhlmjlc3rvzm1py3jvlmnvbs9vlzivnzqznjkwl29yawdpbmfsl3nhbxn1bmdfz2fsyxh5x3m5x29ubgvha3mtcmvuzgvylmpwzwx_crop1518187724639.jpg'>
							<meta itemprop="height" content='380'>
							<meta itemprop="width" content='220'>
							<img itemprop="contentURL image" data-breakpoint src='/arte/v2/breakpoint.jpg' data-desktoplarge="/__export/1518187725037/sites/revistait/img/2018/02/09/ahr0cdovl21lzglhlmjlc3rvzm1py3jvlmnvbs9vlzivnzqznjkwl29yawdpbmfsl3nhbxn1bmdfz2fsyxh5x3m5x29ubgvha3mtcmvuzgvylmpwzwx_crop1518187724639.jpg_2118629701.jpg" data-desktopmed="/__export/1518187725037/sites/revistait/img/2018/02/09/ahr0cdovl21lzglhlmjlc3rvzm1py3jvlmnvbs9vlzivnzqznjkwl29yawdpbmfsl3nhbxn1bmdfz2fsyxh5x3m5x29ubgvha3mtcmvuzgvylmpwzwx_crop1518187724639.jpg_2118629701.jpg" data-desktopsmall="/__export/1518187725037/sites/revistait/img/2018/02/09/ahr0cdovl21lzglhlmjlc3rvzm1py3jvlmnvbs9vlzivnzqznjkwl29yawdpbmfsl3nhbxn1bmdfz2fsyxh5x3m5x29ubgvha3mtcmvuzgvylmpwzwx_crop1518187724639.jpg_1868092253.jpg" data-tablet="/__export/1518187725037/sites/revistait/img/2018/02/09/ahr0cdovl21lzglhlmjlc3rvzm1py3jvlmnvbs9vlzivnzqznjkwl29yawdpbmfsl3nhbxn1bmdfz2fsyxh5x3m5x29ubgvha3mtcmvuzgvylmpwzwx_crop1518187724639.jpg_474498951.jpg" data-mobile="/__export/1518187725037/sites/revistait/img/2018/02/09/ahr0cdovl21lzglhlmjlc3rvzm1py3jvlmnvbs9vlzivnzqznjkwl29yawdpbmfsl3nhbxn1bmdfz2fsyxh5x3m5x29ubgvha3mtcmvuzgvylmpwzwx_crop1518187724639.jpg_1585062046.jpg" alt='Samsung lanza un nuevo celular para competir con el súper iPhone a un precio récord' />
						</a>
					
					
					<span>
						<a href="/secciones/gadgets/" title="Gadgets">
							<span itemprop="articleSection">Gadgets</span>
						</a>
					</span>
				</div>
				<a href="/gadgets/Igual-de-caro-asi-sera-el-nuevo-celular-de-Samsung-que-competira-con-el-iPhone-X-20180209-0005.html" title="Samsung lanza un nuevo celular para competir con el súper iPhone a un precio récord">
					<h3 itemprop="headline">
						Samsung lanza un nuevo celular para competir con el súper iPhone a un precio récord
					</h3>
				</a>
																
					
					 
					
					
					
				
				
					<meta itemprop="author" content="Infotechnology.com"/>
				
	        	</article>
	

	
	
        

	
		
		
	
				
	
	
	

	
	
        

	
				
	
	
	

	
			
	      		<article class="video-elemnt" itemscope="" itemtype="http://schema.org/NewsArticle">
	      			<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop="mainEntityOfPage" content="http://www.infotechnology.com/gadgets/Estos-trucos-faciles-y-rapidos-te-permiten-alargar-4-horas-la-bateria-del-celular-20180207-0001.html"/>
				
				
				<meta itemprop="datePublished" content="2018-02-07 11:50:44"/>
				<meta itemprop="dateModified" content="2018-02-07 11:50:00"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Infotechnology.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="http://www.infotechnology.com/arte/v2/logo.png" />
						<meta itemprop="width" content="141">
						<meta itemprop="height" content="84">
					</div>
				</div>

				<div class="image-container">
					
					
						
						
							
						
						
						<a href="/gadgets/Estos-trucos-faciles-y-rapidos-te-permiten-alargar-4-horas-la-bateria-del-celular-20180207-0001.html" title="Estos trucos fáciles y rápidos te permiten alargar 4 horas la batería del celular" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
							<meta itemprop="description" content='Estos trucos fáciles y rápidos te permiten alargar 4 horas la batería del celular'>
							<meta itemprop="contentURL image" content='/__export/1518015731126/sites/revistait/img/2018/02/07/maxpixel_freegreatpicture_com-battery-gadget-phone-mobile-touchscreen-smartphone-2568602.jpg'>
							<meta itemprop="url" content='http://www.infotechnology.com/__export/1518015731126/sites/revistait/img/2018/02/07/maxpixel_freegreatpicture_com-battery-gadget-phone-mobile-touchscreen-smartphone-2568602.jpg'>
							<meta itemprop="height" content='380'>
							<meta itemprop="width" content='220'>
							<img itemprop="contentURL image" data-breakpoint src='/arte/v2/breakpoint.jpg' data-desktoplarge="/__export/1518015731126/sites/revistait/img/2018/02/07/maxpixel_freegreatpicture_com-battery-gadget-phone-mobile-touchscreen-smartphone-2568602.jpg_2118629701.jpg" data-desktopmed="/__export/1518015731126/sites/revistait/img/2018/02/07/maxpixel_freegreatpicture_com-battery-gadget-phone-mobile-touchscreen-smartphone-2568602.jpg_2118629701.jpg" data-desktopsmall="/__export/1518015731126/sites/revistait/img/2018/02/07/maxpixel_freegreatpicture_com-battery-gadget-phone-mobile-touchscreen-smartphone-2568602.jpg_1868092253.jpg" data-tablet="/__export/1518015731126/sites/revistait/img/2018/02/07/maxpixel_freegreatpicture_com-battery-gadget-phone-mobile-touchscreen-smartphone-2568602.jpg_474498951.jpg" data-mobile="/__export/1518015731126/sites/revistait/img/2018/02/07/maxpixel_freegreatpicture_com-battery-gadget-phone-mobile-touchscreen-smartphone-2568602.jpg_1585062046.jpg" alt='Estos trucos fáciles y rápidos te permiten alargar 4 horas la batería del celular' />
						</a>
					
					
					<span>
						<a href="/secciones/gadgets/" title="Gadgets">
							<span itemprop="articleSection">Gadgets</span>
						</a>
					</span>
				</div>
				<h3 itemprop="headline">
					<a href="/gadgets/Estos-trucos-faciles-y-rapidos-te-permiten-alargar-4-horas-la-bateria-del-celular-20180207-0001.html" title="Estos trucos fáciles y rápidos te permiten alargar 4 horas la batería del celular">Estos trucos fáciles y rápidos te permiten alargar 4 horas la batería del celular</a>
				</h3>
																
					
					 
					
					
					
				
				
					<meta itemprop="author" content="Infotechnology.com"/>
				
	        	</article>
	
	
        
		</section>
	
	
			
							
						</section>
					</article> 
					<script>
						var arrPath = []
					</script>
			
					
					<aside class="sidebar" style="position:relative;" id="sidebarNota">
						

















	

























	





  



	
	
		
		

		<div class="banner-container-home">

	
			

















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<script type="text/javascript">eplAD4M("IT_Nota_Right1");</script>

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	


		</div>


	
	




















	





  



	
	
		
		

	
			

















	





<div class="news-sidebar emprendedores suscription">
	<div class="title-category">
		<h2 class="title-suscribirme">Suscribete al Newsletter</h2>
	</div>
	<article>
		<p>Recibí noticias en tu mail</p>
		<form method="POST" id="newsletter-form" class="suscribe-email" >
			<input type="Email" placeholder="Email" id="email-newsletter" name="email-newsletter" ></input>
			<button id="news-btn" onclick="javascript:IT.newsletter.send(this);return false;">Suscribirme</button>
		</form>
	</article>
</div>


	
	





















	





  



	
	
		
		

	
			

















	






	

















	







	
		
		<div class="news-sidebar ranking">
                        <div class="title-category">
                            <h2 class="title-lomasVisto">Lo más <span>visto</span></h2>
                        </div>

			
			
			
			
			
			
			

	
	
	
			
			
			
	
		    	

							
				<div class="mostread uno" >
			

			
	
				<meta itemprop="url" content="http://www.infotechnology.com/negocios/Cual-va-a-ser-el-precio-de-Bitcoin-a-fin-de-ano-Lo-que-dicen-los-principales-analistas-argentinos-20180205-0002.html"/>
				<div class="left-image">
					<div class="circle-icon-little icon-sign">
						<span>1</span>
					</div>					
					
						
									
							
								
							
				
							<a href='/negocios/Cual-va-a-ser-el-precio-de-Bitcoin-a-fin-de-ano-Lo-que-dicen-los-principales-analistas-argentinos-20180205-0002.html' title='¿Cuál va a ser el precio de Bitcoin a fin de año? Lo que dicen los principales analistas argentinos' target='_self' itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
								<div class="layer-opacity"></div>
								<meta itemprop="description" content='¿Cuál va a ser el precio de Bitcoin a fin de año? Lo que dicen los principales analistas argentinos'>
								<img itemprop="contentURL image url" data-breakpoint src='http://www.infotechnology.com/arte/breakpoint-infotechnology.jpg' 
								data-desktoplarge="http://www.infotechnology.com/__export/1511534335567/sites/revistait/img/2017/11/24/bitcoinfalling1-720x450.jpg_59246373.jpg" 
								data-desktopmed="http://www.infotechnology.com/__export/1511534335567/sites/revistait/img/2017/11/24/bitcoinfalling1-720x450.jpg_59246373.jpg" 
								data-desktopsmall="http://www.infotechnology.com/__export/1511534335567/sites/revistait/img/2017/11/24/bitcoinfalling1-720x450.jpg_59246373.jpg" alt='¿Cuál va a ser el precio de Bitcoin a fin de año? Lo que dicen los principales analistas argentinos' />
							</a>
						
							
					
					
					
		
					
				</div>
				<div class="title-holder">
					<h2 class="title-static-ranking" itemprop="name headline">
						<a href="/negocios/Cual-va-a-ser-el-precio-de-Bitcoin-a-fin-de-ano-Lo-que-dicen-los-principales-analistas-argentinos-20180205-0002.html" title='¿Cuál va a ser el precio de Bitcoin a fin de año? Lo que dicen los principales analistas argentinos' target="_self">
							¿Cuál va a ser el precio de Bitcoin a fin de año? Lo que dicen los principales analistas argentinos
						</a>
					</h2>
				</div>
		    	</div>
	
	
	
	
	
			
			
			
			
			
			
			

	
			
			
			
	
		    	

			

							
				<div class="mostread" >
			
	
				<meta itemprop="url" content="http://www.infotechnology.com/online/Sin-miedo-cuales-son-los-10-alimentos-que-se-pueden-comer-vencidos-20180205-0003.html"/>
				<div class="left-image">
					<div class="circle-icon-little icon-sign">
						<span>2</span>
					</div>					
					
						
									
							
								
							
				
							<a href='/online/Sin-miedo-cuales-son-los-10-alimentos-que-se-pueden-comer-vencidos-20180205-0003.html' title='Sin miedo: cuáles son los 10 alimentos que se pueden comer "vencidos"' target='_self' itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
								<div class="layer-opacity"></div>
								<meta itemprop="description" content='Sin miedo: cuáles son los 10 alimentos que se pueden comer "vencidos"'>
								<img itemprop="contentURL image url" data-breakpoint src='http://www.infotechnology.com/arte/breakpoint-infotechnology.jpg' 
								data-desktoplarge="http://www.infotechnology.com/__export/1517840942101/sites/revistait/img/2018/02/05/vencimiento.jpg_246996002.jpg" 
								data-desktopmed="http://www.infotechnology.com/__export/1517840942101/sites/revistait/img/2018/02/05/vencimiento.jpg_246996002.jpg" 
								data-desktopsmall="http://www.infotechnology.com/__export/1517840942101/sites/revistait/img/2018/02/05/vencimiento.jpg_246996002.jpg" alt='Sin miedo: cuáles son los 10 alimentos que se pueden comer "vencidos"' />
							</a>
						
							
					
					
					
		
					
				</div>
				<div class="title-holder">
					<h2 class="title-static-ranking" itemprop="name headline">
						<a href="/online/Sin-miedo-cuales-son-los-10-alimentos-que-se-pueden-comer-vencidos-20180205-0003.html" title='Sin miedo: cuáles son los 10 alimentos que se pueden comer "vencidos"' target="_self">
							Sin miedo: cuáles son los 10 alimentos que se pueden comer "vencidos"
						</a>
					</h2>
				</div>
		    	</div>
	
	
	
	
	
			
			
			
			
			
			
			

	
			
			
			
	
		    	

			

							
				<div class="mostread" >
			
	
				<meta itemprop="url" content="http://www.infotechnology.com/gadgets/El-truco--que-no-quieren-que-sepas--para-que-tu-celular-ande-super-rapido-20180205-0001.html"/>
				<div class="left-image">
					<div class="circle-icon-little icon-sign">
						<span>3</span>
					</div>					
					
						
									
							
								
							
				
							<a href='/gadgets/El-truco--que-no-quieren-que-sepas--para-que-tu-celular-ande-super-rapido-20180205-0001.html' title='El truco -que no quieren que sepas- para que tu celular ande súper rápido' target='_self' itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
								<div class="layer-opacity"></div>
								<meta itemprop="description" content='El truco -que no quieren que sepas- para que tu celular ande súper rápido'>
								<img itemprop="contentURL image url" data-breakpoint src='http://www.infotechnology.com/arte/breakpoint-infotechnology.jpg' 
								data-desktoplarge="http://www.infotechnology.com/__export/1505924898501/sites/revistait/img/2017/09/20/iphone-563068_1920.jpg_246996002.jpg" 
								data-desktopmed="http://www.infotechnology.com/__export/1505924898501/sites/revistait/img/2017/09/20/iphone-563068_1920.jpg_246996002.jpg" 
								data-desktopsmall="http://www.infotechnology.com/__export/1505924898501/sites/revistait/img/2017/09/20/iphone-563068_1920.jpg_246996002.jpg" alt='El truco -que no quieren que sepas- para que tu celular ande súper rápido' />
							</a>
						
							
					
					
					
		
					
				</div>
				<div class="title-holder">
					<h2 class="title-static-ranking" itemprop="name headline">
						<a href="/gadgets/El-truco--que-no-quieren-que-sepas--para-que-tu-celular-ande-super-rapido-20180205-0001.html" title='El truco -que no quieren que sepas- para que tu celular ande súper rápido' target="_self">
							El truco -que no quieren que sepas- para que tu celular ande súper rápido
						</a>
					</h2>
				</div>
		    	</div>
	
	
	
	
	
			
			
			
			
			
			
			

	
			
			
			
	
		    	

			

							
				<div class="mostread" >
			
	
				<meta itemprop="url" content="http://www.infotechnology.com/negocios/Los-mercados-se-caen-por-que-tambien-es-culpa-de-un-robot-que-bajo-la-persiana--20180206-0002.html"/>
				<div class="left-image">
					<div class="circle-icon-little icon-sign">
						<span>4</span>
					</div>					
					
						
									
							
				
							<a href='/negocios/Los-mercados-se-caen-por-que-tambien-es-culpa-de-un-robot-que-bajo-la-persiana--20180206-0002.html' title='Robot hand, ordering on a laptop keyboard, an exchange trade. Robot trading system is a computer trading program that automatically submits trades to an exchange without any human interventions. Depth of field with focus on finger.' target='_self' itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
								<div class="layer-opacity"></div>
								<meta itemprop="description" content='Robot hand, ordering on a laptop keyboard, an exchange trade. Robot trading system is a computer trading program that automatically submits trades to an exchange without any human interventions. Depth of field with focus on finger.'>
								<img itemprop="contentURL image url" data-breakpoint src='http://www.infotechnology.com/arte/breakpoint-infotechnology.jpg' 
								data-desktoplarge="http://www.infotechnology.com/__export/1502119381635/sites/revistait/img/2017/08/07/666666.jpg_246996002.jpg" 
								data-desktopmed="http://www.infotechnology.com/__export/1502119381635/sites/revistait/img/2017/08/07/666666.jpg_246996002.jpg" 
								data-desktopsmall="http://www.infotechnology.com/__export/1502119381635/sites/revistait/img/2017/08/07/666666.jpg_246996002.jpg" alt='Robot hand, ordering on a laptop keyboard, an exchange trade. Robot trading system is a computer trading program that automatically submits trades to an exchange without any human interventions. Depth of field with focus on finger.' />
							</a>
						
							
					
					
					
		
					
				</div>
				<div class="title-holder">
					<h2 class="title-static-ranking" itemprop="name headline">
						<a href="/negocios/Los-mercados-se-caen-por-que-tambien-es-culpa-de-un-robot-que-bajo-la-persiana--20180206-0002.html" title='Los mercados se caen: por qué también es culpa de un robot que "bajó la persiana" ' target="_self">
							Los mercados se caen: por qué también es culpa de un robot que "bajó la persiana" 
						</a>
					</h2>
				</div>
		    	</div>
	
		</div>
	




	
	




















	





  



	
	
		
		

	
			

















	






	

















	







	
	
		<div class="news-sidebar apertura">
			<div class="title-category">
				<h2 class="title-ranking-mostRead">
					<a href="http://www.apertura.com/" target="_blank" title="Apertura" >
						Destacados de <span>Apertura</span>
					</a>
				</h2>
			</div>
	
		    	<article  class="first" >
			       	
				
				
			       	
				       	
						
										
						
								
						
						<a href="http://www.apertura.com/negocios/Una-mujer-gano-US-560-millones-en-la-loteria-y-no-los-puede-cobrar--20180208-0010.html" title="Una mujer gan&oacute; US$ 560 millones en la loter&iacute;a y no los puede cobrar" target="_blank">
							<div class="layer-opacity"></div>
							<img data-breakpoint src='http://www.apertura.com/arte/v2/breakpoint.jpg' data-desktoplarge="http://www.apertura.com/__export/1518118895332/sites/revistaap/img/2018/02/08/loterxa.jpg_641818205.jpg" data-desktopmed="http://www.apertura.com/__export/1518118895332/sites/revistaap/img/2018/02/08/loterxa.jpg_641818205.jpg" data-desktopsmall="http://www.apertura.com/__export/1518118895332/sites/revistaap/img/2018/02/08/loterxa.jpg_1852526668.jpg"  title='Una mujer gan&oacute; US$ 560 millones en la loter&iacute;a y no los puede cobrar' />
						</a>
					
					       
			        <p>
			        	<a href="http://www.apertura.com/negocios/Una-mujer-gano-US-560-millones-en-la-loteria-y-no-los-puede-cobrar--20180208-0010.html" title="Una mujer gan&oacute; US$ 560 millones en la loter&iacute;a y no los puede cobrar" target="_blank">
			        		Una mujer gan&oacute; US$ 560 millones en la loter&iacute;a y no los puede cobrar
			        	</a>
			        </p>
		    	</article>
	
	
	
		    	<article >
			       	
				
				
			       		       
			        <p>
			        	<a href="http://www.apertura.com/negocios/Mercado-Pago-lanzo-su-tarjeta-prepaga-como-funciona-y-donde-podra-utilizarse-20180208-0011.html" title="Mercado Pago lanz&oacute; su tarjeta prepaga: c&oacute;mo funciona y d&oacute;nde podr&aacute; utilizarse" target="_blank">
			        		Mercado Pago lanz&oacute; su tarjeta prepaga: c&oacute;mo funciona y d&oacute;nde podr&aacute; utilizarse
			        	</a>
			        </p>
		    	</article>
	
	
	
		    	<article >
			       	
				
				
			       		       
			        <p>
			        	<a href="http://www.apertura.com/negocios/China-la-culpable-del-crecimiento-de-la-economia-mundial-20180209-0002.html" title="China, la &quot;culpable&quot; del crecimiento de la econom&iacute;a mundial" target="_blank">
			        		China, la &quot;culpable&quot; del crecimiento de la econom&iacute;a mundial
			        	</a>
			        </p>
		    	</article>
	
		</div>
	




	
	




















	





  



	
	
		
		

		<div class="banner-container-home">

	
			

















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<script type="text/javascript">eplAD4M("IT_Nota_Right2");</script>

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	


		</div>


	
	




















	





  



	
	
		
		

		<div class="banner-container-home">

	
			

















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	


		</div>


	
	




















	





  



	
	
		
		

	
			


	
	




















	





  



	
	
		
		

	
			


	
	




















	





  



	
	
		
		

	
			


	
	




















	





  



	
	
		
		

	
			


	
	




















	





  



	
	
		
		

	
			


	
	
		
					</aside>
			
			</section>      
     			
                	<!--BANNER DESKTOP 1230X50  -->
			<div class="banner-container banner-desktop-full">
				

















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					

		 
			
			

		 
			
			

		
	

			</div>
			<!--FIN BANNER 1230x50-->
		
		</div><!--container-->  
	</div><!--wrapper-->
	
	

















	





<footer class="footer-news">
	<div class="wrapper">
		<ul class="menu-footer">
			<li><a href="#" onclick="javascript:IT.contacto.open(this);return false;" title="Contacto">Contacto</a></li>
			<li><a href="http://www.infotechnology.com/documentos/mediakit/iT_MEDIAKIT_2018.pdf" title="MediaKits: Revista y Online">MediaKits</a></li>
			<li><a href="/pages/quienes-somos.html" title="Quienes Somos">Quienes Somos</a></li>
			<li><a href="/pages/terminosycondiciones.html" title="Términos y Condiciones">Términos y Condiciones</a></li>
		</ul>
		<div class="brands">
			<a href="http://indigo.com.ar/" target="_blank" title="Indigo"><img class="indigo"  src="/arte/v2/indigo.png?__scale=w:60,h:18,t:2,c:transparent,q:80" width="60" height="18"></a>
			<a href="http://www.cms-medios.com/" target="_blank" title="Cms Medios"><img class="tfs"  src="/arte/v2/tfs.png?__scale=w:62,h:18,t:2,c:transparent,q:80" width="62" height="18"></a> 
		</div>
		<ul class="menu-footer right">
			<li><a href="http://www.cronista.com/" target="_blank" title="Cronista.com">Cronista.com</a></li>
			<li><a href="http://www.apertura.com/" target="_blank" title="Apertura.com">Apertura.com</a></li>
		</ul>
		<p>Infotechnology.com Todos los derechos reservados, Copyright 2016</p>
	</div>
</footer> 
		
	

















	







<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script src="https://code.jquery.com/ui/1.11.3/jquery-ui.min.js"></script>
<script>window.jQuery || document.write('<script src="/system/modules/com.tfsla.revista.it/resources/js/vendor/jquery-1.11.2.min.js"><\/script>')</script>
<script type="text/javascript" src="/__export/1476984150701/system/modules/com.tfsla.revista.it/resources/js/owl-carousel/owl.carousel.min.js"></script>
<script type="text/javascript" src="/__export/1476984150611/system/modules/com.tfsla.revista.it/resources/js/modernizr.min.js"></script>
<script type="text/javascript" src="/__export/1476984150578/system/modules/com.tfsla.revista.it/resources/js/main.js"></script>
<script type="text/javascript" src="/__export/1476984150326/system/modules/com.tfsla.revista.it/resources/js/homepage.js"></script>
<script type="text/javascript" src="/__export/1498590085172/system/modules/com.tfsla.revista.it/resources/js/swiper.min.js"></script>
<script type="text/javascript" src="/__export/1508437212776/system/modules/com.tfsla.revista.it/resources/js/moment.min.js"></script>
<script type="text/javascript" src="/__export/1508437410069/system/modules/com.tfsla.revista.it/resources/js/custom.js"></script>
<script type="text/javascript" src="/__export/1423870835000/system/modules/com.tfsla.diario.newsTags/resources/js/pollsFunctions.js"></script>

	<script type="text/javascript" src="/__export/1476984150504/system/modules/com.tfsla.revista.it/resources/js/jquery.hc-sticky.min.js"></script>
	<script type="text/javascript" src="/__export/1509647572380/system/modules/com.tfsla.revista.it/resources/js/infinitescroll.js"></script>
	<script type="text/javascript" src="/__export/1426602252000/system/modules/com.tfsla.diario.newsTags/resources/js/rankTagsFiller.js"></script>
	<script>

		$('.socialmedia-side').hcSticky({
			top: 100,
			innerSticker: '.circle-icon-little.fb',
			stickTo: '.article-container',
			wrapperClassName: 'wrapper-sticky-social',
			responsive: true
		});
		// Stop/Start sticky for socials
		var ancho = $(window).width();
		if(ancho <= 930){
			$('.socialmedia-side').hcSticky('off');
		}
		$(window).resize(function() {
			if($(window).width() <= 930){	
				$('.socialmedia-side').hcSticky('off');
			}
		});
		$(window).resize(function() {
			if($(window).width() > 930){	
				$('.socialmedia-side').hcSticky('on');
			}
		});
        </script> 




<!--
	<div style="visibility: hidden;">
		<script src="http://b.scorecardresearch.com/c2/6906413/cs.js#sitio_id=24630&path=/nota/"> </script>
	</div>
-->	
	
<img src="/_req/sites/revistait/18/L2NvbnRlbmlkb3MvMjAxOC8wMi8wOS9ub3RpY2lhXzAwMDQuaHRtbA==" /></body>
</html>