

















	





		

<!DOCTYPE html>
<html class="no-js" lang="es">
<head>
	

















	






















	<meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<meta http-equiv="refresh" content="600">



	

	
		<title> Paso a paso, cómo se usa la nueva web del gobierno para armar empresas en un día | Noticia de Entreprenerds | Infotechnology.com </title>
		<meta name="keywords" content=""/>
		<meta name="description" content='Se pueden crear sociedades del tipo SAS en 24 horas y, afirman desde el gobierno, a s&oacute;lo un cuarto del precio anterior. ¿Qu&eacute; se necesita para empezar ya?'>
		<meta name="GENERATOR" content="Infotechnology.com">
		<meta name="organization" content="Infotechnology.com"/>
		<meta name="Googlebot" content="all"/>
		<meta name="language" content="es_ES"/>
		<meta name="revisit-after" content="1 days">
		<meta name="Author" content="">
		<meta name="robots" content="index,follow">
		<meta name="classification" content="Noticias"/>
		
		<!--Author-->
		
			
			 
			
				
					
						
																
					
				
			
		
		
			<meta name="Author" content="Tomas Carrio">
		
		
		
		<!--OpenGraph-->
		
		
		
		
		
	
		
			<meta property="og:title" content="Paso a paso, c&oacute;mo se usa la nueva web del gobierno para armar empresas en un d&iacute;a" />
		
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.infotechnology.com/entreprenerds/Paso-a-paso-como-se-usa-la-nueva-web-del-gobierno-para-armar-empresas-en-un-dia-20170928-0001.html" />
		
			<meta property="og:description" content="Se pueden crear sociedades del tipo SAS en 24 horas y, afirman desde el gobierno, a s&amp;oacute;lo un cuarto del precio anterior. &iquest;Qu&amp;eacute; se necesita para empezar ya?" />
		
		
		<meta property="og:locale" content="es_LA" />
		<meta property="og:site_name" content="Infotechnology.com" />
		
			
				<meta property="og:image" content="http://www.infotechnology.com/__export/1506611916860/sites/revistait/img/2017/09/28/board-2449726_640.jpg_1810791533.jpg" />
			
		
		
		
		
		<!--Twitter cards-->
		<meta name="twitter:card" content="summary">
		<meta name="twitter:title" content="Paso a paso, cómo se usa la nueva web del gobierno para armar empresas en un día">
		<meta name="twitter:image" content="http://www.infotechnology.com/arte/v2/logo.png">
		<meta name="twitter:site" content="@infotechnologycom">
		<meta name="twitter:creator" content="Infotechnology">
		<meta name="twitter:domain" content="http://www.infotechnology.com">
		<meta name="twitter:url" content="https://twitter.com/infotechnologycom">
		<meta name="twitter:description" content="Noticias y adelantos sobre tecnología, Internet, emprendedores e innovación. Con el respaldo de la revista Information Technology.">
		
			
				<meta property="twitter:image" content="http://www.infotechnology.com/__export/1506611916860/sites/revistait/img/2017/09/28/board-2449726_640.jpg_1810791533.jpg" />
			
		
		
		
		
		<link rel="canonical" href="http://www.infotechnology.com/entreprenerds/Paso-a-paso-como-se-usa-la-nueva-web-del-gobierno-para-armar-empresas-en-un-dia-20170928-0001.html">
		
	
		
	<meta property="article:publisher" content="https://www.facebook.com/InfotechnologyCom" />
	<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.infotechnology.com/rss.html">	



	
	<!--FAVICON-->
	<link rel="apple-touch-icon-precomposed" href="/arte/v2/LogoIT.ico"/>
	<link rel="shortcut icon" href="/arte/v2/LogoIT.ico"/>
	
	<!--FONTS-->
	<link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,700italic,600italic,400italic,300italic,200italic,900,700,600,300,200' rel='stylesheet' type='text/css'>
	
	<!--CSS GENERALES-->
	<link rel="stylesheet" href="/__export/1476984149958/system/modules/com.tfsla.revista.it/resources/css/normalize.min.css">
	<link rel="stylesheet" href="/__export/1476984149908/system/modules/com.tfsla.revista.it/resources/css/icons.css"/>
	<link rel="stylesheet" href="/__export/1476984150008/system/modules/com.tfsla.revista.it/resources/css/owl-carousel/owl.carousel.css"/>
	<link rel="stylesheet" href="/__export/1476984150063/system/modules/com.tfsla.revista.it/resources/css/owl-carousel/owl.theme.css"/>
	<link rel="stylesheet" href="/__export/1505997885616/system/modules/com.tfsla.revista.it/resources/css/style.min.css"/>
	<link rel="stylesheet" href="/__export/1491225099992/system/modules/com.tfsla.revista.it/resources/css/custom.css"/>
	
	<!--MANIFEST-->
	<link rel="manifest" href="/system/modules/com.tfsla.revista.it/resources/manifest.json.jsp">
	
	<!--[if lt IE 9]>
            <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
            <script>window.html5 || document.write('<script src="js/vendor/html5shiv.js"><\/script>')</script>
        <![endif]-->
	
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-5W847J3');</script>
	<!-- End Google Tag Manager -->
	
	<!--JW PLAYER-->
	<script type="text/javascript" src="http://jwpsrv.com/library/CwBSDvWWEeOUQyIAC0MJiQ.js"></script>

		
	
	
	
<!--
<script> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-15789202-3', 'auto'); 
ga('send', 'pageview'); 
</script> 
-->
<!--
<script type="text/javascript"> 
-->
    <!-- Cxense script begin --> 
<!--
    document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js"></scr' + 'ipt>'); 
</script> 

<script type="text/javascript"> 
	function getCookie(cname) {
	    var name = cname + "=";
	    var ca = document.cookie.split(';');
	    for(var i = 0; i <ca.length; i++) {
	        var c = ca[i];
	        while (c.charAt(0)==' ') {
	            c = c.substring(1);
	        }
	        if (c.indexOf(name) == 0) {
	            return c.substring(name.length,c.length);
	        }
	    }
	    return "";
	}
	
   	var cX = cX || {}; cX.callQueue = cX.callQueue || []; 
   	cX.callQueue.push(['setSiteId', '1144064162777410674' ]); 	

	var tmpExternalUserId = getCookie('logd'); 
	var externalUserId = tmpExternalUserId.replace('/','-'); //Fix "DAX" analytics parser problem
	
	if ( externalUserId != null && typeof(externalUserId)!="undefined") { 
		cX.callQueue.push(["addExternalId", { "id": externalUserId, "type": "ecc"}]);    
	}
	


   cX.callQueue.push(['invoke', function() { 
        CX_SEGMENTS = cX.getUserSegmentIds({ persistedQueryId: 'c55a1d5ca29bd6637745891ef0d44c9537a4fc0a'  }); 
      var eplanning=''; // INIT 
      eplanning = CX_SEGMENTS.join('|'); 

      // Deben tener jQuery, de lo contrario usen su funcion para actualizar la cookie 
      $.cookie("cxSegmentos", eplanning, { 
         expires: 180, 
         path: "/" 
      }); 
    }]); 

   cX.callQueue.push(['sendPageViewEvent']); 
</script> 
-->
<!-- Cxense script end —> 





<!-- Begin comScore Tag -->
<!--
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6906413" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6906413&cv=2.0&cj=1" />
</noscript>
-->
<!-- End comScore Tag -->
	
	
	<!-- Facebook Pixel Code --> 
	<!--
	<script> 
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? 
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; 
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, 
	document,'script','https://connect.facebook.net/en_US/fbevents.js'); 
	fbq('init', '1623191521297756'); 
	fbq('track', 'PageView'); 
	</script> 
	<noscript><img height="1" width="1" style="display:none" 
	src="https://www.facebook.com/tr?id=1623191521297756&ev=PageView&noscript=1" 
	/></noscript> 
	-->
	
	

	
	

















	






<!-- Inicio cod seccion AJAX V4 -->
<script language="JavaScript" type="text/javascript"><!--
var eplDoc = document; var eplLL = false;
var eS1 = 'us.img.e-planning.net';var eplArgs = { iIF:1,sV:schemeLocal() + "://ads.e-planning.net/" ,vV:"4",sI:"16483",sec:"Nota_IT",eIs:["IT_Nota_Right2","IT_Nota_Top_Right","IT_Nota_Left_300x250","IT_Nota_Header_728x90","IT_Nota_Right1","IT_Nota_Header_Mobile","IT_Nota_Middle1"] };
function eplCheckStart() {
                if (document.epl) {
                               var e = document.epl;
                               if (e.eplReady()) {
                                               return true;
                               } else {
                                               e.eplInit(eplArgs);
                                               if (eplArgs.custom) {
                                                               for (var s in eplArgs.custom) {
                                                                              document.epl.setCustomAdShow(s, eplArgs.custom[s]);
                                                               }
                                               }
                                               return e.eplReady();                    
                               }
                } else {
                               if (eplLL) return false;
                               if (!document.body) return false; var eS2; var dc = document.cookie;
                               var cookieName = ('https' === schemeLocal() ? 'EPLSERVER_S' : 'EPLSERVER') + '=';
                               var ci = dc.indexOf(cookieName);
                               if (ci != -1) {
                                               ci += cookieName.length; var ce = dc.indexOf(';', ci);
                                               if (ce == -1) ce = dc.length;
                                               eS2 = dc.substring(ci, ce);
                               }
                               var eIF = document.createElement('IFRAME');
                               eIF.src = 'about:blank'; eIF.id = 'epl4iframe'; eIF.name = 'epl4iframe';
                               eIF.width=0; eIF.height=0; eIF.style.width='0px'; eIF.style.height='0px';
                               eIF.style.display='none'; document.body.appendChild(eIF);
                              
                               var eIFD = eIF.contentDocument ? eIF.contentDocument : eIF.document;
                               eIFD.open();eIFD.write('<html><head><title>e-planning</title></head><bo'+'dy></bo'+'dy></html>');eIFD.close();
                               var s = eIFD.createElement('SCRIPT');
                               s.src = schemeLocal() + '://' + (eS2?eS2:eS1) +'/layers/epl-41.js';
                               eIFD.body.appendChild(s);
                               if (!eS2) {
                                               var ss = eIFD.createElement('SCRIPT');
                                               ss.src = schemeLocal() + '://ads.e-planning.net/egc/4/51f5';
                                               eIFD.body.appendChild(ss);
                               }
                               eplLL = true;
                               return false;
                }
}
eplCheckStart();
function eplSetAdM(eID,custF) {
                if (eplCheckStart()) {
                               if (custF) { document.epl.setCustomAdShow(eID,eplArgs.custom[eID]); }
                               document.epl.showSpace(eID);
                } else {
                               var efu = 'eplSetAdM("'+eID+'", '+ (custF?'true':'false') +');';
                               setTimeout(efu, 250);  
                }
}
function eplAD4M(eID,custF) {
                document.write('<div id="eplAdDiv'+eID+'"></div>');
                if (custF) {
                    if (!eplArgs.custom) { eplArgs.custom = {}; }
                    eplArgs.custom[eID] = custF;
                }
                eplSetAdM(eID, custF?true:false);
}
function schemeLocal() {
                if (document.location.protocol) {
                               protocol = document.location.protocol;
                } else {
                               protocol = window.top.location.protocol;
                }
                if (protocol) {
                               if (protocol.indexOf('https') !== -1) {
                                               return 'https';
                               } else {
                                               return 'http';
                               }
                }
}
//--></script>

<!-- Begin DAx ct.js import -->
<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6906413/ct.js"></script>
<!-- End DAx ct.js import -->

	
		     	
	<!-- Begin Digital Analytix Tag --> 
	<script type="text/javascript"> 
	// <![CDATA[
	function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
	udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6906413&ns_site=infotechnology&name=Entreprenerds.nota.Paso a paso, cómo se usa la nueva web del gobierno para armar empresas en un día');
	// ]]>
	</script>
	<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=6906413&ns_site=infotechnology&name=Entreprenerds.nota.Paso a paso, cómo se usa la nueva web del gobierno para armar empresas en un día" height="1" width="1" alt="*"></p></noscript> 
	<!-- End Digital Analytix Tag -->
	

</head>
	<!--[if lt IE 8]>
		<p class="explorer-update">tú navegador no es compatible con ese sitio, por favor actualiza <a href="http://browsehappy.com/">Aquí</a></p>
	<![endif]-->
<body>	
	

















	






	<div id="rep-comm" class="popup">
		<div class="modal">
			<div class="header-modal">
				<h2 class="title-reportComentarios">REPORTAR COMENTARIO</h2>
				<div class="close-button" onclick="javascript:IT.comment.reportclose();return false;">
					<h2>X</h2>
				</div>
			</div>
			
			<div class="container-modal">
				<form method="post" id="report-comment-form" name="reportarComentarioForm" action="/system/modules/com.tfsla.diario.newsTags/elements/comments/reportAbuse_infotechnologyV2.jsp">
					<h3>Estás reportando este comentario al equipo de <span>Infotechnology.</span><br>Todos los campos son obligatorios.</h3>
					
					<div class="container-label"> 
						<label for="Pregunta">¿Por qué quieres reportar este contenido?</label>
						
						<div class="select-element">
							<select name="motivoReporteComentario" id="motivoReporteComentario" class="selection" placeholder="Selecciona">
								<option value="">Selecciona</option>
								<option value="1">Abuso personal</option>
								<option value="2">Ofensivo</option>
								<option value="3">Lenguaje inapropiado</option>
								<option value="4">Datos erróneos</option>
								<option value="5">Spam</option>
								<option value="6">Copyrights</option>
								<option value="7">Asuntos legales</option>
							</select>
							<span><i class="icon-down"></i></span>
						</div>
					</div>
					
					<div class="container-label">
						<label for="Reporte">Agrega algo más al reporte</label>
						
						<textarea name="reporteAgregado" id="reporteAgregado" placeholder=""></textarea> 
					</div>
					
					<div class="container-buttons">
						<button onclick="javascript:IT.comment.reportsend();return false;">Enviar</button>
						<button onclick="javascript:IT.comment.reportclose();return false;">Cancelar</button>
					</div>
					
					<input id="idComentarioReportado" type="hidden" name="idComentarioReportado" value=""/>
				</form>
			</div>
		</div>
	</div>

		
	<div id="login"></div>
	<div id="twitter-email"></div>
	<div id="suscription-newsletter"></div>
	
	

















	





<!--==============================MODAAAAAAAAAAAAAAAAAAAAAL==============================0-->
<div id="contact-form" class="popup contact-form">
	<div class="modal">
		<div class="header-modal">
			<h2 class="title-contactoForm" >CONTACTO</h2>
			
			<div class="close-button" onclick="javascript:IT.contacto.close(this);return false;">
				<h2>X</h2>
			</div>
		</div>
		
		<div class="container-modal">
			<form id="send-form" name="send-form" method="POST" action="/usuarios/sendContact.html">
				<h3>Ingresa tus datos</h3>
				<input type="text" placeholder="Nombre" id="name-contact" name="name-contact"></input>
				<input type="text" placeholder="Apellido" id="lastname-contact" name="lastname-contact"></input>
				<input type="email" placeholder="Email" id="email-contact" name="email-contact"></input>
				<input type="text" placeholder="Telefono" id="phone-contact" name="phone-contact"></input>
				
				<div class="termns">
					<p>Dirigido a:</p>
					<div class="checkbox-content">
						<span>
							<input type="checkbox" id="to-r-contact" name="to-r-contact"> 
						</span>
						<p>Redacción</p>
					</div>
					<div class="checkbox-content">
						<span>
							<input type="checkbox" id="to-c-contact" name="to-c-contact"> 
						</span>
						<p>Comercial</p>
					</div>
					<div class="checkbox-content">
						<span>
							<input type="checkbox" id="to-s-contact" name="to-s-contact"> 
						</span>
						<p>Suscripciones</p>
					</div>
					<textarea id="subject-contact" name="subject-contact"></textarea>
					
					<button onclick="javascript:IT.contacto.send(this);return false;">Enviar</button>
				</div>
			</form>
		</div>
	</div>
</div>
	
	

















	
















<div id="test" style="display:none;">IT_Nota</div>
<header class="site-header-it">
	

















	





<nav class="slide-menu">
	<ul>
		
			
			
			
			
				<li><a href="/online/" title="Online">Online</a></li>
			
		
			
			
			
			
		
			
			
			
			
				<li><a href="/gadgets/" title="Gadgets">Gadgets</a></li>
			
		
			
			
			
			
				<li><a href="/negocios/" title="Negocios">Negocios</a></li>
			
		
			
			
			
			
				<li><a href="/culturageek/" title="Conexión Geek">Conexión Geek</a></li>
			
		
			
			
			
			
		
			
			
			
			
				<li><a href="/entreprenerds/" title="Entreprenerds">Entreprenerds</a></li>
			
		
			
			
			
			
				<li><a href="/labs/" title="Labs">Labs</a></li>
			
		
			
			
			
			
		
			
			
			
			
		
			
			
			
			
		
			
			
			
			
		
			
			
			
			
				<li><a href="/agenda/" title="Agenda">Agenda</a></li>
			
		
	</ul>
</nav>
	
	

















	





<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5W847J3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	
	<div class="wrapper">
		<section class="top-header">
			<div class="header-logo-bar">
				<div class="content-logo-menu">
					<div class="menu-button"><em></em></div>
					<a href="http://www.infotechnology.com/index.html">
						<img class="logo"  src="/arte/v2/logo.png?__scale=w:168,h:28,c:transparent,q:80" width="168" height="28" width="168" height="28" alt="Infotechnology">
					</a>
				</div>				
				<div class="content-right">
					
					<div class="login user-logged hide" >
						<div id="showUserMenu" class="login-holder">
							<div class="login-profile">
								<img class="data-name-alt data-img" src="" width="41" height="41" alt="" />
							</div>
						</div>
					</div>
					<div class='login user-notlogged' title='Ingresar'><div class='login-holder'><i class='icon-login'></i></div></div>
					
					<div class="search-bar">
						<i id="search" class="icon-search"></i>
					</div>
					<div class="social-media">
						<div class="circle-icon-little">
							<a rel="me nofollow" href="https://twitter.com/infotechnology" target="_blank"><i class="icon-twitter" alt="siguenos en Twitter" title="siguenos en Twitter"></i></a>
						</div>
						<div class="circle-icon-little">
							<a rel="me nofollow" href="https://www.facebook.com/InfotechnologyCom" target="_blank"><i class="icon-facebook" alt="siguenos en Facebook" title="siguenos en Facebook"></i></a>
						</div>
					</div>
				</div>
				<div class="banner-header">					
					<img class="lg-corporativo" src="/arte/v2/lg-corporativo.png"  alt="Gigared" width="130" height="41" >															
					<img class="lg-lenovo" src="/arte/v2/Logo_Lenovo_Sponsor.svg"  alt="Lenovo" width="120" height="40" >										
					<div class="lg-ey-it">
						

















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<script type="text/javascript">eplAD4M("IT_Nota_Top_Right");</script>

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	

					</div>

				</div>							
				<!--MODULO BITCOIN-->
				<div class="content-bitCoin">					
					<div class="swiper-container">
						<div class="swiper-wrapper">
							<div class="swiper-slide">
								<div class="anima-bitCoin" id="animate">
									<div class="info-bitCoin">
										<div class="dato-cambio">
											
											<div class="persent-bitCoin down-bitCoin">
												<i class="icon-bitcoin"></i>
												<div class="tiempo-cambio">
													<a href="https://www.cronista.com/MercadosOnline/monedas.html" target="_blank"><span class="title-bitCoin">Bitcoin</span></a>
													<span class="hora-bticoin">(24h)</span>				             
												</div>
												<div class="data-cambio">
													<span class="perc-bitcoin">-.55%</span>
													<span class="pais-moneda">Ars</span>
												</div>
											</div>
											
										</div>
										<span class="cant-bitCoin">73362.11</span>
									</div>
								</div>
							</div>
							<div class="swiper-slide">
								<div class="anima-bitCoin" id="animate">
									<div class="info-bitCoin">
										<div class="dato-cambio">
											
											<div class="persent-bitCoin down-bitCoin">
												<i class="icon-bitcoin"></i>
												<div class="tiempo-cambio">
													<a href="https://www.cronista.com/MercadosOnline/monedas.html" target="_blank"><span class="title-bitCoin">Bitcoin</span></a>
													<span class="hora-bticoin">(24h)</span>				             
												</div>
												<div class="data-cambio">
													<span class="perc-bitcoin">-.55%</span>
													<span class="pais-moneda">USA</span>
												</div>
											</div>
											
										</div>
										<span class="cant-bitCoin">4185.42</span>
									</div>
								</div>
							</div>
							<div class="swiper-slide">
								<div class="anima-bitCoin" id="animate">
									<div class="info-bitCoin">
										<div class="dato-cambio">
											
											<div class="persent-bitCoin down-bitCoin">
												<i class="icon-bitcoin"></i>
												<div class="tiempo-cambio">
													<a href="https://www.cronista.com/MercadosOnline/monedas.html" target="_blank"><span class="title-bitCoin">Bitcoin</span></a>
													<span class="hora-bticoin">(24h)</span>				             
												</div>
												<div class="data-cambio">
													<span class="perc-bitcoin">-.55%</span>
													<span class="pais-moneda">Eur</span>
												</div>
											</div>											
											
										</div>
										<span class="cant-bitCoin">$3552.72</span>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
				<!--MODULO BITCOIN-->
			</div>
		</section>

	</div>
	<!-- Menu Logueado Open -->
        <section class="search-action" id="userMenu">
            <div class="bloqueLogueado">
            		<div class="text-login">
			    <p class="data-name"></p>                            
		        </div>
		        <div class="data-login">
                        	<a href="/usuarios/editar_perfil.html" class="miperfil" title="Perfil">Editar Perfil</a>
                        	<a href="#" class="logout" title="Salir">Salir</a>
                        </div>
		</div>
        </section>
	<section class="search-action" id="searchInput">
		<form action="javascript:IT.buscar.send();">
			<input type="text" name="q" id="q-search" placeholder="Qué buscás" autocomplete="off"/><button>Buscar</button>
		</form>
	</section>
	

















	





<nav class="header-nav">
	<ul>
		
			
				
					
						
						
						
						
						
						
							
								<li><a href="/gadgets/" target="_self" title="Mobile">Mobile</a></li>
							
						
						
						
					
				
					
						
						
						
						
						
						
							
								<li><a href="/culturageek/" target="_self" title="Conexión Geek">Conexión Geek</a></li>
							
						
						
						
					
				
					
						
						
						
						
						
						
							
								<li><a href="http://comparador.infotechnology.com/?utm_source=Header&utm_medium=link&utm_campaign=Comparador " target="_blank" title="Comparador de Planes">Comparador de Planes</a></li>
							
						
						
						
					
							
			
		
	</ul>
</nav>
</header>
			
    	<div class="wrapper">
		
        	<div class="container" >  
			
			<section class="article-wrapper" id="articuloNota" itemscope itemtype="http://schema.org/Article">
			
			

					
				<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop='url' content='http://www.infotechnology.com/entreprenerds/Paso-a-paso-como-se-usa-la-nueva-web-del-gobierno-para-armar-empresas-en-un-dia-20170928-0001.html'/>
				<meta itemprop="interactionCount" content="UserComments:0"/>	
				<meta itemprop="articleSection" content="Entreprenerds"/>	
				<meta itemprop="mainEntityOfPage" content="http://www.infotechnology.com/entreprenerds/Paso-a-paso-como-se-usa-la-nueva-web-del-gobierno-para-armar-empresas-en-un-dia-20170928-0001.html"/>
				
				
				<meta itemprop="datePublished" content="2017-09-28 10:49:03"/>
				<meta itemprop="dateModified" content="2017-09-28 10:49:00"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Apertura.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="http://www.infotechnology.com/arte/v2/logo.png" />
						<meta itemprop="width" content="168">
						<meta itemprop="height" content="28">
					</div>
				</div>










				
					
					
					
					
					
					
					
					
					<article class="article-new ">
						<div class="banner-container banner-desktop-full">
							

















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<script type="text/javascript">eplAD4M("IT_Nota_Header_728x90");</script>

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	

						</div>
						<div class="banner-container banner-300-mobile">	
							

















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<script type="text/javascript">eplAD4M("IT_Nota_Header_Mobile");</script>

		 
			
			

		 
			
			

		 
			
			

		
	

						</div>
						
						<blockquote class="blockquote-title">
							
							
							
												

							<div class="category">
								<span><em>Entreprenerds</em></span>
							</div>
							
							
								<h1 itemprop="headline">Paso a paso, cómo se usa la nueva web del gobierno para armar empresas en un día</h1>
							
							
							
							
							
								<em itemprop="description alternativeHeadline">Se pueden crear sociedades del tipo SAS en 24 horas y, afirman desde el gobierno, a s&oacute;lo un cuarto del precio anterior. ¿Qu&eacute; se necesita para empezar ya?</em>
							
							
							
																				
									
									 
									
									
										
											
												
																						
											
											<span><strong> Por Tomas Carrio </strong></span> -
											
									
									
									
								
							
							
							
								
								
												
								<span> 28 de Septiembre  2017 </span>
								
							
						</blockquote>
						
						
							

















	






	
	
	
		
	
		 
	
	
	
	
	
	
	
	
	
	
	
	
	
	
					
		
			
				

			
				
			
			
			<div class="image-container " itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="description" content='Paso a paso, cómo se usa la nueva web del gobierno para armar empresas en un día'>
				<meta itemprop="contentURL image" content='/__export/1506611916860/sites/revistait/img/2017/09/28/board-2449726_640.jpg'>
				<meta itemprop="url" content='http://www.infotechnology.com/__export/1506611916860/sites/revistait/img/2017/09/28/board-2449726_640.jpg'>
				<meta itemprop="height" content='875'>
				<meta itemprop="width" content='490'>

				<img itemprop="contentURL image" data-breakpoint src='/arte/v2/breakpoint.jpg' data-desktoplarge="/__export/1506611916860/sites/revistait/img/2017/09/28/board-2449726_640.jpg_1484051676.jpg" data-desktopmed="/__export/1506611916860/sites/revistait/img/2017/09/28/board-2449726_640.jpg_667465578.jpg" data-desktopsmall="/__export/1506611916860/sites/revistait/img/2017/09/28/board-2449726_640.jpg_752370085.jpg" data-tablet="/__export/1506611916860/sites/revistait/img/2017/09/28/board-2449726_640.jpg_213810771.jpg" data-mobile="/__export/1506611916860/sites/revistait/img/2017/09/28/board-2449726_640.jpg_1917179645.jpg" alt='Paso a paso, cómo se usa la nueva web del gobierno para armar empresas en un día' />
				
				
				<div class="bottom-title">
					
				</div>
			</div>
		
	
	
	 

						
											
						

















	






	
	
	
	
	<div class="socialmedia-side" id="#socialMediaContainer">
		<div class="floating-icons" id="#iconosSocialMedia">
		   	<div class="circle-icon-little fb">
			        <a href="#" onclick="javascript:IT.event.send('facebook','/entreprenerds/Paso-a-paso-como-se-usa-la-nueva-web-del-gobierno-para-armar-empresas-en-un-dia-20170928-0001.html');window.open('https://www.facebook.com/sharer/sharer.php?u=http://www.infotechnology.com/entreprenerds/Paso-a-paso-como-se-usa-la-nueva-web-del-gobierno-para-armar-empresas-en-un-dia-20170928-0001.html','Comparte en Facebook','location=no,toolbar=no,width=350,height=250');return false;" title="Compartir en Facebook">
			        	<i class="icon-facebook"></i>
			        </a>
			</div>
		    	<div class="circle-icon-little tw">
			        <a href="#" onclick="javascript:IT.event.send('twitter','/entreprenerds/Paso-a-paso-como-se-usa-la-nueva-web-del-gobierno-para-armar-empresas-en-un-dia-20170928-0001.html');window.open('https://twitter.com/share?text=Paso a paso, c&oacute;mo se usa la nueva web del gobierno para armar empresas en un d&iacute;a.&url=http://www.infotechnology.com/entreprenerds/Paso-a-paso-como-se-usa-la-nueva-web-del-gobierno-para-armar-empresas-en-un-dia-20170928-0001.html','Comparte en Twitter','location=no,toolbar=no,width=350,height=350');return false;" title="Compartir en Twitter">
			        	<i class="icon-twitter"></i>
			        </a>
		    	</div>
		    	<div class="circle-icon-little in">
			        <a href="#" onclick="javascript:IT.event.send('linkedin','/entreprenerds/Paso-a-paso-como-se-usa-la-nueva-web-del-gobierno-para-armar-empresas-en-un-dia-20170928-0001.html');window.open('https://www.linkedin.com/shareArticle?mini=true&url=http://www.infotechnology.com/entreprenerds/Paso-a-paso-como-se-usa-la-nueva-web-del-gobierno-para-armar-empresas-en-un-dia-20170928-0001.html','Comparte en Linkedin','location=no,toolbar=no,width=450,height=450');return false;" title="Compartir en Linkedin">
			        	<i class="icon-linkedin"></i>
			        </a>
		    	</div>
		   	<div class="circle-icon-little">
			        <a href="#comentariosBox">
			        	<i class="icon-login"></i>
			        </a>
		    	</div>
		    	<div class="circle-icon-little icon-whatsapp-container wa">
			        <a href=whatsapp://send?text=http://www.infotechnology.com/entreprenerds/Paso-a-paso-como-se-usa-la-nueva-web-del-gobierno-para-armar-empresas-en-un-dia-20170928-0001.html ><i class="icon-whatsapp"></i></a>
		    	</div>
		    	<div class="circle-icon-little gp">
			       	<a href="#" onclick="javascript:IT.event.send('google+','/entreprenerds/Paso-a-paso-como-se-usa-la-nueva-web-del-gobierno-para-armar-empresas-en-un-dia-20170928-0001.html');window.open('https://plus.google.com/share?url=http://www.infotechnology.com/entreprenerds/Paso-a-paso-como-se-usa-la-nueva-web-del-gobierno-para-armar-empresas-en-un-dia-20170928-0001.html','Comparte en Google +','location=no,toolbar=no,width=450,height=540');return false;" title="Compartir en Google">
			       		<i class="icon-google-plus"></i>
			       	</a>
		    	</div>
		</div>
	</div>	

	
						<div class="article-container" itemprop="articleBody">
							
								
								
								<p>El Gobierno Nacional, a trav&eacute;s del presidente Maucio Macri, el jefe de gobierno porte&ntilde;o Horacio Rodr&iacute;guez Larreta y los ministros Francisco Cabrera, de Producci&oacute;n, Andr&eacute;s Ibarra, de Modernizaci&oacute;n, y Germ&aacute;n Garavano, de Justicia, presenta hoy una iniciativa para que los emprendedores y Pyme puedan crear sociedades en menos de 24 horas y a trav&eacute;s de la web. En di&aacute;logo con Infotechnology el Secretario de Emprendedores y Pyme del Ministerio de Producci&oacute;n, Mariano Mayer, explica c&oacute;mo funciona y cu&aacute;les son los beneficios de esta propuesta con la que el Gobierno Nacional busca fomentar el desarrollo de las Pyme y reducir la informalidad.</p>
								
								
							
								
								
								<p>"Una Sociedad por Acciones Simplificadas (SAS) es un nuevo tipo societario que se puede constituir de manera 100% online y en menos de 24 horas", explica Mayer. El costo para la inscripci&oacute;n y creaci&oacute;n de la sociedad se redujo a un cuarto de su costo anterior. "El nuevo costo es de $ 4.500. Esto representa el 25% de dos salarios m&iacute;nimos, vitales y m&oacute;viles. Contempla los gastos de inscripci&oacute;n y publicaci&oacute;n autom&aacute;tica en el Bolet&iacute;n Oficial", explica el secretario. Adem&aacute;s del precio, los tiempos tambi&eacute;n se acortaron. Antes, constituir una sociedad pod&iacute;a demandar, dependiendo de la provincia en la que se quisiera hacerlo, entre 2 meses y un a&ntilde;o y medio.</p>
								
								
									<div class="banner-container banner-300-movil banner-desktop-full">
										

















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<script type="text/javascript">eplAD4M("IT_Nota_Left_300x250");</script>

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	

									</div>
								
							
								
								
								<p> </p>
								
								
							
								
								
								<h2>El desaf&iacute;o</h2><p>"Estuvimos trabajando varios meses en el proceso, incluso antes de que se aprobara la Ley. El gran desaf&iacute;o fue la integraci&oacute;n de sistemas, c&oacute;mo cambiar las normativas de los distintos organismos para que esto sea posible. Para el desarrollo del sistema fue fundamental el trabajo del Ministerio de Modernizaci&oacute;n junto a la AFIP, al Ministerio de Justicia, a la IGJ y a la UIF", desarrolla Mayer. Tomaron la idea de lo que se hizo en pa&iacute;ses como Chile, Espa&ntilde;a, Colombia y M&eacute;xico.</p>
								
								
							
								
								
								<p>"Analizamos esos modelos sobre c&oacute;mo reglamentar la sociedad simplificada, y fuimos avanzando, innovando en algunas &aacute;reas, como por ejemplo los libros societarios que son digitales y los estamos haciendo con tecnolog&iacute;a blockchain. Cuando le presentamos este proyecto al presidente Macri, a los dos d&iacute;as vimos que Delaware, que son los n&uacute;mero uno del mundo en sociedades, iban a hacer lo mismo", explica Mayer.</p>
								
								
							
								
								
								<div data-oembed-url="http://www.infotechnology.com/negocios/Fusiones-como-la-tecnologia-permitio-que-Santander-Rio-compre-el-Citibank-20170626-0003.html"><div style="max-width:500px;margin:auto;"><!-- You're using demo endpoint of Iframely API commercially. Max-width is limited to 320px. Please get your own API key at https://iframely.com. --><a data-iframely-url="https://cdn.iframe.ly/EQlwgQ7" href="http://www.infotechnology.com/negocios/Fusiones-como-la-tecnologia-permitio-que-Santander-Rio-compre-el-Citibank-20170626-0003.html">Fusiones: c&oacute;mo la tecnolog&iacute;a permiti&oacute; que Santander R&iacute;o compre el...</a> <script async="" charset="utf-8" src="https://cdn.iframe.ly/embed.js"></script></div></div><p>Desde el gobierno sostienen que el incentivo para poner en marcha esta nueva iniciativa, es que se trata de "la punta de lanza para la digitalizaci&oacute;n de todos los procesos de la relaci&oacute;n de las empresas con el Estado. Desde el momento que ten&eacute;s digitalizada las sociedades, y tienen un legajo digital, es mucho m&aacute;s f&aacute;cil ir avanzando en el resto de los procesos.. Por eso era importante demostrar que es posible integrar los sistemas, cambiar las normativas, hacer todo online. Ahora no deber&iacute;a haber excusas para que el resto de las cosas sean as&iacute;", comenta Mayer.</p>
								
								
							
								
								
								<p>Tambi&eacute;n es importante para ayudar a la formalizaci&oacute;n de la econom&iacute;a. "Cuando es muy costoso y muy burocr&aacute;tico, se desalienta que la gente pueda arrancar su proyecto en blanco", sostiene el secretario.</p>
								
								
							
								
								
								<p> </p>
								
								
							
								
								
								<h2>Paso a paso, c&oacute;mo armar una nueva sociedad</h2><p><span style="background:white">iSe debe Ingresar en </span><a href="http://www.tramitesadistancia.gob.ar/" id="LPlnk806193" style="font-variant-ligatures:normal; font-variant-caps:normal; orphans:2; text-align:start; widows:2; -webkit-text-stroke-width:0px; word-spacing:0px" target="_blank">www.tramitesadistancia.gob.ar</a><span style="background:white"> con clave fiscal; buscar el tr&aacute;mite "Constituci&oacute;n SAS" y definir c&oacute;mo estar&aacute; constituida la sociedad. Luego, completar los datos de los socios y sus respectivos roles (en caso de que sea una SAS unipersonal, se deber&aacute; designar a un tercero como administrador suplente); en caso de que corresponda, definir la cantidad de acciones que tiene cada socio. Ahora, se debe ncompletar los datos de la SAS –actividad, fecha de cierre y c&oacute;digo postal– y descargar el contrato y verificar la informaci&oacute;n. Se certifican las firmas (seg&uacute;n la entidad elegida), se efectua el pago y s&oacute;lo resta esperar la confirmaci&oacute;n del sistema.</span></p>
								
								
							
								
								
								<div data-oembed-url="http://www.infotechnology.com/negocios/Google-con-alianza-local-busca-el-negocio-de-llevar-las-Pyme-a-la-nube-20170704-0005.html"><div style="max-width:500px;margin:auto;"><!-- You're using demo endpoint of Iframely API commercially. Max-width is limited to 320px. Please get your own API key at https://iframely.com. --><a data-iframely-url="https://cdn.iframe.ly/A8KCkLe" href="http://www.infotechnology.com/negocios/Google-reinventa-el-negocio-y-apuesta-a-las-Pyme-locales-20170704-0005.html">Google, con alianza local, busca el negocio de llevar las Pyme a la...</a><script async="" charset="utf-8" src="https://cdn.iframe.ly/embed.js"></script></div></div><p>Los requisitos son contar con Cuil, Cuit o CDI, clave fiscal con nivel 2 o superior y adherir al servicio de tr&aacute;mites a distancia. <span style="font-variant-ligatures:normal"><span style="font-variant-caps:normal"><span style="orphans:2"><span style="widows:2"><span style="word-spacing:0px"><span style="text-decoration-style:initial"><span style="text-decoration-color:initial"><span style="word-wrap:break-word">Adem&aacute;s, ser&aacute; necesario designar un Administrador Titular que ser&aacute; el administrador de relaciones frente a la AFIP (debe contar con CUIT y clave fiscal con nivel 3 o superior). En el caso de la sociedad sea unipersonal, se debe designar a un tercero como Administrador Suplente. Por &uacute;ltimo, el estatuto deber&aacute; estar firmado mediante firma digital, un escribano o la IGJ. </span></span></span></span></span></span></span></span></p>
								
								
							
								
								
								<p>Cabe aclarar que, por el momento, s&oacute;lo se pueden radicar sociedades en la Ciudad de Buenos Aires.</p>
								
								
							
							
							<br>
							
							

















	






	

							
							<br>
							
							
							
							
							
							
								

















	






													
		
		 
		
		
			
				
				
					
					
															
				
				
				
				<a href="/staff/tcarrio" title="Tomas &nbsp; Carrio">

					
												
					<div class="title-journalist padding-hardcore" itemprop="author" itemscope itemtype="http://schema.org/Person">
						<meta itemprop="name" content="Tomas &nbsp; Carrio"/>
						<meta itemprop="sameAs" content="/staff/tcarrio"/>
						
						<div class="circle-icon-big"> 
							<h1>TC</h1>
						</div>
	
						<h4><em>Tomas &nbsp; Carrio</em ></h4>
						
						
					</div>
				</a>
			
		
		
		
	

							
							
							

















	







	
		
			<div class="tags">
			<meta itemprop="keywords" content="">
				<p>
					<strong>Tags:</strong>
		
					
					
					
					<a href="/tags/todas/emprendedores/1" title="Emprendedores">
						
						Emprendedores
					</a>
					
		
	
		
					
					
					
					<a href="/tags/todas/sociedades/1" title="sociedades">
						
						sociedades
					</a>
					
		
	
		
					
					
					
					<a href="/tags/todas/macri/1" title="Macri">
						
						Macri
					</a>
					
		
	
		
					
					
					
					<a href="/tags/todas/gobierno/1" title="gobierno">
						
						gobierno
					</a>
					
		
	
		
					
					
					
					<a href="/tags/todas/24-horas/1" title="24 horas">
						
						24 horas
					</a>
					
		
				</p>
			</div>
		
	

							
							

















	



      	 



	<div class="vote-container" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
		<meta itemprop="ratingCount" content="5"/>
		<meta itemprop="ratingValue" content="5"/>
		<meta itemprop="bestRating" content="1000"/>
		<meta itemprop="worstRating" content="0"/>
		
		<div class="vote">
			<h2 class="title-tegustoNota">¿Te gustó la nota?</h2>
			
			<div class="yes-vote">
				<a onclick="makeVoteExterior(this)" style="cursor:pointer;" title="Me gusta">
	         			<i class="icon-yes"></i>
					<h3>
						<span><div style="display:inline" id="pos_957695" onclick="makeVote('pos_957695','/contenidos/2017/09/28/noticia_0001.html','1');" type="ranking" mode="positive-valorations" path="/contenidos/2017/09/28/noticia_0001.html">0</div></span>
					</h3>
				</a>
			</div>
		        <div class="no-vote">
				<a onclick="makeVoteExterior(this)" style="cursor:pointer;" title="No gusta" >
					<i class="icon-no"></i>
	                                <h3>
	                                	<span><div style="display:inline" id="neg_957399" onclick="makeVote('neg_957399','/contenidos/2017/09/28/noticia_0001.html','0');" type="ranking" mode="negative-valorations" path="/contenidos/2017/09/28/noticia_0001.html">0</div></span>
	                                </h3>
	                        </a>
                        </div>
		</div>
	</div>

						
						</div>

						
							

















	







	<section class="comments" id="comentariosBox">
		<h2 class="title-comparteComentarios">Comparte tus comentarios</h2>
		
		<div class="formComment" id="cmt_form_973CBDEAFD77834043201111A8C892FB" >

















	









	
		<script>
			function loadCaptchaOnFocus(idForm){ 
				if( $('body').hasClass('body-user-logged') ){
					var captchaBox = $("#comment-captcha_"+idForm).find(".form-control");
					publicationId = "18";
	
					if (captchaBox.length && captchaBox.hasClass("captcha_lazyload")) {
					    $.get('/system/modules/com.tfsla.diario.newsTags/elements/general/infotechnologyV2/captcha.jsp',{ captchaDivId:idForm, lazyload:'false', publication:publicationId }, function(data){      
				    		 captchaBox.html(data);
				    		 $("#input-captcha_"+idForm).html("<input type='text' name='j_captcha_response_"+idForm+"' id='j_captcha_response_"+idForm+"' class='form-control' placeholder='Ingresá el código' autocomplete='off'>");
						 $("#comment-captcha_"+idForm).show();
						 captchaBox.removeClass("captcha_lazyload");
					    });
					}				
				}
			}
			
			function recargarCaptcha(idForm){
				$.get('/system/modules/com.tfsla.diario.newsTags/elements/general/aperturaV2/captcha.jsp',{ captchaDivId:idForm}, function(data){    
					var captchaBox = $("#comment-captcha_"+idForm).find(".form-control");  
					captchaBox.html(data);
				});
			}
		</script>
		
	
	
	
		<div class="commment-tag first-caracters">
			<p>Sé el primero en comentar</p>
		</div>
	

	<div id="commment-error_frm_973CBDEAFD77834043201111A8C892FB" class="commment-tag max-error" style="display:none;"><p></p></div>
	<div id="commment-sucess_frm_973CBDEAFD77834043201111A8C892FB" class="commment-tag sucess-comment" style="display:none;"><p></p></div>
	
	<form method="POST" id="my-comment-form_frm_973CBDEAFD77834043201111A8C892FB" class="text-comment" name="frm_973CBDEAFD77834043201111A8C892FB" action="/entreprenerds/Paso-a-paso-como-se-usa-la-nueva-web-del-gobierno-para-armar-empresas-en-un-dia-20170928-0001.html#comentarios">	
		<input type="hidden" name="urlComForm_frm_973CBDEAFD77834043201111A8C892FB" id="urlComForm_frm_973CBDEAFD77834043201111A8C892FB" value="/contenidos/2017/09/28/noticia_0001.html">
		<input type="hidden" name="parentid_frm_973CBDEAFD77834043201111A8C892FB" id="parentid_frm_973CBDEAFD77834043201111A8C892FB" value="0" > 
		<input type="hidden" name="idForm_frm_973CBDEAFD77834043201111A8C892FB" id="idForm_frm_973CBDEAFD77834043201111A8C892FB" value="frm_973CBDEAFD77834043201111A8C892FB" > 
			
		<div class="container-text">
			<div class="comment-profile" style="display:none">
				<img class="data-name-alt data-img" src="" width="41" height="41" alt="" />
			</div>
			<textarea name="textoComentario_frm_973CBDEAFD77834043201111A8C892FB" id="textoComentario_frm_973CBDEAFD77834043201111A8C892FB" cols="2" onfocus="javascript:loadCaptchaOnFocus('frm_973CBDEAFD77834043201111A8C892FB');" placeholder="Ingresa tú comentario" ></textarea>
		
			
				<div class="captcha-container" id="comment-captcha_frm_973CBDEAFD77834043201111A8C892FB" idForm="frm_973CBDEAFD77834043201111A8C892FB" style="display:none;">	
					<div class="captcha">
						<div id="input-captcha_frm_973CBDEAFD77834043201111A8C892FB"></div>
						<a href="javascript:recargarCaptcha('frm_973CBDEAFD77834043201111A8C892FB');" title="Cambiar Imagen"> 
							<img src="/arte/v2/captcha.png" alt="Cambiar Imagen" />
						</a>
						<div class="captcha-text form-control captcha_lazyload"></div>
					</div>
				</div>
			
		</div>     
		<button onclick="javascript:IT.comment.send( 'frm_973CBDEAFD77834043201111A8C892FB' );return false;"><h2 class="title-enviarComentario">Enviar</h2></button>
	</form>
	
	
</div>
		
	        
		 
		
		<div id="element-comments">
			<div  id="cmtBox_1506643221688">

















	









</div>
		</div>
	</section>

						
		                            
						<section id="moreVideos">
			
							

















	




 


	
	
	



	
		
		
	
				
	
		<section class="more more-news">
			<h2 class="title-notasRelacionadas">Notas Relacionadas</h2>   
	
	
	

	
	
        

	
				
	
	
	
	      		<article class="video-elemnt" itemscope="" itemtype="http://schema.org/NewsArticle">
	      			<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop="mainEntityOfPage" content="http://www.infotechnology.com/entreprenerds/Este-emprendedor-serial-te-dice-los-motivos-para-NO-emprender-20170418-0005.html"/>
				
				
				<meta itemprop="datePublished" content="2017-04-18 04:08:33"/>
				<meta itemprop="dateModified" content="2017-09-22 04:08:00"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Infotechnology.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="http://www.infotechnology.com/arte/v2/logo.png" />
						<meta itemprop="width" content="141">
						<meta itemprop="height" content="84">
					</div>
				</div>
				<div class="image-container">
					
					
						
						
							
						
						
						<a href="/entreprenerds/Este-emprendedor-serial-que-invirtio-en-70-empresas-te-dice-por-que-NO-emprender-20170418-0005.html" title="Este emprendedor serial, que invirtió en 70 empresas, te dice por qué NO emprender" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
							<meta itemprop="description" content='Este emprendedor serial, que invirtió en 70 empresas, te dice por qué NO emprender'>
							<meta itemprop="contentURL image" content='/__export/1492543050780/sites/revistait/img/2017/04/18/failure.jpg'>
							<meta itemprop="url" content='http://www.infotechnology.com/__export/1492543050780/sites/revistait/img/2017/04/18/failure.jpg'>
							<meta itemprop="height" content='380'>
							<meta itemprop="width" content='220'>
							<img itemprop="contentURL image" data-breakpoint src='/arte/v2/breakpoint.jpg' data-desktoplarge="/__export/1492543050780/sites/revistait/img/2017/04/18/failure.jpg_2118629701.jpg" data-desktopmed="/__export/1492543050780/sites/revistait/img/2017/04/18/failure.jpg_2118629701.jpg" data-desktopsmall="/__export/1492543050780/sites/revistait/img/2017/04/18/failure.jpg_1868092253.jpg" data-tablet="/__export/1492543050780/sites/revistait/img/2017/04/18/failure.jpg_474498951.jpg" data-mobile="/__export/1492543050780/sites/revistait/img/2017/04/18/failure.jpg_1585062046.jpg" alt='Este emprendedor serial, que invirtió en 70 empresas, te dice por qué NO emprender' />
						</a>
					
					
					<span>
						<a href="/secciones/entreprenerds/" title="Entreprenerds">
							<span itemprop="articleSection">Entreprenerds</span>
						</a>
					</span>
				</div>
				<a href="/entreprenerds/Este-emprendedor-serial-que-invirtio-en-70-empresas-te-dice-por-que-NO-emprender-20170418-0005.html" title="Este emprendedor serial, que invirtió en 70 empresas, te dice por qué NO emprender">
					<h3 itemprop="headline">
						Este emprendedor serial, que invirtió en 70 empresas, te dice por qué NO emprender
					</h3>
				</a>
																
					
					 
					
					
					
				
				
					<meta itemprop="author" content="Infotechnology.com"/>
				
	        	</article>
	

	
	
        

	
				
	
	
	
	      		<article class="video-elemnt" itemscope="" itemtype="http://schema.org/NewsArticle">
	      			<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop="mainEntityOfPage" content="http://www.infotechnology.com/entreprenerds/Empezaron-en-una-terraza-y-hoy-facturan-millones-imprimiendo-en-3D-para-multinacionales-20170922-0004.html"/>
				
				
				<meta itemprop="datePublished" content="2017-09-22 11:11:21"/>
				<meta itemprop="dateModified" content="2017-09-22 11:11:00"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Infotechnology.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="http://www.infotechnology.com/arte/v2/logo.png" />
						<meta itemprop="width" content="141">
						<meta itemprop="height" content="84">
					</div>
				</div>
				<div class="image-container">
					
					
						
						
							
						
						
						<a href="/entreprenerds/Empezaron-en-una-terraza-y-hoy-facturan-millones-imprimiendo-en-3D-para-multinacionales-20170922-0004.html" title="Empezaron en una terraza y hoy facturan millones imprimiendo en 3D para multinacionales" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
							<meta itemprop="description" content='Empezaron en una terraza y hoy facturan millones imprimiendo en 3D para multinacionales'>
							<meta itemprop="contentURL image" content='/__export/1506090452843/sites/revistait/img/2017/09/22/img_3505.jpg'>
							<meta itemprop="url" content='http://www.infotechnology.com/__export/1506090452843/sites/revistait/img/2017/09/22/img_3505.jpg'>
							<meta itemprop="height" content='380'>
							<meta itemprop="width" content='220'>
							<img itemprop="contentURL image" data-breakpoint src='/arte/v2/breakpoint.jpg' data-desktoplarge="/__export/1506090452843/sites/revistait/img/2017/09/22/img_3505.jpg_2118629701.jpg" data-desktopmed="/__export/1506090452843/sites/revistait/img/2017/09/22/img_3505.jpg_2118629701.jpg" data-desktopsmall="/__export/1506090452843/sites/revistait/img/2017/09/22/img_3505.jpg_1868092253.jpg" data-tablet="/__export/1506090452843/sites/revistait/img/2017/09/22/img_3505.jpg_474498951.jpg" data-mobile="/__export/1506090452843/sites/revistait/img/2017/09/22/img_3505.jpg_1585062046.jpg" alt='Empezaron en una terraza y hoy facturan millones imprimiendo en 3D para multinacionales' />
						</a>
					
					
					<span>
						<a href="/secciones/entreprenerds/" title="Entreprenerds">
							<span itemprop="articleSection">Entreprenerds</span>
						</a>
					</span>
				</div>
				<a href="/entreprenerds/Empezaron-en-una-terraza-y-hoy-facturan-millones-imprimiendo-en-3D-para-multinacionales-20170922-0004.html" title="Empezaron en una terraza y hoy facturan millones imprimiendo en 3D para multinacionales">
					<h3 itemprop="headline">
						Empezaron en una terraza y hoy facturan millones imprimiendo en 3D para multinacionales
					</h3>
				</a>
																
					
					 
					
					
						
							
							
								
								
																		
							
							
							
							<div itemprop="author" itemscope itemtype="http://schema.org/Person">
								<meta itemprop="name" content="SEBASTIÁN &nbsp; DE TOMA"/>
								<meta itemprop="sameAs" content="/staff/jdetoma"/>
							</div>
						
					
					
				
				
	        	</article>
	

	
	
        

	
				
	
	
	

	
			
	      		<article class="video-elemnt" itemscope="" itemtype="http://schema.org/NewsArticle">
	      			<meta itemprop='isFamilyFriendly' content='True'/>
				<meta itemprop="mainEntityOfPage" content="http://www.infotechnology.com/entreprenerds/Un-veterano-del-Real-Estate-creo-una-inmobiliaria-online-que-cobra-menos-comision-20170921-0002.html"/>
				
				
				<meta itemprop="datePublished" content="2017-09-21 11:20:43"/>
				<meta itemprop="dateModified" content="2017-09-21 11:20:00"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Infotechnology.com">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="http://www.infotechnology.com/arte/v2/logo.png" />
						<meta itemprop="width" content="141">
						<meta itemprop="height" content="84">
					</div>
				</div>

				<div class="image-container">
					
					
						
						
							
						
						
						<a href="/entreprenerds/Un-veterano-del-Real-Estate-creo-una-inmobiliaria-online-que-cobra-menos-comision-20170921-0002.html" title="Un veterano del Real Estate creó una inmobiliaria online que cobra menos comisión" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
							<meta itemprop="description" content='Un veterano del Real Estate creó una inmobiliaria online que cobra menos comisión'>
							<meta itemprop="contentURL image" content='/__export/1505746947999/sites/revistait/img/2017/09/18/istock-511728582.jpg'>
							<meta itemprop="url" content='http://www.infotechnology.com/__export/1505746947999/sites/revistait/img/2017/09/18/istock-511728582.jpg'>
							<meta itemprop="height" content='380'>
							<meta itemprop="width" content='220'>
							<img itemprop="contentURL image" data-breakpoint src='/arte/v2/breakpoint.jpg' data-desktoplarge="/__export/1505746947999/sites/revistait/img/2017/09/18/istock-511728582.jpg_2118629701.jpg" data-desktopmed="/__export/1505746947999/sites/revistait/img/2017/09/18/istock-511728582.jpg_2118629701.jpg" data-desktopsmall="/__export/1505746947999/sites/revistait/img/2017/09/18/istock-511728582.jpg_1868092253.jpg" data-tablet="/__export/1505746947999/sites/revistait/img/2017/09/18/istock-511728582.jpg_474498951.jpg" data-mobile="/__export/1505746947999/sites/revistait/img/2017/09/18/istock-511728582.jpg_1585062046.jpg" alt='Un veterano del Real Estate creó una inmobiliaria online que cobra menos comisión' />
						</a>
					
					
					<span>
						<a href="/secciones/entreprenerds/" title="Entreprenerds">
							<span itemprop="articleSection">Entreprenerds</span>
						</a>
					</span>
				</div>
				<h3 itemprop="headline">
					<a href="/entreprenerds/Un-veterano-del-Real-Estate-creo-una-inmobiliaria-online-que-cobra-menos-comision-20170921-0002.html" title="Un veterano del Real Estate creó una inmobiliaria online que cobra menos comisión">Un veterano del Real Estate creó una inmobiliaria online que cobra menos comisión</a>
				</h3>
																
					
					 
					
					
						
							
							
								
								
																		
							
							
							
							<div itemprop="author" itemscope itemtype="http://schema.org/Person">
								<meta itemprop="name" content="MATIAS NAHUEL &nbsp; CASTRO"/>
								<meta itemprop="sameAs" content="/staff/mncastro"/>
							</div>
						
					
					
				
				
	        	</article>
	
	
        
		</section>
	
	
			
							
						</section>
					</article> 
			
					
					<aside class="sidebar" id="sidebarNota">
						

















	

























	





  



	
	
		
		

		<div class="banner-container-home">

	
			

















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<script type="text/javascript">eplAD4M("IT_Nota_Right1");</script>

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	


		</div>


	
	




















	





  



	
	
		
		

	
			

















	






	

















	







	
		
		<div class="news-sidebar ranking">
                        <div class="title-category">
                            <h2 class="title-lomasVisto">Lo más <span>visto</span></h2>
                        </div>

			
			
			
			
			
			
			

	
	
	
			
			
			
	
		    	

							
				<div class="mostread uno" >
			

			
	
				<meta itemprop="url" content="http://www.infotechnology.com/online/Si-te-llega-un-mail-de-AFIP-mira-dos-veces-te-pueden-estar-estafando-20170922-0001.html"/>
				<div class="left-image">
					<div class="circle-icon-little icon-sign">
						<span>1</span>
					</div>					
					
						
									
							
								
							
				
							<a href='/online/Si-te-llega-un-mail-de-AFIP-mira-dos-veces-te-pueden-estar-estafando-20170922-0001.html' title='Si te llega un mail de AFIP, mirá dos veces: te pueden estar estafando' target='_self' itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
								<div class="layer-opacity"></div>
								<meta itemprop="description" content='Si te llega un mail de AFIP, mirá dos veces: te pueden estar estafando'>
								<img itemprop="contentURL image url" data-breakpoint src='http://www.infotechnology.com/arte/breakpoint-infotechnology.jpg' 
								data-desktoplarge="http://www.infotechnology.com/__export/1471532407359/sites/revistait/img/online/2016/08/18/afip_fotogaleria.jpg_1631411711-2v2fcn08urpg-768x439-5utuht69its0.jpg_59246373.jpg" 
								data-desktopmed="http://www.infotechnology.com/__export/1471532407359/sites/revistait/img/online/2016/08/18/afip_fotogaleria.jpg_1631411711-2v2fcn08urpg-768x439-5utuht69its0.jpg_59246373.jpg" 
								data-desktopsmall="http://www.infotechnology.com/__export/1471532407359/sites/revistait/img/online/2016/08/18/afip_fotogaleria.jpg_1631411711-2v2fcn08urpg-768x439-5utuht69its0.jpg_59246373.jpg" alt='Si te llega un mail de AFIP, mirá dos veces: te pueden estar estafando' />
							</a>
						
							
					
					
					
		
					
				</div>
				<div class="title-holder">
					<h2 class="title-static-ranking" itemprop="name headline">
						<a href="/online/Si-te-llega-un-mail-de-AFIP-mira-dos-veces-te-pueden-estar-estafando-20170922-0001.html" title='Si te llega un mail de AFIP, mirá dos veces: te pueden estar estafando' target="_self">
							Si te llega un mail de AFIP, mirá dos veces: te pueden estar estafando
						</a>
					</h2>
				</div>
		    	</div>
	
	
	
	
	
			
			
			
			
			
			
			

	
			
			
			
	
		    	

			

							
				<div class="mostread" >
			
	
				<meta itemprop="url" content="http://www.infotechnology.com/entreprenerds/Empezaron-en-una-terraza-y-hoy-facturan-millones-imprimiendo-en-3D-para-multinacionales-20170922-0004.html"/>
				<div class="left-image">
					<div class="circle-icon-little icon-sign">
						<span>2</span>
					</div>					
					
						
									
							
								
							
				
							<a href='/entreprenerds/Empezaron-en-una-terraza-y-hoy-facturan-millones-imprimiendo-en-3D-para-multinacionales-20170922-0004.html' title='Empezaron en una terraza y hoy facturan millones imprimiendo en 3D para multinacionales' target='_self' itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
								<div class="layer-opacity"></div>
								<meta itemprop="description" content='Empezaron en una terraza y hoy facturan millones imprimiendo en 3D para multinacionales'>
								<img itemprop="contentURL image url" data-breakpoint src='http://www.infotechnology.com/arte/breakpoint-infotechnology.jpg' 
								data-desktoplarge="http://www.infotechnology.com/__export/1506090452843/sites/revistait/img/2017/09/22/img_3505.jpg_246996002.jpg" 
								data-desktopmed="http://www.infotechnology.com/__export/1506090452843/sites/revistait/img/2017/09/22/img_3505.jpg_246996002.jpg" 
								data-desktopsmall="http://www.infotechnology.com/__export/1506090452843/sites/revistait/img/2017/09/22/img_3505.jpg_246996002.jpg" alt='Empezaron en una terraza y hoy facturan millones imprimiendo en 3D para multinacionales' />
							</a>
						
							
					
					
					
		
					
				</div>
				<div class="title-holder">
					<h2 class="title-static-ranking" itemprop="name headline">
						<a href="/entreprenerds/Empezaron-en-una-terraza-y-hoy-facturan-millones-imprimiendo-en-3D-para-multinacionales-20170922-0004.html" title='Empezaron en una terraza y hoy facturan millones imprimiendo en 3D para multinacionales' target="_self">
							Empezaron en una terraza y hoy facturan millones imprimiendo en 3D para multinacionales
						</a>
					</h2>
				</div>
		    	</div>
	
	
	
	
	
			
			
			
			
			
			
			

	
			
			
			
	
		    	

			

							
				<div class="mostread" >
			
	
				<meta itemprop="url" content="http://www.infotechnology.com/online/Venden-mas-de-un-millon-de-mata-iPhones-en-48-horas-20170922-0008.html"/>
				<div class="left-image">
					<div class="circle-icon-little icon-sign">
						<span>3</span>
					</div>					
					
						
									
							
								
							
				
							<a href='/online/Venden-mas-de-un-millon-de-mata-iPhones-en-48-horas-20170922-0008.html' title='Venden más de un millón de “mata iPhones” en 48 horas' target='_self' itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
								<div class="layer-opacity"></div>
								<meta itemprop="description" content='Venden más de un millón de “mata iPhones” en 48 horas'>
								<img itemprop="contentURL image url" data-breakpoint src='http://www.infotechnology.com/arte/breakpoint-infotechnology.jpg' 
								data-desktoplarge="http://www.infotechnology.com/__export/1506109174353/sites/revistait/img/2017/09/22/mi-home-store-7591.jpg_246996002.jpg" 
								data-desktopmed="http://www.infotechnology.com/__export/1506109174353/sites/revistait/img/2017/09/22/mi-home-store-7591.jpg_246996002.jpg" 
								data-desktopsmall="http://www.infotechnology.com/__export/1506109174353/sites/revistait/img/2017/09/22/mi-home-store-7591.jpg_246996002.jpg" alt='Venden más de un millón de “mata iPhones” en 48 horas' />
							</a>
						
							
					
					
					
		
					
				</div>
				<div class="title-holder">
					<h2 class="title-static-ranking" itemprop="name headline">
						<a href="/online/Venden-mas-de-un-millon-de-mata-iPhones-en-48-horas-20170922-0008.html" title='Venden más de un millón de “mata iPhones” en 48 horas' target="_self">
							Venden más de un millón de “mata iPhones” en 48 horas
						</a>
					</h2>
				</div>
		    	</div>
	
	
	
	
	
			
			
			
			
			
			
			

	
			
			
			
	
		    	

			

							
				<div class="mostread" >
			
	
				<meta itemprop="url" content="http://www.infotechnology.com/negocios/Invertir-en-cajeros-automaticos-en-EE.UU-da-40-de-rentabilidad-en-dolares-20170410-0001.html"/>
				<div class="left-image">
					<div class="circle-icon-little icon-sign">
						<span>4</span>
					</div>					
					
						
									
							
								
							
				
							<a href='/negocios/Invertir-en-cajeros-automaticos-en-EE.UU-da-40-de-rentabilidad-en-dolares-20170410-0001.html' title='Invertir en cajeros automáticos en EE.UU da 40% de rentabilidad en dólares' target='_self' itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
								<div class="layer-opacity"></div>
								<meta itemprop="description" content='Invertir en cajeros automáticos en EE.UU da 40% de rentabilidad en dólares'>
								<img itemprop="contentURL image url" data-breakpoint src='http://www.infotechnology.com/arte/breakpoint-infotechnology.jpg' 
								data-desktoplarge="http://www.infotechnology.com/__export/1491833940676/sites/revistait/img/2017/04/10/captura_crop1491833939405.jpg_246996002.jpg" 
								data-desktopmed="http://www.infotechnology.com/__export/1491833940676/sites/revistait/img/2017/04/10/captura_crop1491833939405.jpg_246996002.jpg" 
								data-desktopsmall="http://www.infotechnology.com/__export/1491833940676/sites/revistait/img/2017/04/10/captura_crop1491833939405.jpg_246996002.jpg" alt='Invertir en cajeros automáticos en EE.UU da 40% de rentabilidad en dólares' />
							</a>
						
							
					
					
					
		
					
				</div>
				<div class="title-holder">
					<h2 class="title-static-ranking" itemprop="name headline">
						<a href="/negocios/Invertir-en-cajeros-automaticos-en-EE.UU-da-40-de-rentabilidad-en-dolares-20170410-0001.html" title='Invertir en cajeros automáticos en EE.UU da 40% de rentabilidad en dólares' target="_self">
							Invertir en cajeros automáticos en EE.UU da 40% de rentabilidad en dólares
						</a>
					</h2>
				</div>
		    	</div>
	
		</div>
	




	
	





















	





  



	
	
		
		

	
			

















	






	

















	







	
	
		<div class="news-sidebar apertura">
			<div class="title-category">
				<h2 class="title-ranking-mostRead">
					<a href="http://www.apertura.com/" target="_blank" title="Apertura" >
						Destacados de <span>Apertura</span>
					</a>
				</h2>
			</div>
	
		    	<article  class="first" >
			       	
				
				
			       	
				       	
						
										
						
								
						
						<a href="http://www.apertura.com/negocios/Cual-es-la-estrategia-de-los-mayoristas-para-seguir-ganandoles-a-los-hipermercados--20170928-0001.html" title="La estrategia de los mayoristas para ganarles a los hipermercados" target="_blank">
							<div class="layer-opacity"></div>
							<img data-breakpoint src='http://www.apertura.com/arte/v2/breakpoint.jpg' data-desktoplarge="http://www.apertura.com/__export/1506607931205/sites/revistaap/img/2017/09/28/mayorista.jpg_641818205.jpg" data-desktopmed="http://www.apertura.com/__export/1506607931205/sites/revistaap/img/2017/09/28/mayorista.jpg_641818205.jpg" data-desktopsmall="http://www.apertura.com/__export/1506607931205/sites/revistaap/img/2017/09/28/mayorista.jpg_1852526668.jpg"  title='La estrategia de los mayoristas para ganarles a los hipermercados' />
						</a>
					
					       
			        <p>
			        	<a href="http://www.apertura.com/negocios/Cual-es-la-estrategia-de-los-mayoristas-para-seguir-ganandoles-a-los-hipermercados--20170928-0001.html" title="La estrategia de los mayoristas para ganarles a los hipermercados" target="_blank">
			        		La estrategia de los mayoristas para ganarles a los hipermercados
			        	</a>
			        </p>
		    	</article>
	
	
	
		    	<article >
			       	
				
				
			       		       
			        <p>
			        	<a href="http://www.apertura.com/inversiones/Inversiones-todo-lo-que-tenes-que-saber-hoy-manana-ya-no-sirve-20160509-0007.html" title="Inversiones: todo lo que ten&eacute;s que saber hoy jueves (ma&ntilde;ana no sirve)" target="_blank">
			        		Inversiones: todo lo que ten&eacute;s que saber hoy jueves (ma&ntilde;ana no sirve)
			        	</a>
			        </p>
		    	</article>
	
	
	
		    	<article >
			       	
				
				
			       		       
			        <p>
			        	<a href="http://www.apertura.com/negocios/Lennon-Jobs-y-Trump-algunas-de-las-entrevistas-mas-iconicas-de-Playboy-20170928-0004.html" title="Lennon, Jobs y Trump: algunas de las entrevistas m&aacute;s ic&oacute;nicas de Playboy" target="_blank">
			        		Lennon, Jobs y Trump: algunas de las entrevistas m&aacute;s ic&oacute;nicas de Playboy
			        	</a>
			        </p>
		    	</article>
	
		</div>
	




	
	




















	





  



	
	
		
		

		<div class="banner-container-home">

	
			

















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					<script type="text/javascript">eplAD4M("IT_Nota_Right2");</script>

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	


		</div>


	
	




















	





  



	
	
		
		

		<div class="banner-container-home">

	
			

















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		
	


		</div>


	
	




















	





  



	
	
		
		

	
			


	
	




















	





  



	
	
		
		

	
			


	
	




















	





  



	
	
		
		

	
			


	
	




















	





  



	
	
		
		

	
			


	
	




















	





  



	
	
		
		

	
			


	
	




















	





  



	
	
		
		

	
			


	
	
		
					</aside>
			
			</section>      
     			
                	<!--BANNER DESKTOP 1230X50  -->
			<div class="banner-container banner-desktop-full">
				

















	





  



	
		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

		 
			
			

					

		 
			
			

		 
			
			

		
	

			</div>
			<!--FIN BANNER 1230x50-->
		
		</div><!--container-->  
	</div><!--wrapper-->
	
	

















	





<footer class="footer-news">
	<div class="wrapper">
		<ul class="menu-footer">
			<li><a href="#" onclick="javascript:IT.contacto.open(this);return false;" title="Contacto">Contacto</a></li>
			<li><a href="http://www.infotechnology.com/documentos/mediakit/MediakitInfotechnologyPapel.pdf" title="MediaKits: Revista y Online">MediaKits</a></li>
			<li><a href="/pages/quienes-somos.html" title="Quienes Somos">Quienes Somos</a></li>
			<li><a href="/pages/terminosycondiciones.html" title="Términos y Condiciones">Términos y Condiciones</a></li>
		</ul>
		<div class="brands">
			<a href="http://indigo.com.ar/" target="_blank" title="Indigo"><img class="indigo"  src="/arte/v2/indigo.png?__scale=w:60,h:18,t:2,c:transparent,q:80" width="60" height="18"></a>
			<a href="http://www.cms-medios.com/" target="_blank" title="Cms Medios"><img class="tfs"  src="/arte/v2/tfs.png?__scale=w:62,h:18,t:2,c:transparent,q:80" width="62" height="18"></a> 
		</div>
		<ul class="menu-footer right">
			<li><a href="http://www.cronista.com/" target="_blank" title="Cronista.com">Cronista.com</a></li>
			<li><a href="http://www.apertura.com/" target="_blank" title="Apertura.com">Apertura.com</a></li>
		</ul>
		<p>Infotechnology.com Todos los derechos reservados, Copyright 2016</p>
	</div>
</footer> 
		
	

















	







<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script src="https://code.jquery.com/ui/1.11.3/jquery-ui.min.js"></script>
<script>window.jQuery || document.write('<script src="/system/modules/com.tfsla.revista.it/resources/js/vendor/jquery-1.11.2.min.js"><\/script>')</script>
<script type="text/javascript" src="/__export/1476984150701/system/modules/com.tfsla.revista.it/resources/js/owl-carousel/owl.carousel.min.js"></script>
<script type="text/javascript" src="/__export/1476984150611/system/modules/com.tfsla.revista.it/resources/js/modernizr.min.js"></script>
<script type="text/javascript" src="/__export/1476984150578/system/modules/com.tfsla.revista.it/resources/js/main.js"></script>
<script type="text/javascript" src="/__export/1476984150326/system/modules/com.tfsla.revista.it/resources/js/homepage.js"></script>
<script type="text/javascript" src="/__export/1498590085172/system/modules/com.tfsla.revista.it/resources/js/swiper.min.js"></script>
<script type="text/javascript" src="/__export/1504877273869/system/modules/com.tfsla.revista.it/resources/js/custom.js"></script>
<script type="text/javascript" src="/__export/1423870835000/system/modules/com.tfsla.diario.newsTags/resources/js/pollsFunctions.js"></script>

	<script type="text/javascript" src="/__export/1476984150504/system/modules/com.tfsla.revista.it/resources/js/jquery.hc-sticky.min.js"></script>
	<script type="text/javascript" src="/__export/1426602252000/system/modules/com.tfsla.diario.newsTags/resources/js/rankTagsFiller.js"></script>
	<script>
		$('#sidebarNota').hcSticky({
			top: 100,
			responsive: true
		});
		$('.socialmedia-side').hcSticky({
			top: 100,
			innerSticker: '.circle-icon-little.fb',
			stickTo: '.article-container',
			wrapperClassName: 'wrapper-sticky-social',
			responsive: true
		});
		// Stop/Start sticky for socials
		var ancho = $(window).width();
		if(ancho <= 930){
			$('.socialmedia-side').hcSticky('off');
		}
		$(window).resize(function() {
			if($(window).width() <= 930){	
				$('.socialmedia-side').hcSticky('off');
			}
		});
		$(window).resize(function() {
			if($(window).width() > 930){	
				$('.socialmedia-side').hcSticky('on');
			}
		});
        </script> 




<!--
	<div style="visibility: hidden;">
		<script src="http://b.scorecardresearch.com/c2/6906413/cs.js#sitio_id=24630&path=/nota/"> </script>
	</div>
-->	
	
<img src="/_req/sites/revistait/18/L2NvbnRlbmlkb3MvMjAxNy8wOS8yOC9ub3RpY2lhXzAwMDEuaHRtbA==" /></body>
</html>